<!DOCTYPE html>
<html lang="sv" itemscope="" itemtype="https://schema.org/WebPage">
<head><meta charset="utf-8" /><meta name="viewport" content="viewport-fit=cover, user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="apple-itunes-app" content="app-id=445591689" /><link rel="apple-touch-icon" sizes="180x180" href="/fotbollskanalen-touch-icon.png" /><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192" /><link rel="icon" type="image/png" href="/android-chrome-512x512.png" sizes="512x512" /><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" /><link rel="manifest" href="/manifest.json" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#18A965" /><meta name="apple-mobile-web-app-title" content="Fotbollskanalen" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="application-name" content="Fotbollskanalen" /><meta name="msapplication-TileColor" content="#18A965" /><meta name="msapplication-TileImage" content="/mstile-144x144.png" /><meta name="theme-color" content="#ffffff" /><title>
	Efter derby-konfrontationen - polisens internutredning nedlagd
</title>
    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="30f34caa-8285-4109-9107-72a5ceb025ca" data-document-language="true" async="" defer=""></script>
    <script type="text/javascript">
        function OptanonWrapper() {
            window.dataLayer.push({ event: 'OneTrustGroupsUpdated' });
        }
    </script>



<script>
    var getValueOrUndefined = function (value) {
        if (!value || Array.isArray(value) && !value.length) return undefined;
        return value;
    }
    dataLayer = [{
        'pageType': 'Article',
        'pageName': 'Efter derby-konfrontationen - polisens internutredning nedlagd',
        'sectionName': getValueOrUndefined('Allsvenskan'),
        'leagues': getValueOrUndefined([]),
        'teams': getValueOrUndefined([]),
        'players': getValueOrUndefined([]),
        'userId': getValueOrUndefined(localStorage.getItem('user_id'))
    }];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WSBLK8');</script>
<script src="https://www.googleoptimize.com/optimize.js?id=GTM-KZ5546H" async="" defer=""></script>

<script>
    var adTags = 'tagg:allsvenskan';
</script>


<link rel="canonical" href="https://www.fotbollskanalen.se/allsvenskan/efter-derby-konfrontationen-polisens-internutredning-nedlagd/" />
<meta name="description" content="Supportrar hamnade i konfrontation med polis efter ett Stockholmsderby i fjol.Nu har polisen lagt ner sin internutredning - de inblandade poliserna bedöms agerat riktigt, skriver&amp;nbsp;Aftonbladet.&amp;nbsp;" />
<meta property="og:title" content="Efter derby-konfrontationen - polisens internutredning nedlagd" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.fotbollskanalen.se/allsvenskan/efter-derby-konfrontationen-polisens-internutredning-nedlagd/" />
<meta property="og:site_name" content="fotbollskanalen" />
<meta property="og:description" content="Supportrar hamnade i konfrontation med polis efter ett Stockholmsderby i fjol.Nu har polisen lagt ner sin internutredning - de inblandade poliserna bedöms agerat riktigt, skriver&amp;nbsp;Aftonbladet.&amp;nbsp;" />
<meta property="og:image" content="https://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=254b4cd1-6419-404b-92ac-d9667e6bdf81&amp;imageFormat=original" />
<meta name="image" property="og:image" content="https://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=254b4cd1-6419-404b-92ac-d9667e6bdf81&amp;imageFormat=original" />

    <meta property="fb:app_id" content="1636299966651192" />

<meta property="fb:pages" content="332684867168" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@fotbollskanal" />
<meta name="twitter:creator" content="@fotbollskanal" />
<meta name="twitter:title" content="Efter derby-konfrontationen - polisens internutredning nedlagd" />
<meta name="twitter:description" content="Supportrar hamnade i konfrontation med polis efter ett Stockholmsderby i fjol.Nu har polisen lagt ner sin internutredning - de inblandade poliserna bedöms agerat riktigt, skriver&amp;nbsp;Aftonbladet.&amp;nbsp;" />
<meta name="twitter:image:src" content="https://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=254b4cd1-6419-404b-92ac-d9667e6bdf81&amp;imageFormat=original" />

<meta name="twitter:app:name:googleplay" content="Fotbollskanalen" />
<meta name="twitter:app:id:googleplay" content="se.tv4.fotbollskanalen.ui" />
<meta name="twitter:app:url:googleplay" content="fotbollskanalen://article/1153904" />

        <!--[if (gte IE 9)|!(IE)]><!-->
        <script src="/ScriptsHybrid/libs/jquery-2.2.4.min.js"></script>
        
            <link type="text/css" href="/StaticHybrid/Styles/bundledStyles?style=main&amp;ver=2022-03-25T11-03" rel="stylesheet" />
        
        <!--<![endif]-->
        <!--[if (lte IE 8)]>
        <script src="/ScriptsHybrid/libs/jquery-1.11.2.min.js"></script>
        <script src="/ScriptsHybrid/libs/selectivizr-min.js"></script>
        <link type="text/css" href="/StaticHybrid/Styles/bundledStyles?style=ie8&ver=2022-03-25T11-03" rel="stylesheet" />
    <![endif]-->
        <script> function $fk(f) { $(function () { try { f(); } catch (e) { console.error(e.stack); } }); }</script>
    
    

    
    <script async="" src="https://source.advisible.com/10122579/main.js"></script>

        <script src="/bundledScripts?path=~/CoreScriptsHybrid.js&amp;date=2022-03-25T11-03"></script>
    <meta name="google" value="notranslate" />
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>
<style>
@media (min-width: 30em) and (orientation:landscape) {
	.mobile-menu__inner {
		padding: 45px 25px 0;
	}
	.mobile-menu__inner .mobile-menu__link {
		padding: 9px 0;
	}
}

@media (min-width: 40em) and (orientation:landscape) {
	.mobile-menu__inner {
        padding: 55px 25px 0;
	}
    .mobile-menu__inner .mobile-menu__link {
		padding: 12px 0;
	}
}

.video-countdown {
    z-index: 10000;
}

@media (min-width: 48em)  {
	.mobile-menu__inner {
		padding: 125px 37px;
	}
}

.blog-archive {
    padding-left: 3.125%;
    padding-right: 3.125%;
}

@media (min-width: 64.2em) {
  .blog-archive {
    padding-left: 0;
    padding-right: 0;
  }
}

.article-body ol {
    margin-left: 3.125%;
}
.article-body ol li {
    text-indent: 0.7em;
}

.newsletter-subscription__heading {
    font-family: "LatoBlack";
}

.native .bottom-menu {
    display: none !important;
}

.article-sponsored__title {
    font-size: 0.8rem;
}

.error-page__text ul {
    font-size: 0.8rem;
    color: black;
}

.stryktipset-sticky-container {
    max-height: 79%;
}

.article-sponsored__top-corner {
    flex-shrink: 0;
}

.desktop .ad-inner {
    padding-bottom: 20px;
}

[id='6647286'], [id='6647282'] {
    position: fixed;
}

.bottom-menu {
    z-index: 999999999;
}

.player-index__header {
    padding: 11px;
}

.player-index .player-index-sponsor {
    width: 120px;
}

.article-body strong:before {
    display: none;
}

#nativendo-article h3 {
  margin: 1em 3.125%;
}

#nativendo-article.article-body ul {
    list-style-type: none;
    margin: 0 3.125%;
    line-height: 1.3;
}

.bbhp-container {
  position: static !important;
}

.fullscreen .player-in-endscreen.full-width {
    height: 100%;
}

.footer__link-header {
  color: #fff;
}

.theme-news_first-item_image .brand-info__ad-text {
    display: none;
}

.message-link a {
    color: #fff;
    text-decoration: underline;
}

@media (min-width: 64.2em) {
  .player-in-endscreen.full-width {
    position: absolute;
  }
}

.message-link .icon {
    width: 24px;
    height: 24px;
    background-image: url(https://www.fotbollskanalen.se/Image.aspx?id=954912&imageFormat=original);
    background-repeat: no-repeat;
    background-size: 100%;
}

.scrollable-video-list__itemwrapper::-webkit-scrollbar {
  display: none;
}
#onetrust-pc-sdk .back-btn-handler {
    display: none !important;
}
div#ot-sdk-btn-floating {
    display: none !important;
}

.article-body-image {
    padding-bottom: 0;
}

.article-body-image img {
    position: static;
    width: initial;
}

@media (max-width: 61.25em) {
.article-body-image {
    width: initial;
    left: initial;
    right: initial;
    margin-left: initial;
    margin-right: initial;
  }
}

.article__main-container .mobile-ad-web {
    overflow: hidden;
}

.mobile-ad-container {
  width: 320px;
}

@media (min-width: 61.25em) {
  .article__main-container {
    width: 612px;
  }
}

@media (min-width: 61.25em) {
  .article__side-content {
    width: 352px;
  }
}

.article-body-video {
  max-width: 574px;
}

.theme-news h2 {
    font-family: "QuattroNewsUltraBold","LatoBlack",Helvetica;
    font-weight: normal;
    font-size: 2rem;
    color: #323c46;
}

@media screen and (min-width: 480px) {
  .theme-news h2 {
    font-size: 2.6875rem;
    line-height: 3.35938rem;
  }
}

@media screen and (min-width: 768px) {
  .theme-news h2 {
    font-size: 3.375rem;
    line-height: 4.21875rem;
  }
}

@media screen and (min-width: 980px) {
  .theme-news h2 {
    font-size: 4rem;
    line-height: 5rem;
  }
}

@media (prefers-color-scheme: dark) {
  .theme-news h2 {
    color: #f4f4f4;
  }
}

</style>
<script type="text/javascript" src="https://pp.lp4.io/app/54/48/fb/5448fbdde45a1d67470c22a2.js" async="" defer=""></script>

<script async='async' src='https://lwadm.com/lw/pbjs?pid=72269741-2cec-4cd1-94e0-98e218a86320'></script>
<script type='text/javascript'>
    var lwhb = lwhb || { cmd: [] };
</script>
<script async="async" defer="defer">
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                if (Math.floor(Math.random() * 20) == 4) {
                    Bonnier.Fotbollskanalen.TrackingModule.TrackGenericEvent('Ad', 'slotRenderEnded', event.slot.getSlotElementId(), event.slot.getSlotElementId().indexOf('Panorama') > -1 ? 0.8 : 0.6);
                }
            });

            googletag.pubads().addEventListener('impressionViewable', function (event) {
                if (Math.floor(Math.random() * 20) == 4) {
                    Bonnier.Fotbollskanalen.TrackingModule.TrackGenericEvent('Ad', 'impressionViewable', event.slot.getSlotElementId());
                }
            });
        }
    }
</script>

<script type="text/plain" class="optanon-category-C0004">
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.suntcontent.se/cds/delivery/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>

<script async="async" type="text/plain" src="https://macro.adnami.io/macro/spec/adsm.macro.6df4df2d-584e-4a57-bdd0-d3500a1ca30b.js" class="optanon-category-C0004"></script>

<script type="text/javascript" src="https://aka-account-delta.b17g.services/ps-ak-bm" async="" defer=""></script>
</head>
<body class="standard desktop" data-image-query-version="36">
    
    
<script type="text/javascript">
    function runFullpage() {
        var gptscript = document.createElement('script');
        var leeadsFullpageSlot = "div-leeadsFullpageAd";
        var leeadsTakeoverAdslot;
        var leeadsTakeoverAdSizes;

        gptscript.type = "text/javascript";
        gptscript.async = true;
        gptscript.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";

        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gptscript, node);

        function leeadsAdClosePlaceholder() {
            var leeadsAdElement = document.getElementById(leeadsFullpageSlot);
            if (leeadsAdElement !== null) {
                leeadsAdElement.parentNode.removeChild(leeadsAdElement);
            }
        }

        if (window.innerWidth > 768) {
            if ($t.exists('.native')) {
                leeadsTakeoverAdslot = '/3953516,22412155848/tv4gruppen-fotbollskanalen/helsidaapp';
                leeadsTakeoverAdSizes = [[1, 1], [1920, 1080]];
            } else {
                leeadsTakeoverAdslot = '/3953516,22412155848/tv4gruppen-fotbollskanalen/helsidadesktop';
                leeadsTakeoverAdSizes = [[1, 1], [1920, 1080]];
            }
        }
        else {
            if ($t.exists('.native')) {
                leeadsTakeoverAdslot = '/3953516,22412155848/tv4gruppen-fotbollskanalen/helsidaapp';
                leeadsTakeoverAdSizes = [[1, 1], [1080, 1920]];
            } else {
                leeadsTakeoverAdslot = '/3953516,22412155848/tv4gruppen-fotbollskanalen/helsidamobil';
                leeadsTakeoverAdSizes = [[1, 1], [1080, 1920]];
            }
        }

        var leeadsbody = document.body;
        var leeadsChild = leeadsbody.firstElementChild;
        var leeadsdiv = document.createElement('div');
        leeadsdiv.id = leeadsFullpageSlot;
        leeadsdiv.style.width = "0px";
        leeadsdiv.style.height = "0px";
        leeadsbody.insertBefore(leeadsdiv, leeadsChild);

        window.googletag = window.googletag || { cmd: [] };

        window.googletag.cmd.push(function () {
            window.googletag.pubads().enableSingleRequest();
            window.googletag.pubads().collapseEmptyDivs();
            window.googletag.enableServices();
            window.googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                if (event.slot.getSlotElementId() !== leeadsFullpageSlot) return;

                if (event.isEmpty == false) {
                    console.log("Closing ", leeadsFullpageSlot, event.slot.getSlotElementId());
                    setTimeout(function () {
                        leeadsAdClosePlaceholder();
                    }, 21000); // Timeout function for when to remove ad (21s)
                }
            });
            var adSlot = window.googletag.defineSlot(leeadsTakeoverAdslot, leeadsTakeoverAdSizes, leeadsFullpageSlot);
            adSlot.addService(window.googletag.pubads());

            window.googletag.display(adSlot);

            if (window.googletag.pubads().isInitialLoadDisabled()) {
                window.googletag.pubads().refresh([adSlot]);
            }
        });
    }

    var checktimes = 0;
    if (!(parseFloat(getAndroidVersion()) <= 5.1)) {
        var cmptimer = setInterval(function () {
            if (window.__tcfapi !== undefined) {
                clearInterval(cmptimer);
                window.__tcfapi('addEventListener', 2, function (tcData, success) {
                    if (success) {
                        if (tcData.gdprApplies === false || tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
                            runFullpage();
                        }
                    }
                });
            }
            else if (checktimes++ === 10) {
                clearInterval(cmptimer);
                runFullpage();
            }
        }, 300)
    }
</script>

    
<script>
    (window.$fk || $)(function () {
        Fotbollskanalen.AccountModule.init('account-delta.b17g.services', 'fotbollskanalenfavorites.azurewebsites.net', '2021-06-07');
        Fotbollskanalen.AccountModule.reauthenticate();

        if ($t.isNative && location.pathname === '/' && !Fotbollskanalen.AccountModule.isLoggedIn() && !localStorage.getItem('hasOpenedOnboarding') && Bonnier.Fotbollskanalen.NativeBridgeModule.CanIUse('fullscreen-popup')) {
            if ($t.isAndroid && Number(navigator.userAgent.match(/Android [\d+\.]{3}/)[0].replace('Android ', '')) < 7) return;
            localStorage.setItem('hasOpenedOnboarding', '2');
            sessionStorage.setItem('onBoarding', '2');
            Bonnier.Fotbollskanalen.TrackingModule.TrackGenericEvent('showonboarding', '2');
            Bonnier.Fotbollskanalen.NativeBridgeModule.OpenFullscreenPopup('/onboarding/');
        }
    });
</script>

    <div id="fb-root"></div>
    
    

<div>

</div>
    <form method="post" action="/allsvenskan/efter-derby-konfrontationen-polisens-internutredning-nedlagd/" id="form1">
<div class="aspNetHidden">

</div>

        
            <div class="b-export__wrap b-export__js-includes"></div>
            <div class="b-export__wrap b-export__header">
                
    <div class="fixed-header-holder">
        <header class="header" data-header="">
            <nav class="header__nav">
                <a class="header__logo" href="/">
                    <span class="u-a11y-hide">fotbollskanalen</span>
                    <span class="fk-icon fk-icon--logo header__icon"></span>
                    <span class="fk-icon fk-icon--channel header__title"></span>
                </a>
                
                        <ul class="main-nav__list">
                    
                        <li class="main-nav__item " data-main-nav-item="">
                            <a class="main-nav__link" href="/senaste/">Senaste</a>
                            

                        </li>
                    
                        <li class="main-nav__item " data-main-nav-item="">
                            <a class="main-nav__link" href="/min-feed/">Min feed</a>
                            

                        </li>
                    
                        <li class="main-nav__item " data-main-nav-item="">
                            <a class="main-nav__link" href="/matcher/">Matcher</a>
                            

                        </li>
                    
                        <li class="main-nav__item " data-main-nav-item="">
                            <a class="main-nav__link" href="/video/">Video</a>
                            

                        </li>
                    
                        <li class="main-nav__item " data-main-nav-item="">
                            <a class="main-nav__link" href="/matcher/?tab=ligor">Ligor & Turneringar</a>
                            
		<div class="main-nav-dropdown__list-wrapper">
			<div class="main-nav-dropdown__vertical-space"></div>             
			<ul class="main-nav-dropdown__list">
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/champions-league/">Champions League</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/allsvenskan/">Allsvenskan</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/damallsvenskan/">Damallsvenskan</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/premier-league/">Premier League</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/la-liga/">La Liga</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/serie-a/">Serie A</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/vm-kval-europa/">VM-Kval Europa</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bundesliga/">Bundesliga</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/ligue-1/">Ligue 1</a>
			    </li>
	
			   <li class="main-nav-dropdown__item">
					<a href="/matcher/?tab=ligor" class="main-nav-dropdown__link show-all-button--dusty-gray">Visa alla</a>               
				</li>
			</ul>
		</div> 
	

                        </li>
                    
                        <li class="main-nav__item main-nav__item--last" data-main-nav-item="">
                            <a class="main-nav__link" href="#">
                                <span class="u-a11y-hide">fler länkar</span>
                                <span class="main-nav__indicator"></span>
                                <span class="main-nav__indicator"></span>
                                <span class="main-nav__indicator"></span>
                            </a>
                            
		<div class="main-nav-dropdown__list-wrapper">
			<div class="main-nav-dropdown__vertical-space"></div>             
			<ul class="main-nav-dropdown__list">
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/">Bloggar & Poddar</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/svenska-spel/">Tipshörnan</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/profile/">Min profil</a>
			    </li>
	
			</ul>
		</div> 
	
                        </li>
                        </ul>
                    
                <div class="header__search" data-header-search="">
                    <div class="search__input-wrapper">
                        <input class="search__input" type="search" placeholder="Sök efter artiklar och klipp" data-search-input="" />
                        <div class="search__input-icon">
                            <span class="fk-icon fk-icon--search search__input-search"></span>
                        </div>
                        <button class="button--no-style search__input-clear-wrapper" type="reset" data-clear-input="">
                            <span class="fk-icon fk-icon--clear search__input-clear"></span>
                        </button>
                    </div>
                    <button class="button--no-style search__button search__open-button" type="button" data-search-trigger="">
                        <span class="u-a11y-hide">Sök</span>
                        <span class="fk-icon fk-icon--search search__icon"></span>
                    </button>
                    <button class="button--no-style search__button search__cancel-button" type="button" data-search-trigger="">
                        <span class="search__title">Avbryt</span>
                    </button>
                    
                        <a class="search-mobileweb-icon " href="/sok/" onclick="Bonnier.Fotbollskanalen.TrackingModule.MobileNavigationClick(&#39;Navigation&#39;, &#39;Sök&#39;);">

                            <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="https://www.w3.org/2000/svg">
                                <path d="M11 19C15.4183 19 19 15.4183 19 11C19 6.58172 15.4183 3 11 3C6.58172 3 3 6.58172 3 11C3 15.4183 6.58172 19 11 19Z" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                                <path d="M20.9999 20.9999L16.6499 16.6499" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                            </svg>

                        </a>
                    
                        <a class="profile-mobileweb-icon" href="/profile/" onclick="Bonnier.Fotbollskanalen.TrackingModule.MobileNavigationClick(&#39;Navigation&#39;, &#39;Profil&#39;);">
                            <div id="profileAvatar" class="avatar">
                                <div class="avatar-letter round hide ">
                                    <svg>
                                        <text id="avatar-letter-text"></text>
                                    </svg>
                                </div>
                                <div class="avatar-icon hide ">
                                    <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="https://www.w3.org/2000/svg">
                                        <title>Min profil</title>
                                        <path fill-rule="evenodd" clip-rule="evenodd" d="M12.026 10.1664C14.0971 10.1664 15.776 8.33825 15.776 6.08318C15.776 3.8281 14.0971 2 12.026 2C9.95493 2 8.276 3.8281 8.276 6.08318C8.276 8.33825 9.95493 10.1664 12.026 10.1664Z" stroke-width="2"></path>
                                        <path fill-rule="evenodd" clip-rule="evenodd" d="M2 17.0001C3.85185 14.5363 7.18518 13.3044 12 13.3044C16.8148 13.3044 20.1481 14.5363 22 17.0001V20.7769C19.3618 21.4421 16.0284 21.7747 12 21.7747C7.97158 21.7747 4.63825 21.4421 2 20.7769V17.0001Z" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                                    </svg>
                                </div>
                            </div>
                        </a>
                        <script>
                            function resizeAvatarLetter(avatarLetter) {
                                var svg = avatarLetter.find('svg');
                                var text = svg.find('text');
                                var bbox = text.get(0).getBBox();
                                svg.get(0).removeAttribute('viewBox');
                                svg.get(0).setAttribute('viewBox',
                                    [bbox.x,
                                    bbox.y,
                                    bbox.width,
                                    bbox.height].join(' '));
                            }

                            function resizeAvatar(avatar) {
                                var avatarLetter = avatar.find('.avatar-letter');
                                resizeAvatarLetter(avatarLetter);
                            }

                            function setAvatarText(avatar, letters) {
                                var text = avatar.find('.avatar-letter svg text');
                                text.text(letters)
                            }

                            function setLoggedOut(avatar) {
                                var avatarLetter = avatar.find('.avatar-letter');
                                var avatarIcon = avatar.find('.avatar-icon');
                                avatarLetter.removeClass('hide');
                                avatarIcon.removeClass('hide');
                                avatarLetter.addClass('hide');
                            }

                            function setLoggedIn(avatar, letters) {
                                setAvatarText(avatar, letters);

                                var avatarLetter = avatar.find('.avatar-letter');
                                var avatarIcon = avatar.find('.avatar-icon');
                                avatarLetter.removeClass('hide');
                                avatarIcon.removeClass('hide');
                                avatarIcon.addClass('hide');
                                resizeAvatar(avatar);
                            }

                            function updateAvatarLoginStatus() {
                                var avatar = $('#profileAvatar');
                                var user = Fotbollskanalen.AccountModule.getAccountUser();
                                if (Number(user.userId) > 0) {
                                    setLoggedIn(avatar, Fotbollskanalen.AccountModule.getAvatarName(user));
                                } else {
                                    setLoggedOut(avatar);
                                }
                            }

                            $(document).ready(function () {
                                updateAvatarLoginStatus();
                            });

                            document.addEventListener('successfulLogon', function () {
                                updateAvatarLoginStatus();
                            });
                        </script>
                    
                </div>
            </nav>
        </header>
    </div>


<script>
    (window.$fk || $)(function () {
        var navItem = $('[data-main-nav-item]');
        navItem.on('click', function () {
            $(this).toggleClass('data-main-nav-item--selected');
            Bonnier.Fotbollskanalen.TrackingModule.InteractionInDesktopMenu($(this).find('a:first').text());
        });

        $('.main-nav-dropdown__link').on('click', function (event) {
            var subElement = $(this).first().text();
            var parentText = $(this).closest('.main-nav__item').find('a:first').text().trim();
            Bonnier.Fotbollskanalen.TrackingModule.InteractionInDesktopMenu(parentText, subElement);
            event.stopPropagation();
        });
    });
</script>


                
<section id="globalSearch" data-js="global-search" data-global-search="" class="global-search">
    <div class="global-search__inner">
        <!-- ko if: MixedSearchResults().length > 0 -->
        <div class="global-search_suggestions-block">
            <nav class='scroll' data-bind="foreach: MixedSearchResults">
                <a class="nav-item wrap-text" href="#" data-bind="attr: { href: friendly_url }, click: $parent.clickOnTagResult">
                    <div class="nav-item_image-wrapper">
                        <img alt="" data-bind="attr: { src: image_url }, css: flag_league_id() !== 0 ? &#39;league-flag country f&#39; + flag_league_id() : is_custom_flag() ? &#39;league-flag&#39; : &#39;item__logo&#39;" src="/StaticHybrid/Images/empty.png" />
                    </div>
                    <div class="nav-item_text" data-bind="text: name"></div>
                </a>
            </nav>
        </div>
        <!-- /ko -->
        <!-- ko if: ArticleSearchResults().length > 0 -->
        <div class="global-search__block">
            <div class="global-search__block-header">
                <h3 class="header__title">ARTIKLAR</h3>
            </div>
            <ul class="global-search__block-list" data-bind="foreach: ArticleSearchResults">
                <li class="global-search__block-item">
                    <a class="global-search__block-item_link" href="#" data-bind="attr: { href: url }, click: $parent.clickOnArticleSearchResult">
                        <span class="item__time" data-bind="text : created"></span>
                        <div class="item__text-wrapper">
                            <span class="item__text" data-bind="html: page_name"></span>
                            <span class="locked-content" data-bind="visible: member_content"></span>
                        </div>
                    </a>
                </li>
            </ul>
            <div class="global-search_show-more" data-bind="click: showMoreArticles, visible: hasMoreArticles">
                <div class="global-search_show-more_title">Visa fler</div>
            </div>
        </div>
        <!-- /ko -->
        <!-- ko if: VideoSearchResults().length > 0 -->
        <div class="global-search__block" data-bind="visible: VideoSearchResults">
            <div class="global-search__block-header">
                <h3 class="header__title">KLIPP</h3>
            </div>
            <ul class="global-search__block-list" data-bind="foreach: VideoSearchResults">
                <li class="global-search__block-item">
                    <a class="global-search__block-item_link" href="#" data-bind="attr: { href: url }, click: $parent.clickOnVideoSearchResult">
                        <div class="item__image-holder">
                            <div class="item__image-wrapper">
                                <div class="icon-play" data-bind="text: formatted_duration"></div>
                                <img alt="" class="item__image lazy" data-bind="attr: { &#39;data-original&#39;: image }" src="/StaticHybrid/Images/empty.png" />
                            </div>
                        </div>
                        <div class="global-search__block-item-info-holder">
                            <div class="item__info-text" data-bind="text: title"></div>
                            <div data-bind="visible: member_content"><span class="locked-content"></span></div>
                            <div class="item__info-time" data-bind="text: published_date_time"></div>
                        </div>
                    </a>
                </li>
            </ul>
            <div class="global-search_show-more" data-bind=" click: showMoreVideos, visible: hasMoreVideos">
                <div class="global-search_show-more_title">Visa fler</div>
            </div>
        </div>
        <!-- /ko -->
        <div class="global-search__spinner" data-js="global-search-spinner">
            <div></div>
            <div></div>
            <div></div>
        </div>
        <div class="global-search_suggestions-block" data-js="global-search-suggestions">

            <div class="global-search_suggestions-block_header">
                <a href="/svenska-spel/">
                    <h3 class="global-search_suggestions-block_header_title">Speltips</h3>
                </a>
            </div>

            <div class="global-search_suggestions-block_header">
                <a href="/min-feed/">
                    <h3 class="global-search_suggestions-block_header_title">Följer</h3>
                </a>
            </div>

            <nav class='scroll' data-bind="foreach: MyItems, visible: MyItemsHasItems">
                <div class="nav-item" data-bind="click: $parent.clickedOnSuggestion">
                    <div class="nav-item_image-wrapper">
                        <img class="lazy" alt="" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;data-original&#39;: image_url() }" />
                    </div>
                    <div class="nav-item_text" data-bind="text: name"></div>
                </div>
            </nav>

            <div class="global-search_suggestions-block_header">
                <a href="/matcher/?tab=turneringar">
                    <h3 class="global-search_suggestions-block_header_title">Ligor & Turneringar</h3>
                </a>
            </div>

            <nav class='scroll' data-bind="foreach: SuggestedLeagues">
                <div class="nav-item" data-bind="click: $parent.clickedOnSuggestion">
                    <div class="nav-item_image-wrapper">
                        <img class="lazy" alt="" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;data-original&#39;: image_url() }" />
                    </div>
                    <div class="nav-item_text" data-bind="text: name"></div>
                </div>
            </nav>

            <div class="global-search_suggestions-block_header">
                <a href="/bloggar/">
                    <h3 class="global-search_suggestions-block_header_title">Bloggar</h3>
                </a>
            </div>

            <nav class='scroll' data-bind="foreach: SuggestedBlogs">
                <div class="nav-item" data-bind="click: $parent.clickedOnSuggestion">
                    <div class="nav-item_image-wrapper ">
                        <img class="logo-round lazy" alt="" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;data-original&#39;: image_url() }" />
                    </div>
                    <div class="nav-item_text" data-bind="text: name"></div>
                </div>
            </nav>

        </div>
    </div>
</section>

                

<div id="personalization-edit">
    <div class="personalization-overlay" data-js="personalizationSearch"></div>
    <div class="personalization-module" data-js="personalizationSearch">
        <div class="personalization-top">
            <div class="page-header page-header--with-btn">
                <h2 class="page-header__title" style="display: none;" data-bind="visible: MyItems().length !== 0 || !isFeedArea() || isLoggedIn()">Min feed</h2>
                <div class="page-header__edit-area" style="display: none;" data-bind="visible: MyItems().length !== 0 || !isFeedArea()">
                    <a href="#" class="needsclick" data-bind="click: killPersonalizationSearch">
                        <span class="default-btn green">Klar</span>
                    </a>
                </div>
            </div>

            <!-- data-bind="visible: MyItems().length === 0 && isFeedArea() && !isLoggedIn()" -->
            <div class="personalizatoin-upsell" style="display: none;" data-bind="visible: isFeedArea() &amp;&amp; !isLoggedIn()">
                <h2>Skapa din egen fotbollskanal!</h2>
                <span>Följ dina favoriter och skapa ett gratiskonto för ditt personliga flöde</span>
                <div>Redan medlem? Hämta dina inställningar <span data-bind="click: openLogin">här</span></div>
            </div>


            <div class="personalization-follows">
                <h2 class="personalization-follows__header">Följer</h2>
                <div class="personalization-follows__lists">
                    <ul class="personalization-list personalization-list--scroll" data-bind="foreach: MyItems">
                        <!-- ko if : type() === 'team' -->
                        <li class="personalization-item personalization-item--fixedwidth">
                            <a href="#" data-bind="click: $parent.removeTeam">
                                <span class="remove close-btn-small--whitefill"></span>
                                <div class="team-image">
                                    <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                                </div>
                                <div data-bind="text: short_name"></div>
                            </a>
                        </li>
                        <!-- /ko -->
                        <!-- ko if : type() === 'player' -->
                        <li class="personalization-item personalization-item--fixedwidth">
                            <a href="#" data-bind="click: $parent.removePlayer">
                                <span class="remove close-btn-small--whitefill"></span>
                                <div class="player-image">
                                    <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                                </div>
                                <div data-bind="text: name"></div>
                            </a>
                        </li>
                        <!-- /ko -->
                        <!-- ko if : type() === 'league' -->
                        <li class="personalization-item personalization-item--fixedwidth">
                            <a href="#" data-bind="click: $parent.removeLeague">
                                <span class="remove close-btn-small--whitefill"></span>
                                <div class="league-image">
                                    <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                                </div>
                                <div data-bind="text: name"></div>
                            </a>
                        </li>
                        <!-- /ko -->
                        <!-- ko if : type() === 'section' -->
                        <li class="personalization-item personalization-item--fixedwidth">
                            <a href="#" data-bind="click: $parent.removeSection">
                                <span class="remove close-btn-small--whitefill"></span>
                                <div class="section-image">
                                    <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                                </div>
                                <div data-bind="text: name"></div>
                            </a>
                        </li>
                        <!-- /ko -->
                    </ul>
                    <div class="spinner-main">
                        <div></div>
                        <div></div>
                        <div></div>
                    </div>
                </div>
            </div>
            <div class="personalization-search">
                <div class="search-label">Sök</div>
                <div class="search-input">
                    <input id="search" placeholder="Ligor, lag, spelare &amp; bloggar" type="text" data-bind="hasFocus: isSelected, textInput: query, event: { keyup: search }" />
                    <span class="close-btn-grey--clear icon" data-bind="click: clearSearch, visible: query().length !== 0"></span>
                </div>
            </div>
            <div class="personalization-result" data-js="personalization-search-result" style="display: none;" data-bind="visible: Teams().length !== 0">
                <h2 class="result-header">Lag <span class="personalization__error-msg right" data-bind="text: ErrorTeamMsg"></span></h2>
                <ul class="result-items" data-bind="foreach: Teams">
                    <li>
                        <a class="result-items__item" href="#" data-bind="click: $parent.addTeam">
                            <div class="team-image">
                                <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                            </div>
                            <div class="team-info">
                                <span data-bind="text: short_name"></span>
                            </div>
                            <div class="team-add">
                                <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                            </div>
                        </a>
                    </li>
                </ul>
                <div class="spinner-team">
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
            <div class="personalization-result" data-js="personalization-search-result" style="display: none;" data-bind="visible: Players().length !== 0">
                <h2 class="result-header">Spelare <span class="personalization__error-msg right" data-bind="text: ErrorPlayerMsg"></span></h2>
                <ul class="result-items" data-bind="foreach: Players">
                    <li>
                        <a class="result-items__item" href="#" data-bind="click: $parent.addPlayer">
                            <div class="player-image">
                                <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                            </div>
                            <div class="player-info">
                                <span data-bind="text: name"></span>
                            </div>
                            <div class="player-add">
                                <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                            </div>
                        </a>
                    </li>
                </ul>
                <div class="spinner-player">
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
            <div class="personalization-result" data-js="personalization-search-result" style="display: none;" data-bind="visible: Sections().length !== 0">
                <h2 class="result-header">Bloggar & podcasts <span class="personalization__error-msg right" data-bind="text: ErrorSectionMsg"></span></h2>
                <ul class="result-items" data-bind="foreach: Sections">
                    <li>
                        <a class="result-items__item" href="#" data-bind="click: $parent.addSection">
                            <div class="section-image">
                                <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                            </div>
                            <div class="section-info">
                                <span data-bind="text: name"></span>
                            </div>
                            <div class="section-add">
                                <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                            </div>
                        </a>
                    </li>
                </ul>
                <div class="spinner-section">
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
            <div class="personalization-result" data-js="personalization-search-result" style="display: none;" data-bind="visible: Leagues().length !== 0">
                <h2 class="result-header">Ligor <span class="personalization__error-msg right" data-bind="text: ErrorLeagueMsg"></span></h2>
                <ul class="result-items" data-bind="foreach: Leagues">
                    <li>
                        <a class="result-items__item" href="#" data-bind="click: $parent.addLeague">
                            <div class="league-image">
                                <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                            </div>
                            <div class="league-info">
                                <span data-bind="text: name"></span>
                            </div>
                            <div class="league-add">
                                <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                            </div>
                        </a>
                    </li>
                </ul>
                <div class="spinner-league">
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
        </div>
        <div class="personalization-result" data-js="personalization-search-suggestions">
            <h2 class="result-header">Populära lag <span class="personalization__error-msg right" data-bind="text: ErrorTeamMsg"></span></h2>
            <ul class="personalization-list personalization-list--scroll" data-bind="foreach: SuggestedTeams">
                <li class="personalization-item personalization-item--pointer personalization-item--fixedwidth" data-bind="click: $parent.addTeam">
                    <div class="team-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: short_name"></div>
                </li>
            </ul>
        </div>
        <div class="personalization-result" data-js="personalization-search-suggestions">
            <h2 class="result-header">Populära spelare <span class="personalization__error-msg right" data-bind="text: ErrorPlayerMsg"></span></h2>
            <ul class="personalization-list personalization-list--scroll" data-bind="foreach: SuggestedPlayers">
                <li class="personalization-item personalization-item--pointer personalization-item--fixedwidth" data-bind="click: $parent.addPlayer">
                    <div class="player-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: name"></div>
                </li>
            </ul>
        </div>
        <div class="personalization-result" data-js="personalization-search-suggestions" style="display: none;">
            <h2 class="result-header">Bloggar & poddar <span class="personalization__error-msg right" data-bind="text: ErrorSectionMsg"></span></h2>
            <ul class="personalization-list personalization-list--scroll" data-bind="foreach: SuggestedSections">
                <li class="personalization-item personalization-item--pointer personalization-item--fixedwidth" data-bind="click: $parent.addSection">
                    <div class="section-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: short_name"></div>
                </li>
            </ul>
        </div>
        <div class="personalization-result" data-js="personalization-search-suggestions">
            <h2 class="result-header">Populära ligor <span class="personalization__error-msg right" data-bind="text: ErrorLeagueMsg"></span></h2>
            <ul class="personalization-list personalization-list--scroll" data-bind="foreach: SuggestedLeagues">
                <li class="personalization-item personalization-item--pointer personalization-item--fixedwidth" data-bind="click: $parent.addLeague">
                    <div class="league-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: short_name"></div>
                </li>
            </ul>
        </div>
        
    </div>
</div>


                
            </div>
            
    <div class="all" data-js="all">
        <section id="article-main" class="main-content">
            <div class="ad-top">
                
                
    <script>
        document.addEventListener('fotbollskanalen_panorama1_1153904', function () {
            var wrapper = document.getElementById('sticky-ad-fotbollskanalen_panorama1-1153904-wrapper');
        if (!wrapper) return;
        wrapper.style.height = (event.detail.height || 240) + 12 + 'px';
        if (true && !$('#sticky-ad-fotbollskanalen_panorama1-1153904').hasClass('ad-sticky')) {
            $('#sticky-ad-fotbollskanalen_panorama1-1153904').addClass('ad-sticky');
        }
        setTimeout(function () {
            if (window.scrollY < 100) {
                $('#sticky-ad-fotbollskanalen_panorama1-1153904').removeClass('ad-sticky');
            } else {
                $('#sticky-ad-fotbollskanalen_panorama1-1153904').fadeOut("slow", function () {
                    $('#sticky-ad-fotbollskanalen_panorama1-1153904').removeClass('ad-sticky');
                    $('#sticky-ad-fotbollskanalen_panorama1-1153904').show();
                });
            }
        }, 2300);
    });
    </script>

<div id="sticky-ad-fotbollskanalen_panorama1-1153904-wrapper" class="desktop-sticky">
    <div id="sticky-ad-fotbollskanalen_panorama1-1153904" class="panorama-sticky">
        

<div id="fotbollskanalen_panorama1_1153904-marker">
    <div class="desktop-ad-web" id="fotbollskanalen_panorama1_1153904-ad">
        <div class="ad-banner"><span>ANNONS</span></div>
        <div id="fotbollskanalen_panorama1_1153904" style="height: 240px;"></div>
        <script>
            document.addEventListener('fotbollskanalen_panorama1_1153904', function () {
                var adWrapper = document.getElementById('fotbollskanalen_panorama1_1153904');
                if (!adWrapper) return;
                adWrapper.style.height = (event.detail.height || 240) + 'px';
            });
            Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_panorama1', 'fotbollskanalen_panorama1_1153904', '1153904', false);
        </script>
    </div>
</div>

    </div>
</div>

            </div>
            <section class="article" itemscope="" itemtype="https://schema.org/NewsArticle">
                <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=254b4cd1-6419-404b-92ac-d9667e6bdf81&amp;imageFormat=original" />
                    <meta itemprop="width" content="930" />
                    <meta itemprop="height" content="506" />
                </div>
                <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/allsvenskan/efter-derby-konfrontationen-polisens-internutredning-nedlagd/" />
                <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                    <meta itemprop="name" content="Fotbollskanalen" />
                    <meta itemprop="url" content="https://www.fotbollskanalen.se/" />
                    <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="https://www.fotbollskanalen.se/StaticHybrid/Images/fk_logo.png" />
                        <meta itemprop="width" content="60" />
                        <meta itemprop="height" content="60" />
                    </div>
                </div>
                <div id="article_1153904" class="article__main-container" data-url="/allsvenskan/efter-derby-konfrontationen-polisens-internutredning-nedlagd/" data-title="Efter derby-konfrontationen - polisens internutredning nedlagd" data-pagename="Efter derby-konfrontationen - polisens internutredning nedlagd" data-pagetype="Article" data-pagelinkid="1153904" data-description="&lt;p>Supportrar hamnade i konfrontation med polis efter ett Stockholmsderby i fjol.&lt;br />Nu har polisen lagt ner sin internutredning - de inblandade poliserna bedöms agerat riktigt, skriver&amp;nbsp;&lt;a href=&quot;https://www.aftonbladet.se/sportbladet/fotboll/a/g6eWz9/polisen-frias-for-tjanstefel-efter-derbykaos-med-supportrar&quot;>Aftonbladet&lt;/a>.&amp;nbsp;&lt;/p>" data-image="https://imageproxy.b17g.services/convert.jpeg?source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d254b4cd1-6419-404b-92ac-d9667e6bdf81" data-publishedtime="2022-04-01 09:02:00" data-articletags="Allsvenskan" data-styleurl="https://www.fotbollskanalen.se/StaticHybrid/Styles/ifragasatt.css?ver=2022-03-25T11-03" data-shareurl="https://www.fotbollskanalen.se/allsvenskan/efter-derby-konfrontationen-polisens-internutredning-nedlagd/">
                    
                    <h1 class="article-title article-title--mobile" itemprop="headline">Efter derby-konfrontationen - polisens internutredning nedlagd</h1>

                    <div class="article-section-simple">
                        
                        <span class="article-section-simple__text">Allsvenskan</span>
                        <span class="article-section-simple__date" data-publish-time="2022-04-01 09:11:00"></span>

                        <meta itemprop="datePublished" content="2022-04-01T09:11:00" />
                        <meta itemprop="dateModified" content="2022-04-01T09:11:00" />
                    </div>
                    <div class="article-preamble" itemprop="description">
                        <p>Supportrar hamnade i konfrontation med polis efter ett Stockholmsderby i fjol.<br />Nu har polisen lagt ner sin internutredning - de inblandade poliserna bedöms agerat riktigt, skriver&nbsp;<a href="https://www.aftonbladet.se/sportbladet/fotboll/a/g6eWz9/polisen-frias-for-tjanstefel-efter-derbykaos-med-supportrar">Aftonbladet</a>.&nbsp;</p>
                    </div>
                    <!-- Article image if no video exists -->
                    
                        <div class="article-image-holder">
                            <div class="article-image">
                                <img id="ImageViewer" src="https://imageproxy.b17g.services/convert.jpeg?source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d254b4cd1-6419-404b-92ac-d9667e6bdf81" alt="" />
                                <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
                                    <meta itemprop="url" content="https://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=254b4cd1-6419-404b-92ac-d9667e6bdf81&amp;imageFormat=original" />
                                    <meta itemprop="width" content="930" />
                                    <meta itemprop="height" content="506" />
                                </div>
                                <p class="article-image__photo-by hide">
                            </p></div>
                        </div>
                    
                    <!-- Video with autoplay image if video and image exists -->
                    
                    
                        <p class="article-image__text hide">
                    
                    
                    


                    
                    </p><div class="article-content">
                        
                        
                        
                            <div class="article-share">
                                <span class="btn share-btn share-btn--two facebook" onclick="Bonnier.Fotbollskanalen.SocialShareModule.Share(event)" data-share-url="https://www.facebook.com/sharer.php?u=" data-url="https://www.fotbollskanalen.se/allsvenskan/efter-derby-konfrontationen-polisens-internutredning-nedlagd/"><span class="icon facebook-icon"></span><span class="text">facebook</span></span>
                                <span class="btn share-btn share-btn--two twitter" onclick="Bonnier.Fotbollskanalen.SocialShareModule.Share(event)" data-share-url="https://twitter.com/intent/tweet?url=" data-url="https://www.fotbollskanalen.se/allsvenskan/efter-derby-konfrontationen-polisens-internutredning-nedlagd/"><span class="icon twitter-icon"></span><span class="text">twitter</span></span>
                            </div>
                        
                        
                        <div class="article-body article-body-top" itemprop="articleBody">
                            <p><a href="/allsvenskan/tv-ny-film-visar-fler-detaljer-efter-derbyt-polis-kritiserar-kollegorna-ar-/">Fotbollskanalen har tidigare rapporterat om att det var stökigt efter ett Stockholmsderby mellan AIK och Djurgårdens IF i oktober fjol.</a> Filmer spreds i sociala medier, där poliser syntes använda sig av <span>pepparsprej mot personer inne på pendeltågsstationen i Solna. </span></p>
<p><span>Advokaten Marcus Lodin på Brottsbyrån, som tog del av ett videoklipp från händelsen på sociala medier,&nbsp;</span><a href="https://www.fotbollskanalen.se/allsvenskan/advokat-jo-anmaler-polisen-efter-derbyt-pepparspray-ar-ett-vapen/">valde sedan att upprätta en anmälan till Justitieombudsmannen (JO)</a>,&nbsp;<span>då han ansåg att polisens användande av pepparsprej&nbsp;inte var rättfärdigat, samtidigt som </span><a href="https://www.fotbollskanalen.se/allsvenskan/djurgardens-supporterforening-jo-anmaler-polisen-efter-derbyt/">Djurgårdens supporterförening Järnkaminerna också lämnade in en JO-anmälan.</a></p>

    <div id="fotbollskanalen_mpu1_article-body-1153904-1-marker" class="ad-mpu">
        <div class="desktop-ad-web " id="fotbollskanalen_mpu1_article-body-1153904-1-ad">
            <div class="ad-banner"><span>ANNONS</span></div>
            <div class="desktop-mpu-ad-container" id="fotbollskanalen_mpu1_article-body-1153904-1" style="height: 250px; width: 300px;"></div>
            <script>
                document.addEventListener('fotbollskanalen_mpu1_article-body-1153904-1', function () {
                    var adWrapper = document.getElementById('fotbollskanalen_mpu1_article-body-1153904-1');
                    if (!adWrapper) return;
                    adWrapper.style.height = (event.detail.height || 250) + 'px';
                    adWrapper.style.width = (event.detail.width || 300) + 'px';
                });
                Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_mpu1', 'fotbollskanalen_mpu1_article-body-1153904-1', 'article-body-1153904-1', false);
            </script>
            <div class="ad-bottom"></div>
        </div>
    </div>

<p>Nu rapporterar <a href="https://www.aftonbladet.se/sportbladet/fotboll/a/g6eWz9/polisen-frias-for-tjanstefel-efter-derbykaos-med-supportrar">Aftonbladet</a>&nbsp;att polisen bedöms agerat rätt och lagenligt i samband med händelserna på pendeltågsstationen. Detta utifrån en internutredning om eventuellt övervåld och tjänstefel, som numera är nedlagd på samtliga punkter.&nbsp;</p>
<p>Chefsåklagaren Marianne Nordström menar att det inte går att fastslå "med absolut säkerhet" att en kvinnlig supporter fått sitt huvud dunkat i rulltrappan så som kvinnan beskrivit det, vilket var ett av flera vittnesmål från händelserna på pendeltågsstationen.</p>
<p>Samtidigt menar åklagaren att polisens användning av pepparsprej ses som nödvärn, då det var ett "<span>mycket hastigt och farligt händelseförlopp", som polisen behövde få kontroll över.</span></p>

                        </div>
                        <div class="article-inner-widgets">
                            
                        </div>
                        <div class="article-body article-body-bottom">
                            
                        </div>
                        <div class="article-section-simple">
                            <span class="article-section-simple__text"></span>
                            <span class="article-section-simple__date">Publicerad 2022-04-01 kl 09:11</span>
                        </div>
                        
                        
                        <div class="article-author">
                            
    

<div class="author" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    
        <div class="author-photo">
            <img id="ImageViewer1" itemprop="image" src="/ImageHandler.axd?imageFormat=original&amp;guid=d1c9fcff-d618-4e00-a309-17d4869efb6b" alt="" />
        </div>
    
    
    <div class="author-info">
        <div class="author-info__name" itemprop="name">
            Sebastian Pearson
        </div>
        
            <div class="author-info__email">
                <a href="mailto:sebastian.pearson@tv4.se" itemprop="email">
                    sebastian.pearson@tv4.se
                </a>
            </div>
        
    </div>
</div>

  
                        </div>

                        
<div class="article-tags">
    
    
    
    <script>
        (window.$fk || $)(function () {
            Bonnier.Fotbollskanalen.PersonalizationFollowArticleTagModule.UpdateFollowing();
        });
    </script>
</div>

                         <a href=" https://www.telia.se/privat/tv/sport/champions-league/"><img src=" https://www.fotbollskanalen.se/Image.aspx?id=1151560&amp;imageFormat=original" style="max-width: none; width: 100%" /></a>
                        
                            <div id="comments-1153904" class="article-comments" itemprop="comment">
                                
<div id="comment-area-1153904" class="comment-area">
    <h2 class="comment-area__header">Kommentarer</h2>
    <span class="btn blue-btn" id="comments-button-1153904">Visa kommentarer</span>
    <a class="dsq-comments"></a>
    <div id="discuscomments-1153904" class="fotbollskanalen-disqus"></div>
    <script type="text/javascript">
        var useIfragasatt1153904 = true;

        $("#comments-button-1153904").on('click', function (e) {
            e.preventDefault();
            if (useIfragasatt1153904) {
                Fotbollskanalen.Ifragasatt1153904.Load();
            } else {
                Bonnier.Fotbollskanalen.CommentsModule.Load('discuscomments-1153904', 'Fotbollskanalen.se.115c3e1b-5fc9-455d-91fd-728c7db603a2', 'https://www.fotbollskanalen.se/allsvenskan/efter-derby-konfrontationen-polisens-internutredning-nedlagd/#!Fotbollskanalen.se.115c3e1b-5fc9-455d-91fd-728c7db603a2', 'Efter derby-konfrontationen - polisens internutredning nedlagd', 'fotbollskanalense');
            }
            $(".btn.blue-btn").each(function () { $(this).show() });
            $("#comments-button-1153904").fadeOut();
            Bonnier.Fotbollskanalen.TrackingModule.TrackArticleShowCommentsClick('Efter derby-konfrontationen - polisens internutredning nedlagd', 'Article', 'Button');
        });

        var completeCalled = false;
        $('#expand-comments-btn-1153904').on('click', function (e) {
            e.preventDefault();
            var padding = 0;
            if (!$t.isNative) padding = 70;
            completeCalled = false;

            $('html, body').animate({
                scrollTop: $('#comment-area-1153904').offset().top - padding
            }, 800, 'swing', function () {
                if (completeCalled) return;
                completeCalled = true;
                if (useIfragasatt1153904) {
                        Fotbollskanalen.Ifragasatt1153904.Load();
                } else {
                    Bonnier.Fotbollskanalen.CommentsModule.Load('discuscomments-1153904', 'Fotbollskanalen.se.115c3e1b-5fc9-455d-91fd-728c7db603a2', 'https://www.fotbollskanalen.se/allsvenskan/efter-derby-konfrontationen-polisens-internutredning-nedlagd/#!Fotbollskanalen.se.115c3e1b-5fc9-455d-91fd-728c7db603a2', 'Efter derby-konfrontationen - polisens internutredning nedlagd', 'fotbollskanalense');
                    }
                    $(".btn.blue-btn").each(function () { $(this).show() });
                    $("#comments-button-1153904").fadeOut();
                    Bonnier.Fotbollskanalen.TrackingModule.TrackArticleShowCommentsClick('Efter derby-konfrontationen - polisens internutredning nedlagd', 'Article', 'Icon');
            });
        });
    </script>

    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

</div>

                            </div>
                            
                        
    <div class="ifragasatt" id="ifragasatt-article1153904"></div>
    <script>
        var Fotbollskanalen = Fotbollskanalen || [];
        Fotbollskanalen.Ifragasatt1153904 = (function () {

            var load = function () {
                articleId = "article1153904";
                customerId = "310889100";
                commentsToShow = "5";
                alias = "true";
                cssUrl = "https://www.fotbollskanalen.se/StaticHybrid/Styles/ifragasatt.css?ver=2022-03-25T11-03";
                articleUrl = "https://www.fotbollskanalen.se/allsvenskan/efter-derby-konfrontationen-polisens-internutredning-nedlagd/";
                articleTitle = "Efter derby-konfrontationen - polisens internutredning nedlagd";
                articleDescription = "&lt;p&gt;Supportrar hamnade i konfrontation med polis efter ett Stockholmsderby i fjol.&lt;br /&gt;Nu har polisen lagt ner sin internutredning - de inblandade poliserna bedöms agerat riktigt, skriver&amp;nbsp;&lt;a href=&quot;https://www.aftonbladet.se/sportbladet/fotboll/a/g6eWz9/polisen-frias-for-tjanstefel-efter-derbykaos-med-supportrar&quot;&gt;Aftonbladet&lt;/a&gt;.&amp;nbsp;&lt;/p&gt;";
                articleImage = "https://imageproxy.b17g.services/convert.jpeg?source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d254b4cd1-6419-404b-92ac-d9667e6bdf81";
                articleTags = "Allsvenskan";
                articlePublishedTime = "2022-04-01 09:02:00";
                var d = document;
                var s = d.createElement('script');
                s.src = 'https://comment.ifragasatt.se/load?articleId=' + articleId + '&customerId=' + customerId + '&commentsToShow=' + commentsToShow + '&alias=' + alias + '&cssUrl=' + cssUrl + '&articleUrl=' + articleUrl + '&articleTitle=' + articleTitle + '&articleDescription=' + articleDescription + '&articleImage=' + articleImage + '&articleTags=' + articleTags + '&articlePublishedTime=' + articlePublishedTime + '&stickylogin=true';
                (d.head || d.body).appendChild(s);
            }

            return {
                Load: load
            };
        })()
    </script>



                    </div>
                </div>
                <section id="article-side" class="article__side-content">
                    <div class="article__side-info">
                        

<div class="related-module">
    <h2 class="related-header">L&#228;s mer</h2>
    

<ul class="related-list">
    
            
            
                <li class="related-item">
                    <a href="/allsvenskan/thern-radfragade-sin-son-om-nye-tranaren-en-av-de-basta-som-han-nagonsin-har-v/">
                        <div class="related-item__image">
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert.jpeg?format=jpeg&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d5c6b3e0c-9214-4db6-a408-777b587a3d05" src="/StaticHybrid/Images/empty.png" alt="" style="opacity: 0;" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section-text">Allsvenskan</h3>
                            <h2 class="related-item__info-title">Thern r&#229;dfr&#229;gade sin son om nye tr&#228;naren: &quot;En av de b&#228;sta som han n&#229;gonsin har varit i n&#228;rheten av&quot;</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">07:53</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
            
        
            
            
                <li class="related-item">
                    <a href="/allsvenskan/beskedet-mff-tror-inte-pa-hadzikadunic-forlangning-eller-ahmedhodzic-aterkomst/">
                        <div class="related-item__image">
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert.jpeg?format=jpeg&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d9e8470ec-293b-499f-ae39-8568dd9f6859" src="/StaticHybrid/Images/empty.png" alt="" style="opacity: 0;" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section-text">Allsvenskan</h3>
                            <h2 class="related-item__info-title">Beskedet: MFF tror inte p&#229; Hadzikadunic-f&#246;rl&#228;ngning eller Ahmedhodzic-&#229;terkomst</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">07:16</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
            
        
            
            
                <li class="related-item">
                    <a href="/allsvenskan/klart-djurgarden-lanar-ut-duo-ger-besked-om-danielson-och-ekdal/">
                        <div class="related-item__image">
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert.jpeg?format=jpeg&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d18025445-1650-43db-b097-44e569e3f583" src="/StaticHybrid/Images/empty.png" alt="" style="opacity: 0;" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section-text">Allsvenskan</h3>
                            <h2 class="related-item__info-title">Klart: Djurg&#229;rden l&#229;nar ut duo - ger besked om Danielson och Ekdal</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">07:12</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
            
        
            
            
                <li class="related-item">
                    <a href="/allsvenskan/bekraftar-aik-har-varvat-duo/">
                        <div class="related-item__image">
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert.jpeg?format=jpeg&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d6b134b29-f0b4-4331-91b0-42d02ba4ceaa" src="/StaticHybrid/Images/empty.png" alt="" style="opacity: 0;" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section-text">Allsvenskan</h3>
                            <h2 class="related-item__info-title">Bekr&#228;ftar: AIK har v&#228;rvat duo</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">9t</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
            
        
            
            
                <li class="related-item">
                    <a href="/allsvenskan/aik-ordforanden-ingen-guidetti-till-klubben-sjalvklart-trist/">
                        <div class="related-item__image">
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert.jpeg?format=jpeg&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d19a658f8-5af1-4c5a-a9cf-7fd5b2092771" src="/StaticHybrid/Images/empty.png" alt="" style="opacity: 0;" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section-text">Allsvenskan</h3>
                            <h2 class="related-item__info-title">AIK-ordf&#246;randen: Ingen Guidetti till klubben: &quot;Sj&#228;lvklart trist&quot;</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">9t</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
            
        

</ul>

</div>

                        <div class="article-right-widgets ">
                            
                        </div>
                    </div>
                    <div class="ad-sidebar">
                        
    <div id="fotbollskanalen_tws2_1153904-marker"></div>
    <div class="desktop-ad-web" id="fotbollskanalen_tws2_1153904-ad">
        <div class="ad-banner"><span>ANNONS</span></div>
        <div id="fotbollskanalen_tws2_1153904" style="width: 300px; height: 250px;"></div>
        <script>
            document.addEventListener('fotbollskanalen_tws2_1153904', function () {
                var adWrapper = document.getElementById('fotbollskanalen_tws2_1153904');
                if (!adWrapper) return;
                adWrapper.style.height = (event.detail.height || 250) + 'px';
                adWrapper.style.width = (event.detail.width || 300) + 'px';
            });
            Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_tws2', 'fotbollskanalen_tws2_1153904', '1153904', false);
        </script>
    </div>


                    </div>
                </section>
                
<script type="text/plain" class="optanon-category-C0004">
(function(w, d) {
  try {
    d = w.top.document || d; w = w.top.document ? w.top : w;
  } catch (e) {}
  var ttag = function() {
    w.teads.page(58210).placement(132492, {slider: {allow_corner_position: false, allow_top_position: false}, "css":"max-width:550px; margin:0 auto;","callbacks":{"AdLoaded":function () {document.dispatchEvent(new Event('teadsAdLoaded'));}},"format":"inread","slot":{"btf":false,"filter":function filter(slot) {if (window.top.document.querySelectorAll("#article_1153904 .article-video, .leftWrapper has-video")[0]) {
  return false;
} else {
  return true;
}},"selector":"#article_1153904 .article-body p","minimum":1,"videoFilter":"article"}}).serve();
  };
  if (w.teads && w.teads.page) { ttag(); }
  else if (!w.teadsscript) {
    var s = document.createElement('script');
    s.src = 'https://s8t.teads.tv/media/format/v3/teads-format.min.js';
    s.async = true; s.onload = ttag; w.teadsscript = d.getElementsByTagName('head')[0].appendChild(s);
  } else {
    w.teadsscript.addEventListener('load', ttag);
  }
})(window, document);
</script>

                
<div id="article-next-1153904" class="article-next-slidein">
    <div class="article-next-slidein__progress-container">
        <div class="article-next-slidein__progress"></div>
    </div>
    <div class="article-next-slidein__placeholder">
        <div class="article-next-slidein__thumbnail">
            <img class="lazy" src="" alt="next recommended article" />
        </div>
        <div class="article-next-slidein__title-container">
            <h5 class="article-next-slidein__next">Nästa</h5>
            <span class="article-next-slidein__title"></span>
        </div>
    </div>
</div>
<script>
    var articleIdList = articleIdList == undefined ? ['1153904'] : articleIdList.concat('1153904');

    (window.$fk || $)(function () {
        Bonnier.Fotbollskanalen.PushNextArticleModule.SetBaseArticleId('1153904');
        Bonnier.Fotbollskanalen.PushNextArticleModule.AddPushNextArticleClick('1153904');

        if (!Bonnier.Fotbollskanalen.PushNextArticleModule.HasNextContentList()) {
            Bonnier.Fotbollskanalen.PushNextArticleModule.LoadNextArticles();
        }
    });

</script>

            </section>
            
            <div class="article-content">
                <div class="article-hybrid-widgets">
                    
                    <div class="widget-container">
                        <div id="nativendo-belowarticle"></div>
                    </div>
                </div>
                <section id="article-under">
                </section>
            </div>
            <section id="article-bottom-widgets" class="article-bottom-widgets">
                
<div id="article-1153904-bottom-widgets-content">
    <div class="spinner spinner--grey" style="display: none;">
        <div></div>
        <div></div>
        <div></div>
    </div>
</div>


            </section>
        </section>
        <div class="ad-right">
            

<script type="text/javascript">
    (window.$fk || $)(function () {
        var sticky = new Bonnier.Fotbollskanalen.StickyAdModule();
        sticky.Init();
    });

</script>  

<div id="sticky-ad-fotbollskanalen_tws1" class="ad-sticky">
    <div id="fotbollskanalen_tws1_ad-container-desktop-sticky-marker"></div>
    <div class="desktop-ad-web" id="fotbollskanalen_tws1_ad-container-desktop-sticky-ad">
        <div class="ad-banner"><span>ANNONS</span></div>
        <div id="fotbollskanalen_tws1_ad-container-desktop-sticky"></div>
        <script>
            Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_tws1', 'fotbollskanalen_tws1_ad-container-desktop-sticky', 'sticky', false);

            document.addEventListener('reloadStickyDesktopAd', function () {
                Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_tws1', 'fotbollskanalen_tws1_ad-container-desktop-sticky', 'sticky', false);
            }, false);
        </script>

    </div>
</div>
        </div>
        <div class="clear"></div>
    </div>
    <script>
                        (window.$fk || $)(function () {
                            Fotbollskanalen.ArticleHistoryModule.save(1153904, 1153904, 7);
                            Fotbollskanalen.ArticleHistoryModule.removeOldHistory();

                            if ("True" === 'True') {
                                Bonnier.Fotbollskanalen.PushNextArticleModule.AddPushNextArticleSlideInScroll();
                            }
                        });
    </script>
    

            
            
            <div class="b-export__wrap b-export__footer">
                

<footer id="footer" class="footer">
    <div class="footer__content">
		<a class="footer__header" href="/">
			<span class="u-a11y-hide">fotbollskanalen</span>
			<span class="fk-icon fk-icon--logo footer__logo"></span>
			<span class="fk-icon fk-icon--channel footer__title"></span>
		</a> 
        
        <div class="footer__links">
            <div>
	<div class="footer__col"><span class="footer__link-header">Chef Fotbollskanalen:<br /></span><a class="footer__link" href="mailto:sven.b.liljegren@tv4.se">Sven Bertil Liljegren</a><br /><span class="footer__link-header">Ansvarig utgivare &amp; Nyhetschef sport:</span><br /><a class="footer__link" href="mailto:tobias.rosvall@tv4.se">Tobias Rosvall</a><br /><span class="footer__link-header">Frågor och feedback:</span><br /> <a class="footer__link" href="mailto:fotbollskanalen.se@tv4.se">Kontakta redaktionen</a><br /><a class="footer__link" href="mailto:teknik@fotbollskanalen.se">Kontakta tekniken</a><br /><a class="footer__link" title="FAQ" href="https://www.tv4play.se/support#humany-tv4play=/8042/inlogg-pa-fotbollskanalen-se/;categoryId:9093" target="_blank" rel="noopener noreferrer">FAQ</a></div>
<div class="footer__col address"><span class="footer__link-header">Adress:</span><br />TV4 AB&nbsp;<br />Tegeluddsvägen 3-5<br />115 79 STOCKHOLM<br />Tel: 08-459 40 00</div>
<div class="footer__col"><a class="footer__link" href="https://www.tv4play.se/support#humany-tv4play=/498/hur-kan-man-komma-i-kontakt-med-tv4-gruppen/;phrase:kontakt">Kontakta TV4</a><br /><a class="footer__link" href="https://www.tv4play.se/support#humany-tv4play=/8042/inlogg-pa-fotbollskanalen-se/;phrase:fotbollskanalen;categoryId:103">Konto på Fotbollskanalen</a><br /><a class="footer__link" href="/villkor/cookiepolicy/">Info om cookies</a><br /><a class="footer__link" href="/villkor/personuppgiftspolicy-for-fotbollskanalen/">Personuppgiftspolicy</a><br /><a class="footer__link" title="Allmänna villkor" href="/villkor/anvandarvillkor-for-fotbollskanalen/">Allmänna villkor</a><br /><a class="footer__link" href="https://fotbollskanalen.ocast.com/se/" target="_blank" rel="noopener noreferrer">Annonsera på fotbollskanalen.se</a> <br /><a class="footer__link ot-sdk-show-settings optanon-show-settings ot-sdk-btn" href="#">Cookie-Inställningar</a><br /><a class="footer__link" href="https://www.tv4.se/tv4/artiklar/det-h%C3%A4r-%C3%A4r-tv4-och-c-more-5ddf92d324bc62818c3c516f" target="_blank" rel="noopener noreferrer">Mer om TV4</a></div>
</div>
	   </div>
        <div class="footer__icon">
            <span class="footer__tv4-icon"></span>
            <span class="footer__text">©1997-2022 TV4 AB</span>
        </div>
    </div>
</footer>
            </div>
            
<!-- FORCE UPDATE CONTROL -->



        
        
    
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="53DA88F0" />
</div></form>
    
    <div class="b-export__wrap b-export__foot-includes">
        
        <script src="/bundledScripts?path=~/ScriptsLibraryHybrid.js&amp;date=2022-03-25T11-03"></script>
        <script src="/bundledScripts?path=~/ts.min.js&amp;date=2022-03-25T11-03"></script>
        <script src="/bundledScripts?path=~/ScriptsHybrid.js&amp;date=2022-03-25T11-03"></script>
        
    </div>
    <script>
if (document.getElementsByClassName('stryktipset-sticky-container').length > 0) { 
            var article = $('.article-sponsored');
            var articleBottom = article.offset().top + article.height();

            var rightWidget = $('.article-right-widgets');
            var rightWidgetHeight = rightWidget.height();

            $(document).on('scroll', function () {
                if ($(document).width() < 980) return;
                if (articleBottom - rightWidgetHeight < window.scrollY ) {
                    rightWidget.fadeOut(200);
                } else {
                    rightWidget.fadeIn(200);
                }
            });
}
</script>
<script>
document.addEventListener('teadsAdLoaded', function () {
  console.log('teadsAdLoaded');
}, false);
</script>
<script>
(window.$fk || $)(function(){
  if ($('.livematch-widget').length > 0) {
        dataLayer.push({
            'event': 'livematch-widget-impression'
        });
  }

  inView('.livematch-widget').on('enter', function(){
        dataLayer.push({
            'event': 'livematch-widget-inview'
        });
  });
});

(window.$fk || $)(function(){
  if (!window.URLSearchParams) {
    return;
  }
  var urlParams = new URLSearchParams(window.location.search);
  var sb = urlParams.get('sb');
  if (sb && sb.length > 0) {
    Fotbollskanalen.CookieModule.setCookie('sb', sb, 3500);
  }

  if (Fotbollskanalen.CookieModule.getCookie('sb') === '1') {
     addStylesheetRules([["*", ["-webkit-user-select", "auto"], ["-moz-user-select", "auto"], ["-ms-user-select", "auto"], ["user-select", "auto"]]]);
  }
});

function addStylesheetRules (rules) {
  var styleEl = document.createElement('style');

  // Append <style> element to <head>
  document.head.appendChild(styleEl);

  // Grab style element's sheet
  var styleSheet = styleEl.sheet;

  for (var i = 0; i < rules.length; i++) {
    var j = 1, 
        rule = rules[i], 
        selector = rule[0], 
        propStr = '';
    // If the second argument of a rule is an array of arrays, correct our variables.
    if (Array.isArray(rule[1][0])) {
      rule = rule[1];
      j = 0;
    }

    for (var pl = rule.length; j < pl; j++) {
      var prop = rule[j];
      propStr += prop[0] + ': ' + prop[1] + (prop[2] ? ' !important' : '') + ';\n';
    }

    // Insert CSS Rule
    styleSheet.insertRule(selector + '{' + propStr + '}', styleSheet.cssRules.length);
  }
}

Fotbollskanalen.AccountModule.getAvatarName = function (user) {
            try {
                if (!user.firstName || !user.lastName) {
                    if (user.username && user.username.length > 2)
                        return user.username.substring(0, 2);
                }
                if (user.firstName && user.firstName.length < 3)
                    return user.firstName;
                return user.firstName.charAt(0) + user.lastName.charAt(0);
            }
            catch (e) {
                return 'NN';
            }
        };

$('.footer__tv4-icon').on('click', function() {
  if ('clipboard' in navigator) {
    window.__tcfapi && __tcfapi('getTCData', 2, function(tcData, success) {     
       navigator.clipboard.writeText(tcData.tcString).then(function() {
          console.log('clipboard successfully set');
       }, function() {
          console.error('clipboard write failed');
       });
     });
  }
});

if ('IntersectionObserver' in window) {
    var firstSubNews = $('.theme-news_items-wrapper').find('.theme-news_item_image-hidden').first();
    if (firstSubNews.length > 0) {
        var config = {
            rootMargin: '0px 0px 0px 0px',
            threshold: 0
        };
    
        var observer = new IntersectionObserver(function (entries, self) {
            entries.forEach(function (entry) {
                if (entry.isIntersecting) {
                    initEvents(entry.target);
                    self.unobserve(entry.target);
                }
            });
        }, config);
    
        $.each(firstSubNews, function (i, firstImage) {
            observer.observe(firstImage);
        });

        function initEvents(img) {
            dataLayer.push({'event': 'optimize.inview-first-link'});
            console.log('inview');
            img.onclick = function() {
                Bonnier.Fotbollskanalen.TrackingModule.TrackGenericEvent('theme_news', 'first-subnews-click', 'first-subnews', 1);
                console.log('clicked');
            }
        }
    }
}

</script>

    
    <div id="StatPanel" class="intern-statistic">
	
<img src="https://fk-stat-prod.herokuapp.com/visit?type=article&amp;id=1153904&amp;filter=Allsvenskan" alt="" />
</div>


    
        <div id="Panel_Content" style="display: none"></div>
    
    
<script type="text/plain" class="optanon-category-C0002">
    var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            var urlSegments = location.pathname.split('/');
            urlSegments.splice(urlSegments.length - 2, 2);
            var subSection = urlSegments.join('/');
            window._cInfo && window._cInfo.push(
                { cmd: "_trackContentPath", val: subSection },
                { cmd: "_executeTracking" }
            );
            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = 'https://analytics.codigo.se/j/e4b0c144aeb24b27b75ba9c9432c1629.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>

    
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WSBLK8" height="0" width="0" style="display: none; visibility: hidden" sandbox=""></iframe>
    <p style="margin: 0; padding: 0; border: 0;">
        <img src="https://track.adform.net/Serving/TrackPoint/?pm=115802&amp;lid=2331123" width="1" height="1" alt="" />
    </p>
</noscript>
<script>
    window.addEventListener('pageshow', function (event) {
        if (event.persisted) {
            var isIOS = (/iPad|iPhone|iPod/.test(navigator.platform) ||
                (navigator.platform === 'MacIntel' && navigator.maxTouchPoints > 1)) &&
                !window.MSStream
            if (isIOS && window.performance && window.performance.navigation.type == window.performance.navigation.TYPE_BACK_FORWARD) {
                Bonnier.Fotbollskanalen.TrackingModule.TrackMobileWebBackNavigatePageView();
            }
        }
    });
</script>

    

<div class="login-wall account-form dark account-container login-wall__padding">
    <div class="login-wall__upaligned">
        <div class="header__logo-fixed">
            <span class="u-a11y-hide">fotbollskanalen</span>
            <span class="fk-icon fk-icon--logo header__icon"></span>
            <span class="fk-icon fk-icon--channel header__title"></span>
        </div>
        <div class="close">&#10005;</div>
        <h2 class="login-wall__heading">Skapa din egen fotbollskanal - helt GRATIS!</h2>
        <p>Skapa ett gratis konto eller logga in för att få en anpassad nyhets- och matchupplevelse av Fotbollskanalen. Följ dina favoriter:</p>
        <div class="checkbullet-container">
            <span class="checkbullet"></span><span class="checkbullet-text">Spelare</span>
        </div>
        <div class="checkbullet-container">
            <span class="checkbullet"></span><span class="checkbullet-text">Lag</span>
        </div>
        <div class="checkbullet-container">
            <span class="checkbullet"></span><span class="checkbullet-text">Ligor & turneringar</span>
        </div>
        <div class="checkbullet-container">
            <span class="checkbullet"></span><span class="checkbullet-text">Bloggar & poddar</span>
        </div>
        <div class="checkbullet-container">
            <span class="checkbullet"></span><span class="checkbullet-text">Samma konto på Fotbollskanalen, C&nbsp;More och TV4&nbsp;Play.</span>
        </div>
    </div>
    <div class="login-wall__downaligned">
        <div class="bottom-button-container">
            <span class="default-btn green-btn register">Skapa konto</span>
            <span class="default-btn login">Logga in</span>
        </div>
    </div>
</div>
<script>
    $('.login-wall .close').on('click', function (e) {
        e.stopPropagation();
        $('.login-wall').removeClass('show');
        $t.dispatchCustomEvent('closedButtonClicked');
    });

    $('.login-wall .bottom-button-container .login').on('click', function (e) {
        e.stopPropagation();
        $.ajax({
            url: '/api/account/darkloginview',
            type: 'GET',
            dataType: 'json',
            success: function (data) {
                $('.account-container').empty().append(data.html);
            },
        });
    });

    $('.login-wall .bottom-button-container .register').on('click', function (e) {
        e.stopPropagation();
        $.ajax({
            url: '/api/account/darkregistrationview',
            type: 'GET',
            dataType: 'json',
            success: function (data) {
                $('.account-container').empty().append(data.html);
            },
        });
    });

    document.addEventListener('onBackNavigation', function () {
        if (!Bonnier.Fotbollskanalen.NativeBridgeModule.GetRequestedCredentials()) {
            $('.login-wall').removeClass('show');
        }
    });

</script>


    
    <script>
        (function () {
            let isAsync = true;
            try {
                eval('async () => {}');
            } catch (e) {
                if (e instanceof SyntaxError)
                    isAsync = false;
                else
                    throw e; // throws CSP error
            }

            if ('serviceWorker' in navigator && isAsync) {
                try {
                    if (true) {
                        navigator.serviceWorker.register('/sw.js?date=2022-03-25T11-03');
                        $('html').addClass('serviceworker');
                        if (true) {
                            $('html').addClass('ga-retry');
                        }
                    } else {
                        console.log("unregistering service worker");
                        navigator.serviceWorker.getRegistrations().then(function (registrations) {
                            for (var registration in registrations) {
                                registration.unregister();
                            }
                        });
                    }
                } catch (ex) {
                    console.error("Error in Service worker registration. Calling unregister.", ex);
                    navigator.serviceWorker.getRegistrations().then(function (registrations) {
                        for (var registration in registrations) {
                            console.log("Unregistering: ", registration);
                            registration.unregister();
                        }
                    });
                }
            }

            if ('serviceWorker' in navigator && !isAsync) {
                navigator.serviceWorker.getRegistrations().then(function (registrations) {
                    for (var registration in registrations) {
                        console.log("Unregistering: ", registration);
                        registration.unregister();
                    }
                });
            }

        }());
    </script>


    
<script async="async" type="text/plain" class="optanon-category-C0003">
    var loadedCallback = function () {
        var userId = null;
        if (Fotbollskanalen.AccountModule.isLoggedIn()) {
            var user = Fotbollskanalen.AccountModule.getAccountUser();
            userId = user.userId;
        }

        window.hj('identify', userId, {
            'isLoggedIn': !!userId,
            'onboarding_date ': localStorage.getItem('dateOnboarding'),
            'show_onboarding': !!localStorage.getItem('hasOpenedOnboarding'),
            'registered': !!localStorage.getItem('dateOnboarding'),
            'onboarding_version': localStorage.getItem('hasOpenedOnboarding'),
            'clicked_on_min_feed': !!localStorage.getItem('openedMyFeedAfterBubbleShow'),
            'registered_clicked_on_min_feed_red_bubble': localStorage.getItem('userRegisterAfterRedBubble'),
            'login_clicked_on_min_feed_red_bubble': localStorage.getItem('userLoginAfterRedBubble'),
        });
    };
    (function (a, c, e, f, d, b) {
        a.hj = a.hj || function () {
            (a.hj.q = a.hj.q || []).push(arguments)
        }
            ;
        a._hjSettings = {
            hjid: 332268,
            hjsv: 5
        };
        d = c.getElementsByTagName("head")[0];
        b = c.createElement("script");
        b.async = 1;
        if (loadedCallback) {
            b.onload = function () {
                loadedCallback();
            }
        }
        b.src = e + a._hjSettings.hjid + f + a._hjSettings.hjsv;
        d.appendChild(b)
    }
    )(window, document, "//static.hotjar.com/c/hotjar-", ".js?sv\x3d");
</script>

</body>
</html>