<!DOCTYPE html>
<html lang="sv" itemscope="" itemtype="https://schema.org/WebPage">
<head><meta charset="utf-8" /><meta name="viewport" content="initial-scale=1, user-scalable=no, maximum-scale=1" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="apple-itunes-app" content="app-id=445591689" /><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" /><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="/favicon-194x194.png" sizes="194x194" /><link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192" /><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" /><link rel="manifest" href="/manifest.json" /><meta name="apple-mobile-web-app-title" content="Fotbollskanalen" /><meta name="application-name" content="Fotbollskanalen" /><meta name="msapplication-TileColor" content="#43b12a" /><meta name="msapplication-TileImage" content="/mstile-144x144.png" /><meta name="theme-color" content="#ffffff" /><title>
	Lundberg ordinarie i fjol - men knapp speltid i år: &quot;Hoppas att jag ökat mina aktier gentemot Alm&quot;
</title>
<script>
    dataLayer = [{
        'pageType': 'Article',
        'pageName': 'Lundberg ordinarie i fjol - men knapp speltid i år: Hoppas att jag ökat mina aktier gentemot Alm',
        'sectionName': 'Allsvenskan'
    }];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WSBLK8');</script>
<!-- Adform Tracking Code BEGIN -->
<!-- Point: "Fotbollskanalen - Startsida" (TV4 Online 2013/) -->
<!-- URL: www.fotbollskanalen.se -->

<!-- Adform Tracking Code END -->
<script>
    "use strict";
    var Fotbollskanalen = Fotbollskanalen || {};
    Fotbollskanalen.FullpageAd = (function () {

        function loadFullpageAd() {
            prefixScript("https://aka-cdn.adtech.de/dt/common/DAC.js", function () {
                ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '923659', params: { loc: '100' } };
                ADTECH.config.placements[6647286] = { sizeid: '16', params: { alias: '', target: '_blank', rel: 'noopener noreferrer' } };
                ADTECH.enqueueAd(6647286);
                ADTECH.executeQueue();
            });
        }

        function prefixScript(url, onloadFunction) {
            if (document.currentScript === undefined) return;
            var newScript = document.createElement("script");
            if (onloadFunction !== undefined) { newScript.onload = onloadFunction; }
            document.currentScript.parentNode.insertBefore(newScript, document.currentScript);
            newScript.src = url;
        }

        return {
            loadFullpageAd: loadFullpageAd
        };
    }());
</script>
</head><div id="6647286"><noscript><a href="https://a.adtech.de/adlink|3.0|1568.1|6647286|0|16|ADTECH;loc=300;alias=" target="_blank" rel="noopener noreferrer"><img src="https://a.adtech.de/adserv|3.0|1568.1|6647286|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1" /></a></noscript></div>

<script>
    Fotbollskanalen.FullpageAd.loadFullpageAd();
</script>

<link rel="canonical" href="https://www.fotbollskanalen.se/allsvenskan/lundberg-ordinarie-i-fjol---men-knapp-speltid-i-ar-hoppas-att-jag-okat-mina-ak/" />
<meta name="description" content="Viktor Lundberg var i fjol ordinarie i Häcken.I år har det endast blivit två korta inhopp i allsvenskan.&amp;nbsp;- Det har känts jäkligt bra nu sista tre veckorna på träningen, så jag hoppas att jag ökat mina aktier, säger han till Fotbollskanalen.&amp;nbsp;" />
<meta property="og:title" content="Lundberg ordinarie i fjol - men knapp speltid i år: &quot;Hoppas att jag ökat mina aktier gentemot Alm&quot;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.fotbollskanalen.se/allsvenskan/lundberg-ordinarie-i-fjol---men-knapp-speltid-i-ar-hoppas-att-jag-okat-mina-ak/" />
<meta property="og:site_name" content="fotbollskanalen" />
<meta property="og:description" content="Viktor Lundberg var i fjol ordinarie i Häcken.I år har det endast blivit två korta inhopp i allsvenskan.&amp;nbsp;- Det har känts jäkligt bra nu sista tre veckorna på träningen, så jag hoppas att jag ökat mina aktier, säger han till Fotbollskanalen.&amp;nbsp;" />
<meta property="og:image" content="https://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=4ceb44c5-6b3f-41f7-9af4-8b45de6e9821&amp;imageFormat=original" />

<meta property="fb:app_id" content="1636299966651192" />

<meta property="fb:pages" content="1332684867168" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@fotbollskanal" />
<meta name="twitter:creator" content="@fotbollskanal" />
<meta name="twitter:title" content="Lundberg ordinarie i fjol - men knapp speltid i år: &quot;Hoppas att jag ökat mina aktier gentemot Alm&quot;" />
<meta name="twitter:description" content="Viktor Lundberg var i fjol ordinarie i Häcken.I år har det endast blivit två korta inhopp i allsvenskan.&amp;nbsp;- Det har känts jäkligt bra nu sista tre veckorna på träningen, så jag hoppas att jag ökat mina aktier, säger han till Fotbollskanalen.&amp;nbsp;" />
<meta name="twitter:image:src" content="https://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=4ceb44c5-6b3f-41f7-9af4-8b45de6e9821&amp;imageFormat=original" />

<meta name="twitter:app:name:googleplay" content="Fotbollskanalen" /> 
<meta name="twitter:app:id:googleplay" content="se.tv4.fotbollskanalen.ui" />
<meta name="twitter:app:url:googleplay" content="fotbollskanalen://article/740031" />


    <!--[if (gte IE 9)|!(IE)]><!-->
        <script src="/ScriptsHybrid/libs/jquery-2.1.3.min.js"></script>
    
        <link type="text/css" href="/StaticHybrid/Styles/bundledStyles?style=main&amp;ver=2019-03-29T15-04" rel="stylesheet" />
    
    <!--<![endif]-->
    <!--[if (lte IE 8)]>
        <script src="/ScriptsHybrid/libs/jquery-1.11.2.min.js"></script>
        <script src="/ScriptsHybrid/libs/selectivizr-min.js"></script>
        <link type="text/css" href="/StaticHybrid/Styles/bundledStyles?style=ie8&ver=2019-03-29T15-04" rel="stylesheet" />
    <![endif]-->
        <script> function $fk(f) { $(function () { try { f(); } catch (e) { console.error(e.stack); } }); }</script>
    
    
        <script src="/bundledScripts?path=~/CoreScriptsHybrid.js&amp;date=2019-03-29T15-04"></script>       
    <style>
@media (min-width: 30em) and (orientation:landscape) {
	.mobile-menu__inner {
		padding: 45px 25px 0;
	}
	.mobile-menu__inner .mobile-menu__link {
		padding: 9px 0;
	}
}

@media (min-width: 40em) and (orientation:landscape) {
	.mobile-menu__inner {
        padding: 55px 25px 0;
	}
    .mobile-menu__inner .mobile-menu__link {
		padding: 12px 0;
	}
}

@media (min-width: 48em)  {
	.mobile-menu__inner {
		padding: 125px 37px;
	}
}

.blog-archive {
    padding-left: 3.125%;
    padding-right: 3.125%;
}

@media (min-width: 64.2em) {
  .blog-archive {
    padding-left: 0;
    padding-right: 0;
  }
}

.article-body ol {
    margin-left: 3.125%;
}
.article-body ol li {
    text-indent: 0.7em;
}

@media (min-width: 61.25em) {
 .article-image__text {
   margin: 0;
 }
}

.newsletter-subscription__heading {
    font-family: "LatoBlack";
}

.native .bottom-menu {
    display: none !important;
}

.article-sponsored__title {
    font-size: 0.8rem;
}

.error-page__text ul {
    font-size: 0.8rem;
    color: black;
}

.stryktipset-sticky-container {
    max-height: 79%;
}

.article-inner-widgets {
    margin: 0 3.125% .8em;
}

.article-sponsored .article-inner-widgets {
    margin: 0;
}

@media (min-width: 61.25em) {
  .article-inner-widgets {
    margin: 0 0 .8em;
  }
}

.article-sponsored__top-corner {
    flex-shrink: 0;
}

.desktop .ad-top, .desktop .ad-inner {
    min-height: 296px;
    padding-bottom: 0;
}

[id='6647286'], [id='6647282'] {
    position: fixed;
}

.bottom-menu {
    z-index: 999999999;
}

.player-index__header {
    padding: 11px;
}

.player-index .player-index-sponsor {
    width: 120px;
}

span.player-index-sponsor.cursor-pointer img {
    margin-top: -5px;
}

.player-index .player-index-value {
    background-color: #f60;
}

.player-index-dark {
    border-top: 3px solid #f60;
}

.player-index-cooperation-with {
    font-size: 0.7rem;
    display: block;
}

</style>

<script type="text/javascript" src="//pp.lp4.io/app/54/48/fb/5448fbdde45a1d67470c22a2.js"></script>


<script async='async' src='https://lwadm.com/lw/pbjs?pid=72269741-2cec-4cd1-94e0-98e218a86320'></script>
<script type='text/javascript'>
    var lwhb = lwhb || {cmd:[]};
</script>
<body class="standard desktop" data-image-query-version="35">
    <div id="fb-root"></div>
    
    

<div>

</div>
    <form method="post" action="/allsvenskan/lundberg-ordinarie-i-fjol---men-knapp-speltid-i-ar-hoppas-att-jag-okat-mina-ak/" id="form1">
<div class="aspNetHidden">

</div>

        
        
            <div class="b-export__wrap b-export__js-includes"></div>
            <div class="b-export__wrap b-export__header">
                
	<div class="fixed-header-holder">
		<header class="header" data-header=""> 
			<nav class="header__nav">            
				<a class="header__logo" href="/">
					<span class="u-a11y-hide">fotbollskanalen</span>
					<span class="fk-icon fk-icon--logo header__icon"></span>
					<span class="fk-icon fk-icon--channel header__title"></span>
				</a> 
				
						<ul class="main-nav__list">  
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/senaste/">Senaste</a>
								

							</li>
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/min-feed/">Följer</a>
								

							</li>
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/matcher/">Matcher</a>
								

							</li>
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/video/">Video</a>
								

							</li>
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/matcher/?tab=ligor">Ligor & Turneringar</a>
								
		<div class="main-nav-dropdown__list-wrapper">
			<div class="main-nav-dropdown__vertical-space"></div>             
			<ul class="main-nav-dropdown__list">
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/allsvenskan/">Allsvenskan</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/premier-league/">Premier League</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/champions-league/">Champions League</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/la-liga/">La Liga</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/serie-a/">Serie A</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/vm-2018/">VM 2018</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/major-league-soccer/">MLS</a>
			    </li>
	
			   <li class="main-nav-dropdown__item">
					<a href="/matcher/?tab=ligor" class="main-nav-dropdown__link show-all-button--dusty-gray">Visa alla</a>               
				</li>
			</ul>
		</div> 
	

							</li>
					
							<li class="main-nav__item main-nav__item--last" data-main-nav-item="">
								<a class="main-nav__link" href="#">
									<span class="u-a11y-hide">fler länkar</span>
									<span class="main-nav__indicator"></span>
									<span class="main-nav__indicator"></span>
									<span class="main-nav__indicator"></span>
								</a>
							    
		<div class="main-nav-dropdown__list-wrapper">
			<div class="main-nav-dropdown__vertical-space"></div>             
			<ul class="main-nav-dropdown__list">
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/">Bloggar</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/svenska-spel/">Tipshörnan</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/profile/">Min profil</a>
			    </li>
	
			</ul>
		</div> 
	
							</li>					
						</ul>
					    
				<div class="header__search" data-header-search="">              
					<div class="search__input-wrapper">
						<input class="search__input" type="search" placeholder="  Sök efter artiklar och klipp" data-search-input="" />
						<div class="search__input-icon">
							<span class="fk-icon fk-icon--search search__input-search"></span>
						</div>
						<button class="button--no-style search__input-clear-wrapper" type="reset" data-clear-input="">
							<span class="fk-icon fk-icon--clear search__input-clear"></span>
						</button>                
					</div>
					<button class="button--no-style search__button search__open-button" type="button" data-search-trigger="">
						<span class="u-a11y-hide">Sök</span>
						<span class="fk-icon fk-icon--search search__icon"></span>				
					</button>         
					<button class="button--no-style search__button search__cancel-button" type="button" data-search-trigger="">
						<span class="search__title">Avbryt</span>
					</button>
                    
                    <a class="my-feed-mobileweb-icon " href="/min-feed/" onclick="Bonnier.Fotbollskanalen.TrackingModule.MobileNavigationClick(&#39;Navigation&#39;, &#39;Följer&#39;);">
                        <svg width="26px" height="24px" viewBox="0 0 26 24" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                            <g id="my-feed-icon" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linejoin="round">
                                <g id="App---Phone---Start" transform="translate(-280.000000, -39.000000)" fill-rule="nonzero" stroke="#FFFFFF" stroke-width="2">
                                    <polygon id="Star" points="293 58 285.946577 61.7082039 287.293661 53.854102 281.587322 48.2917961 289.473288 47.145898 293 40 296.526712 47.145898 304.412678 48.2917961 298.706339 53.854102 300.053423 61.7082039"></polygon>
                                </g>
                            </g>
                        </svg>
                    </a>
                    

				</div>   
			</nav>              
			
		</header>
	</div>    


<script>
	(window.$fk || $)(function () {
		var navItem = $('[data-main-nav-item]');
		navItem.on('click', function () {
            $(this).toggleClass('data-main-nav-item--selected');
            Bonnier.Fotbollskanalen.TrackingModule.InteractionInDesktopMenu($(this).find('a:first').text());
		});

        $('.main-nav-dropdown__link').on('click', function (event) {
            var subElement = $(this).first().text();
            var parentText = $(this).closest('.main-nav__item').find('a:first').text().trim();
            Bonnier.Fotbollskanalen.TrackingModule.InteractionInDesktopMenu(parentText, subElement);
            event.stopPropagation();
        });
	});
</script>

			
                
<section id="globalSearch" data-js="global-search" data-global-search="" class="global-search">
    <div class="global-search__inner">
        <!-- ko if: MixedSearchResults().length > 0 -->
        <div class="global-search_suggestions-block">
            <nav class='scroll' data-bind="foreach: MixedSearchResults">
                <a class="nav-item wrap-text" href="#" data-bind="attr: { href: friendly_url }, click: $parent.clickOnTagResult">
                    <div class="nav-item_image-wrapper">
                        <img alt="" data-bind="attr: { src: image_url }, css: flag_league_id() !== 0 ? &#39;league-flag country f&#39; + flag_league_id() : is_custom_flag() ? &#39;league-flag&#39; : &#39;item__logo&#39;" src="#" />
                    </div>                     
                    <div class="nav-item_text" data-bind="text: name"></div> 
                </a>
            </nav>
        </div>
        <!-- /ko -->
        <!-- ko if: ArticleSearchResults().length > 0 -->
        <div class="global-search__block">
            <div class="global-search__block-header">
                <h3 class="header__title">ARTIKLAR</h3>
            </div>
            <ul class="global-search__block-list" data-bind="foreach: ArticleSearchResults">
                <li class="global-search__block-item">
                    <a class="global-search__block-item_link" href="#" data-bind="attr: { href: url }, click: $parent.clickOnArticleSearchResult">
                        <span class="item__time" data-bind="text : created"></span>
                        <span class="item__text" data-bind="html: page_name"></span>
                    </a>
                </li>
            </ul>
            <div class="global-search_show-more" data-bind="click: showMoreArticles, visible: hasMoreArticles">
                <div class="global-search_show-more_title">Visa fler</div>
            </div>
        </div>
        <!-- /ko -->
        <!-- ko if: VideoSearchResults().length > 0 -->
        <div class="global-search__block" data-bind="visible: VideoSearchResults">
            <div class="global-search__block-header">
                <h3 class="header__title">KLIPP</h3>
            </div>
            <ul class="global-search__block-list" data-bind="foreach: VideoSearchResults">
                <li class="global-search__block-item">
                    <a class="global-search__block-item_link" href="#" data-bind="attr: { href: url }, click: $parent.clickOnVideoSearchResult">
                        <div class="item__image-holder">
                            <div class="item__image-wrapper">
                                <div class="item__image-wrapper_icon-wrapper"><div class="icon-play"></div></div>
                                <img alt="" class="item__image lazy" data-bind="attr: { &#39;data-original&#39;: image }" src="/StaticHybrid/Images/empty.png" />
                            </div>
                        </div>
                        <div class="global-search__block-item-info-holder">
                            <div class="item__info-text" data-bind="text: title"></div>
                            <div class="item__info-time" data-bind="text: published_date_time"></div>                        
                        </div>                    
                    </a>
                </li>
            </ul>
            <div class="global-search_show-more" data-bind=" click: showMoreVideos, visible: hasMoreVideos">
                <div class="global-search_show-more_title">Visa fler</div>
            </div>
        </div>
        <!-- /ko -->
        <div class="global-search__spinner" data-js="global-search-spinner">
            <div></div>
            <div></div>
            <div></div>
        </div>
        <div class="global-search_suggestions-block" data-js="global-search-suggestions">

            <div class="global-search_suggestions-block_header">
               <a href="/svenska-spel/"><h3 class="global-search_suggestions-block_header_title">SPELTIPS</h3></a>
            </div>

            <div class="global-search_suggestions-block_header">
               <a href="/min-feed/"><h3 class="global-search_suggestions-block_header_title">FÖLJER</h3></a>
            </div>
           
            <nav class='scroll' data-bind="foreach: MyItems, visible: MyItemsHasItems">
                <div class="nav-item" data-bind="click: $parent.clickedOnSuggestion">
                    <div class="nav-item_image-wrapper">
                    <img alt="" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url() }" />
                    </div>                     
                    <div class="nav-item_text" data-bind="text: name"></div>             
                </div>
            </nav>

            <div class="global-search_suggestions-block_header">
               <a href="/matcher/?tab=turneringar"><h3 class="global-search_suggestions-block_header_title">LIGOR & TURNERINGAR</h3></a>
            </div>
           
            <nav class='scroll' data-bind="foreach: SuggestedLeagues">
                <div class="nav-item" data-bind="click: $parent.clickedOnSuggestion">
                    <div class="nav-item_image-wrapper">
                    <img alt="" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url() }" />
                    </div>                     
                    <div class="nav-item_text" data-bind="text: name"></div>             
                </div>
            </nav>         
          
            <div class="global-search_suggestions-block_header">
               <a href="/bloggar/"><h3 class="global-search_suggestions-block_header_title">BLOGGAR</h3></a>
            </div>
           
            <nav class='scroll' data-bind="foreach: SuggestedBlogs">
                <div class="nav-item" data-bind="click: $parent.clickedOnSuggestion">
                    <div class="nav-item_image-wrapper ">
                    <img class="logo-round" alt="" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url() }" />
                    </div>                     
                    <div class="nav-item_text" data-bind="text: name"></div>             
                </div>
            </nav>         
          
        </div>
    </div>
</section>
                

<div id="personalization-edit">
    <div class="personalization-overlay" data-bind="click: killPersonalizationSearch" data-js="personalizationSearch"></div>
    <div class="personalization-module" data-js="personalizationSearch">
        <div class="personalization-top">
            <div class="page-header page-header--with-btn">
                <h2 class="page-header__title page-header__title--small">FÖLJER:</h2>
                <div class="page-header__edit-area">
                    <a href="#" class="needsclick" data-bind="click: killPersonalizationSearch">
                        <span class="btn edit-btn">Stäng</span>
                    </a>
                </div>
            </div>
            <div class="personalization-follows">
                <div class="personalization-follows__lists">
                    <ul class="personalization-list personalization-list--autowidth" data-bind="foreach: MyItems">
                        <!-- ko if : type() === 'team' -->
                            <li class="personalization-item personalization-item--fixedwidth">
                                <a href="#" data-bind="click: $parent.removeTeam">
                                    <span class="remove close-btn-small--whitefill"></span>
                                    <div class="team-image">
                                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getTeamImageProxyUrl(&#39;/api/logo/team/&#39; + touch_line_id()) }" alt="" />
                                    </div>
                                    <div data-bind="text: name"></div>
                                </a>
                            </li>
                        <!-- /ko -->
                        <!-- ko if : type() === 'player' -->
                            <li class="personalization-item personalization-item--fixedwidth">
                                <a href="#" data-bind="click: $parent.removePlayer">
                                    <span class="remove close-btn-small--whitefill"></span>
                                    <div class="player-image">
                                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getPlayerImageProxyUrl(&#39;/player/photo?playerId=&#39; + touch_line_id()) }" alt="" />
                                    </div>
                                    <div data-bind="text: name"></div>
                                </a>
                            </li>
                        <!-- /ko -->
                    </ul>
                    <div class="spinner-main">
                        <div></div>
                        <div></div>
                        <div></div>
                    </div>
                </div>
            </div>
            <div class="personalization-search">
                <div class="search-label">SÖK:</div>
                <div class="search-input">
                    <input id="search" placeholder="Skriv in lag eller spelare du vill följa" type="text" data-bind="hasFocus: isSelected, textInput: query, event: { keyup: search }" />
                    <span class="close-btn-grey--clear icon" data-bind="click: clearSearch, visible: query().length !== 0"></span>
                </div>
            </div>
            <div class="personalization-result" data-js="personalization-search-result" style="display:none;">
                <h2 class="result-header">LAG <span class="personalization__error-msg right" data-bind="text: ErrorTeamMsg"></span></h2>
                <ul class="result-items" data-bind="foreach: Teams">
                    <li>
                        <a class="result-items__item" href="#" data-bind="click: $parent.addTeam">
                            <div class="team-image">
                                <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getTeamImageProxyUrl(&#39;/api/logo/team/&#39; + touch_line_id()) }" alt="" />
                            </div>
                            <div class="team-info">
                                <span data-bind="text: name"></span>
                            </div>
                            <div class="team-add">
                                <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                            </div>
                        </a>
                    </li>
                </ul>
                <div class="spinner-team">
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
        </div>
        <div class="personalization-result" data-js="personalization-search-result" style="display:none;">
            <h2 class="result-header">SPELARE <span class="personalization__error-msg right" data-bind="text: ErrorPlayerMsg"></span></h2>
            <ul class="result-items" data-bind="foreach: Players">
                <li>
                    <a class="result-items__item" href="#" data-bind="click: $parent.addPlayer">
                        <div class="player-image">
                            <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getPlayerImageProxyUrl(&#39;/player/photo?playerId=&#39; + touch_line_id()) }" alt="" />
                        </div>
                        <div class="player-info">
                            <span data-bind="text: name"></span>
                        </div>
                        <div class="player-add">
                            <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                        </div>
                    </a>
                </li>
            </ul>
            <div class="spinner-player">
                <div></div>
                <div></div>
                <div></div>
            </div>
        </div>
        <div class="personalization-result" data-js="personalization-search-suggestions">
            <h2 class="result-header">POPULÄRA LAG <span class="personalization__error-msg right" data-bind="text: ErrorTeamMsg"></span></h2>
            <ul class="personalization-list" data-bind="foreach: SuggestedTeams">
                <li class="personalization-item personalization-item--pointer" data-bind="click: $parent.addTeam">
                    <div class="team-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getTeamImageProxyUrl(&#39;/api/logo/team/&#39; + touch_line_id()) }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: name"></div>
                </li>
            </ul>
        </div>
        <div class="personalization-result" data-js="personalization-search-suggestions">
            <h2 class="result-header">POPULÄRA SPELARE <span class="personalization__error-msg right" data-bind="text: ErrorPlayerMsg"></span></h2>
            <ul class="personalization-list" data-bind="foreach: SuggestedPlayers">
                <li class="personalization-item personalization-item--pointer" data-bind="click: $parent.addPlayer">
                    <div class="player-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getPlayerImageProxyUrl(&#39;/player/photo?playerId=&#39; + touch_line_id()) }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: name"></div>
                </li>
            </ul>
        </div>
    </div>
</div>
                
            </div>
            
	<div class="all" data-js="all">
		<section id="article-main" class="main-content">
			<div class="ad-top">
			    
    <div id="fotbollskanalen_panorama1_ad-container-desktop--marker">
        <div class="desktop-ad-web" id="fotbollskanalen_panorama1_ad-container-desktop--ad">
	        <div class="ad-banner">Annons</div>
	        <div class="">
		        <div id="fotbollskanalen_panorama1_ad-container-desktop-"></div>
	        </div>
	        <script>
                window.addEventListener('pageshow', function () {
                    var containerId = "fotbollskanalen_panorama1_ad-container-desktop-";
                    Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_panorama1', containerId, '');
                });
            </script>
        </div>
    </div>


			</div>
	
			<section class="article" itemscope="" itemtype="https://schema.org/NewsArticle">
            <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&guid=4ceb44c5-6b3f-41f7-9af4-8b45de6e9821&imageFormat=original" />
				<meta itemprop="width" content="930" />
				<meta itemprop="height" content="506" />
			</div>
			<meta itemscope="" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="/allsvenskan/lundberg-ordinarie-i-fjol---men-knapp-speltid-i-ar-hoppas-att-jag-okat-mina-ak/" />
			<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fotbollskanalen" />
				<meta itemprop="url" content="https://www.fotbollskanalen.se/" />
				<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fotbollskanalen.se/StaticHybrid/Images/fk_logo.png" />
					<meta itemprop="width" content="60" />
					<meta itemprop="height" content="60" />
				</div>
			</div>
				<div class="article__main-content">
                    
					    <div class="article-header article-header--desktop">
						    <div class="section" itemprop="articleSection">ALLSVENSKAN</div>
						    <div class="info-box">
							    <div class="icon-box icon-box--big">
								    <span class="icon-clock"></span>
								    <span class="published">21:42</span>
							    </div>
							    <div class="icon-box icon-box--big cursor-pointer" data-js="share-btn" data-share-url="https://www.facebook.com/sharer.php?u=">
								    <div class="icon-share-box">
									    <span class="icon-share icon-share-grey"></span>
								    </div>
							    </div>
						    </div>
					    </div>

					    <h1 class="article-title article-title--desktop" itemprop="headline">Lundberg ordinarie i fjol - men knapp speltid i år: &quot;Hoppas att jag ökat mina aktier gentemot Alm&quot;</h1>                  
                    

					

							<!-- Article image if no video exists -->
							
								<div class="article-image-holder">
									<div class="article-image">
										<img id="ImageViewer" src="https://imageproxy.b17g.services/convert.jpeg?source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d4ceb44c5-6b3f-41f7-9af4-8b45de6e9821" alt="" />
											<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
												<meta itemprop="url" content="https://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=4ceb44c5-6b3f-41f7-9af4-8b45de6e9821&amp;imageFormat=original" />
												<meta itemprop="width" content="930" />
												<meta itemprop="height" content="506" />
											</div>
										<p class="article-image__photo-by ">Foto: Bildbyr&#229;n. </p>
									</div>
									<p class="article-image__text hide"></p>
								</div>
							

							<!-- Video with autoplay image if video and image exists -->
							

						
                    
                    

					<div class="article-preamble" itemprop="description">
						<p>Viktor Lundberg var i fjol ordinarie i Häcken.<br />I år har det endast blivit två korta inhopp i allsvenskan.&nbsp;<br />- Det har känts jäkligt bra nu sista tre veckorna på träningen, så jag hoppas att jag ökat mina aktier, säger han till Fotbollskanalen.&nbsp;</p>
					</div>
					
					
						<div class="article-share">
							<span class="btn share-btn share-btn--two facebook" data-js="share-btn" data-share-url="https://www.facebook.com/sharer.php?u="><span class="icon facebook-icon"></span><span class="text">Facebook</span></span>
							<span class="btn share-btn share-btn--two twitter" data-js="share-btn" data-share-url="https://twitter.com/intent/tweet?url="><span class="icon twitter-icon"></span><span class="text">Twitter</span></span>
						</div>
					
					

					
					<div class="article-body" itemprop="articleBody">
						<p>BK Häcken-mittfältaren Viktor Lundberg var under stora delar av förra säsongen ordinarie startman i allsvenskan och bidrog bland annat under andra halvan av säsongen med fem mål och två assist. I år fick han starta i första tävlingsmatchen för säsongen mot Brage i svenska cupen, men ådrog sig då en bristning och var inte tillbaka i lagets matchtrupp förrän i segern mot Djurgården i cupkvartsfinalen.&nbsp;</p>
<p>Sedan dess har det blivit knappt speltid, endast två korta inhopp i allsvenskan.&nbsp;</p>
<p>- Jag vill självklart spela varje match och jag gör allt för att få spela, men det är Alm (Andreas) som bestämmer och det är kanske klyschigt, men vi har bra spelare just nu och jag gör allt för att få starta. Alla vill spela, men det är han som väljer laget. Jag hoppas och tror att jag kommer få en chans snart och då gäller det att visa att jag ska spela. Det är bara att köra på och när chansen kommer, så får jag försöka ta den. Det är självklart att jag vill spela och vi får väl se nu om jag får chansen mot Gnaget, säger Lundberg till Fotbollskanalen.&nbsp;</p>
<p>Motiveringen? Delvis den tuffa konkurrenssituationen.&nbsp;</p>
<p>- Ja, det är det just nu. Jag fick också skadan i cupen, så jag hamnade väl lite efter och nu är det konkurrenssituationen. Jag känner att jag har börjat komma igång nu och det har känts jäkligt bra nu sista tre veckorna på träningen, så jag hoppas att jag ökat mina aktier gentemot Alm och får ta en startplats. Jag kör på, så får vi se vad som händer, säger han.</p>
<p>Lundberg, som har kontrakt med Häcken över 2020, har därmed inte kommit på andra tankar än att fortsätta bidra till Häcken framöver.</p>
<p>- Jag har kontrakt med Häcken och ska göra mitt bästa så länge jag är här. Jag ska försöka ta en plats och visa Alm att jag ska spela. Det är mitt mål just nu. Det gick jäkligt bra sista halvan i fjol, då jag fick spela och producerade mycket, så jag hoppas att jag får chansen igen att spela och visa att jag ska spela.&nbsp;</p>
<p>Lundberg känner främst att han konkurrerar om positionen som "nummer 10" i laget.</p>
<p>- Det är "nummer 10" som jag konkurrerar främst om, men jag kan även spela som "nummer nio" eller på kanterna också. Det är alla fyra. Jag kan spela på många positioner.&nbsp;</p>
<p><em>Häcken föll i går mot Djurgården med 1-0 på hemmaplan och ställs härnäst på onsdag mot AIK borta på Friends Arena. Matchen börjar klockan 19.00 och sänds på C More Live och streamat på cmore.se.&nbsp;</em></p>
					</div>
					<div class="article-inner-widgets">
						
					</div>
					<div class="article-body">
						
					</div>
					
					<div class="article-author">
						
    

<div class="author" itemprop="author" itemscope="" itemtype="https://schema.org/Person">            
    
        <div class="author-photo">
            <img id="ImageViewer1" itemprop="image" src="/ImageHandler.axd?imageFormat=original&amp;guid=d1c9fcff-d618-4e00-a309-17d4869efb6b" alt="" />
        </div>
    
    
    <div class="author-info">
        <div class="author-info__name" itemprop="name">
            Sebastian Pearson
        </div>
        
            <div class="author-info__email">
                <a href="mailto:sebastian.pearson@tv4.se" itemprop="email">
                    sebastian.pearson@tv4.se
                </a>
            </div>
        
    </div>
</div>

  
					</div>
					<div class="article-publish-info">
						<span class="publish-text">Publicerad</span>
						<span class="publish-date">
							<meta itemprop="datePublished" content="2019-04-22T21:42:00" />
							<meta itemprop="dateModified" content="2019-04-22T21:42:00" />
							2019-04-22
						</span>
						<span class="publish-time">
							kl 21:42
						</span>
					</div>
                    
<div class="article-tags">
	
		<div class="article-tags__text">Klicka på taggarna nedan för mer i ämnet</div>
	
	
			<div class="tag" itemprop="keywords">
				<div class="article-tags__follow-button" data-js="article-tags__follow-button" data-type="player" data-id="415114" data-name="Viktor Lundberg">
					<div class="article-tags__follow-icon">
						<div class="article-tags__follow-text" data-js="article-tags__follow-text">
							<span class="is-following">FÖLJER</span>
							<span class="is-not-following">FÖLJ</span>
						</div>
					</div>									
				</div>
				<a href="/allsvenskan/bk-hacken/viktor-lundberg/?pagesub=news">
					<div class="tag-text tag-text--large">Viktor Lundberg</div>
				</a>
			</div>
		
	
			<div class="tag" itemprop="keywords">									
				<div class="article-tags__follow-button" data-js="article-tags__follow-button" data-type="team" data-id="382445" data-name="BK Häcken">
					<div class="article-tags__follow-icon">
						<div class="article-tags__follow-text">
							<span class="is-following">FÖLJER</span>
							<span class="is-not-following">FÖLJ</span>
						</div>
					</div>									
				</div>
				<a href="/allsvenskan/bk-hacken/?pagesub=news">
					<div class="tag-text tag-text--large">BK Häcken</div>
				</a>
			</div>
		
	
			<div class="tag">
				<a href="/allsvenskan/?pagesub=news">
					<div class="tag-text tag-text--large tag-text--rounded">Allsvenskan</div>
				</a>
			</div>
		
</div>
                    
					<div class="article-social">
						

<div class="social-share-module">
            <div class="social-text"><span>DELA MED DINA VÄNNER</span></div>

            
            
            
        
                <div class="social-item">
                    <a href="javascript:void(0)" data-js="share-btn" data-share-url="https://www.facebook.com/sharer.php?u=">
                        <div class="social-item__logo facebook">
                            <span class="icon facebook-icon"></span>
                        </div>
                    </a>
                </div>
                <div class="social-item">
                    <a href="javascript:void(0)" data-js="share-btn" data-share-url="https://twitter.com/intent/tweet?url=">
                        <div class="social-item__logo twitter">
                            <span class="icon twitter-icon"></span>
                        </div>
                    </a>
                </div>
            
            
            <div class="social-item">
                <a href="javascript:void(0)" data-js="expand-comments-btn">
                    <div class="social-item__logo comments">
                        <span class="icon comments-icon"></span>
                    </div>
                </a>
            </div>
            
</div>
					</div>
                    

			        

				</div>
				<section id="article-side" class="article__side-content">
					<div class="article__side-info">
						

<div class="related-module">
  <h2 class="related-header">L&#228;s mer</h2>
  

<ul class="related-list">
    
            
            
                <li class="related-item">
                    <a href="/allsvenskan/djurgarden-visar-hockeyfinalen-pa-tele2-arena---mitt-under-motet-med-norrkoping/">
                        <div class="related-item__image">
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert.jpeg?format=jpeg&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d834197e8-7532-4e5f-a5ee-5f3714da9786" onerror="this.src=&#39;/ImageHandler.axd?imageFormat=original&amp;guid=834197e8-7532-4e5f-a5ee-5f3714da9786&#39;;" src="/StaticHybrid/Images/empty.png" alt="" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section">ALLSVENSKAN</h3>
                            <h2 class="related-item__info-title">Djurg&#229;rden visar hockeyfinalen p&#229; Tele2 Arena - mitt under m&#246;tet med Norrk&#246;ping</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">20:51</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
                
        
            
            
                <li class="related-item">
                    <a href="/allsvenskan/harda-ord-i-helsingborg-efter-daliga-matchen-mot-blavitt-tror-inte-vi-hade-ett/">
                        <div class="related-item__image">
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert.jpeg?format=jpeg&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3df63e9ae3-6d10-4247-b812-8bd330aa8195" onerror="this.src=&#39;/ImageHandler.axd?imageFormat=original&amp;guid=f63e9ae3-6d10-4247-b812-8bd330aa8195&#39;;" src="/StaticHybrid/Images/empty.png" alt="" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section">ALLSVENSKAN</h3>
                            <h2 class="related-item__info-title">H&#229;rda ord i Helsingborg efter d&#229;liga matchen mot Bl&#229;vitt: &quot;Tror inte vi hade ett anfall d&#228;r vi kunde k&#228;nna igen oss sj&#228;lva&quot;</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">19:34</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
                
        
            
            
                <li class="related-item">
                    <a href="/allsvenskan/ny-succe-for-blavitts-talanger--nygren-med-tva-poang-och-18-aringens-forsta-sta/">
                        <div class="related-item__image">
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert.jpeg?format=jpeg&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d3fb0cc81-6809-432f-88ad-866a0ef22812" onerror="this.src=&#39;/ImageHandler.axd?imageFormat=original&amp;guid=3fb0cc81-6809-432f-88ad-866a0ef22812&#39;;" src="/StaticHybrid/Images/empty.png" alt="" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section">ALLSVENSKAN</h3>
                            <h2 class="related-item__info-title">Ny succ&#233; f&#246;r Bl&#229;vitts talanger – Nygren med tv&#229; po&#228;ng och 18-&#229;ringens f&#246;rsta start: &quot;J&#228;ttebra insats&quot;</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">18:17</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
                
        
            
            
                <li class="related-item">
                    <a href="/allsvenskan/tv-vibes-uppmaning-till-nygren-stanna-i-ifk-goteborg/">
                        <div class="related-item__image">
                            
                                <span class="icon-play"></span>
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert.jpeg?format=jpeg&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3dca401a18-dd34-43ee-ba2b-9d4dc1bb86bd" onerror="this.src=&#39;/ImageHandler.axd?imageFormat=original&amp;guid=ca401a18-dd34-43ee-ba2b-9d4dc1bb86bd&#39;;" src="/StaticHybrid/Images/empty.png" alt="" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section">ALLSVENSKAN</h3>
                            <h2 class="related-item__info-title">TV: Vibes uppmaning till Nygren: ”Stanna i IFK G&#246;teborg!”</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">18:09</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
                
        
            
            
                <li class="related-item">
                    <a href="/allsvenskan/fem-spaningar-vibe-ser-redan-ut-som-det-blavitt-letat-efter/">
                        <div class="related-item__image">
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert.jpeg?format=jpeg&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3dc6122cc3-a2a2-4a9d-bc21-25e5351c2646" onerror="this.src=&#39;/ImageHandler.axd?imageFormat=original&amp;guid=c6122cc3-a2a2-4a9d-bc21-25e5351c2646&#39;;" src="/StaticHybrid/Images/empty.png" alt="" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section">ALLSVENSKAN</h3>
                            <h2 class="related-item__info-title">FEM SPANINGAR: &quot;Vibe ser redan ut som det Bl&#229;vitt letat efter&quot;</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">17:19</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
                
        

</ul>

  
</div>
						<div class="article-right-widgets ">
							
						</div>
					</div>
					<div class="ad-sidebar">
						
    <div id="fotbollskanalen_tws1_ad-container-desktop-Article-marker"></div>
    <div class="desktop-ad-web" id="fotbollskanalen_tws1_ad-container-desktop-Article-ad">
        <div class="ad-banner">Annons</div>
        <div id="fotbollskanalen_tws1_ad-container-desktop-Article"></div>
        <script>
            window.addEventListener('pageshow', function () {

                var containerId = "fotbollskanalen_tws1_ad-container-desktop-Article";
                Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_tws1', containerId, 'Article');

                document.addEventListener('reloadStickyDesktopAd', function () {
                    Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_tws1', containerId, 'Article');
                }, false);
            });
        </script>

    </div>

					</div>
				</section>
			</section>
			<div class="ad-inner">
				
    <div id="fotbollskanalen_panorama2_ad-container-desktop--marker">
        <div class="desktop-ad-web" id="fotbollskanalen_panorama2_ad-container-desktop--ad">
	        <div class="ad-banner">Annons</div>
	        <div class="">
		        <div id="fotbollskanalen_panorama2_ad-container-desktop-"></div>
	        </div>
	        <script>
                window.addEventListener('pageshow', function () {
                    var containerId = "fotbollskanalen_panorama2_ad-container-desktop-";
                    Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_panorama2', containerId, '');
                });
            </script>
        </div>
    </div>


			</div>

			<div class="article-hybrid-widgets">
				
				<div class="widget-container">
					
				</div>
			</div>

			<section id="article-under">
				
					<div class="article-comments" itemprop="comment">
						

<div class="comment-area" data-js="comment-area">
    <h2 class="comment-area__header">KOMMENTARER</h2>
    <span class="btn blue-btn" data-js="load-comments">SE KOMMENTARER</span>
    <a class="dsq-comments"></a>
    <div id="discuscomments" class="fotbollskanalen-disqus cf">
      <div id="disqus_thread"></div>
      <script type="text/javascript">

          var disqus_shortname = 'fotbollskanalense';
          var disqus_developer = '0';
          var disqus_identifier = 'Fotbollskanalen.se.94f5ad52-ec13-4a11-9ed4-0f7c0321314c';
          var disqus_url = 'https://www.fotbollskanalen.se/allsvenskan/lundberg-ordinarie-i-fjol---men-knapp-speltid-i-ar-hoppas-att-jag-okat-mina-ak/#!Fotbollskanalen.se.94f5ad52-ec13-4a11-9ed4-0f7c0321314c';
          var disqus_title = 'Lundberg ordinarie i fjol - men knapp speltid i &#229;r: &quot;Hoppas att jag &#246;kat mina aktier gentemot Alm&quot;';

        (window.$fk || $)(function () {
            Bonnier.Fotbollskanalen.CommentsModule.Init();
        });
      </script>

      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
</div>
						
					</div>
					
			</section>

			<section id="article-bottom-widgets" class="article-bottom-widgets">
				
<div id="article-bottom-widgets-content">
    <div class="spinner spinner--grey" style="display: block;">
        <div></div>
        <div></div>
        <div></div>
    </div>
</div>
<script>
    var loadBottomWidgets = function() {
        $.ajax({
            url: '/api/widgethtml/4',
            type: 'GET',
            dataType: 'json',
            success: function(data) {
                $('#article-bottom-widgets-content').empty().append(data.widget_html);
                Bonnier.Fotbollskanalen.ImageLazyLoadModule.LazyLoadWithinContainer('#article-bottom-widgets-content', true);
                Bonnier.Fotbollskanalen.ImageSwitchModule.Init();
            },
        });
    };

    var waitForScrollCloseToElement = function() {
        var scrollBottom = $(window).scrollTop() + $(window).height();
        var elementOffset = $('#article-bottom-widgets-content').offset().top;
        var distance = (elementOffset - scrollBottom);
        if (distance > 300) {
            setTimeout(waitForScrollCloseToElement, 1000);
            return;
        }
        loadBottomWidgets();
    };

    setTimeout(waitForScrollCloseToElement, 3000);
</script>

			</section>
		</section>
		<div class="ad-right">
			

<script type="text/javascript">
    (window.$fk || $)(function () {
        var sticky = new Bonnier.Fotbollskanalen.StickyAdModule();
        sticky.Init();
    });

</script>  

<div id="sticky-ad-fotbollskanalen_tws1" class="ad-sticky">
    
    <div id="fotbollskanalen_tws1_ad-container-desktop--marker"></div>
    <div class="desktop-ad-web" id="fotbollskanalen_tws1_ad-container-desktop--ad">
        <div class="ad-banner">Annons</div>
        <div id="fotbollskanalen_tws1_ad-container-desktop-"></div>
        <script>
            window.addEventListener('pageshow', function () {

                var containerId = "fotbollskanalen_tws1_ad-container-desktop-";
                Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_tws1', containerId, '');

                document.addEventListener('reloadStickyDesktopAd', function () {
                    Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_tws1', containerId, '');
                }, false);
            });
        </script>

    </div>

</div>
		</div>
		<div class="clear"></div>
	</div>
    <script>
        (window.$fk || $)(function () {
            if ($t.isNative) {
                Fotbollskanalen.ArticleHistoryModule.save(740031, 740031, 7);
                Fotbollskanalen.ArticleHistoryModule.removeOldHistory();
            }
        })
    </script>

            
            
            <div class="b-export__wrap b-export__footer">
                

<footer id="footer" class="footer">
    <div class="footer__content">
		<a class="footer__header" href="/">
			<span class="u-a11y-hide">fotbollskanalen</span>
			<span class="fk-icon fk-icon--logo footer__logo"></span>
			<span class="fk-icon fk-icon--channel footer__title"></span>
		</a> 
        
        <div class="footer__links">
            <div>
	<div class="footer__col"><span class="footer__link-header">Tf Chefredaktör:</span><br /><a class="footer__link" href="mailto:sven.b.liljegren@tv4.se">Sven Bertil Liljegren</a></div>
<div class="footer__col"><span class="footer__link-header">Digitalchef Sport:</span><br /><a class="footer__link" href="mailto:tobias.rosvall@tv4.se">Tobias Rosvall</a></div>
<div class="footer__col"><span class="footer__link-header">Ansvarig utgivare:</span><br /><a class="footer__link" href="mailto:erik.westberg@tv4.se">Erik Westberg</a></div>
<div class="footer__col"><a class="footer__link" href="mailto:erik.westberg@tv4.se"></a><br /><span class="footer__link-header">Frågor och feedback:</span><br /><a class="footer__link" href="mailto:fotbollskanalen.se@tv4.se">Kontakta redaktionen</a><br /><a class="footer__link" href="mailto:teknik@fotbollskanalen.se">Kontakta tekniken</a></div>
<div class="footer__col address"><span class="footer__link-header">Adress:</span><br />TV4 AB&nbsp;<br />Tegeluddsvägen 3-5<br />115 79 STOCKHOLM<br />Tel: 08-459 40 00</div>
<div class="footer__col"><a class="footer__link" href="https://www.tv4.se/tv4/artiklar/kontakta-tv4-5000118b04bf7223bf000001">Kontakta TV4</a><br /><a class="footer__link" href="/villkor/cookiepolicy/">Info om cookies</a><br /><a class="footer__link" href="/villkor/personuppgiftspolicy/">Personuppgiftspolicy</a><br /><a class="footer__link" title="Allmänna villkor" href="/villkor/allmanna-anvandarvillkor/">Allmänna villkor</a><br /><a class="footer__link" href="https://www.sportsverige.se/">Annonsera på fotbollskanalen.se</a> <br /><a class="footer__link" href="/fotbollskanalen/mer-om-bonnier/">Mer om Bonnier</a></div>
</div>
	   </div>
        <div class="footer__icon">
            <span class="footer__tv4-icon"></span>
            <span class="footer__text">©1997-2019 TV4 AB</span>
        </div>
    </div>
</footer>
            </div>
            
<!-- FORCE UPDATE CONTROL -->



            
        
    
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="53DA88F0" />
</div></form>
    

<div class="old-browser" data-js="old-browser-screen">
    <div class="old-browser__overlay"></div>
    <div class="old-browser__banner">
        <h2 class="old-browser__banner-hl">Hej, du har en äldre version av webbläsare</h2>
        <h3 class="old-browser__banner-sl">För en bättre upplevelse på fotbollskanalen, vänligen byt till senare version</h3>
        <div class="old-browser__banner-icons">
            <div class="old-browser__banner-icon"><a href="https://www.google.se/chrome/browser/desktop/index.html"><img alt="chrome" class="lazy" data-original="/StaticHybrid/Images/chrome.png" src="/StaticHybrid/Images/empty.png" /></a></div>
            <div class="old-browser__banner-icon"><a href="https://www.apple.com/se/safari/"><img alt="safari" class="lazy" data-original="/StaticHybrid/Images/safari.png" src="/StaticHybrid/Images/empty.png" /></a></div>
            <div class="old-browser__banner-icon"><a href="https://windows.microsoft.com/sv-se/internet-explorer/download-ie"><img alt="ie" class="lazy" data-original="/StaticHybrid/Images/explorer.png" src="/StaticHybrid/Images/empty.png" /></a></div>
            <div class="old-browser__banner-icon"><a href="https://www.mozilla.org/sv-SE/firefox/new/"><img alt="firefox" class="lazy" data-original="/StaticHybrid/Images/firefox.png" src="/StaticHybrid/Images/empty.png" /></a></div>
        </div>
        <div data-js="old-browser-continue" class="green-btn btn">Fortsätt ändå</div>
    </div>
</div>

<div class="cookie-holder" data-js="cookie-accept">
    <div class="cookie">
        <div class="cookie__text">
            <p>Vi använder cookies för att anpassa innehållet och annonserna till användarna, tillhandahålla funktioner för sociala medier och analysera vår trafik.</p>
            <p>Vi vidarebefordrar information om din användning av vår webbplats till de sociala medier och annons- och analysföretag som vi samarbetar med. <a href="/villkor/information-om-cookies/">Läs mer här</a></p>
        </div>
        <div class="cookie__btn" data-js="add-cookie">
            <span class="btn white-border-btn">Jag förstår</span>
        </div>
    </div>
</div>
    <div class="b-export__wrap b-export__foot-includes">
        
            <script src="/bundledScripts?path=~/ScriptsLibraryHybrid.js&amp;date=2019-03-29T15-04"></script>
            <script src="/bundledScripts?path=~/TypeScriptsHybrid.js&amp;date=2019-03-29T15-04"></script>
            <script src="/bundledScripts?path=~/ScriptsHybrid.js&amp;date=2019-03-29T15-04"></script>
            
    </div>
    <script type='text/javascript'>
    //********************************************************************************
    // fotbollskanalen.se
    // The command "_trackContentPath" is optional but strongly recommended, "/subsection1/subsection2/subsection3" should 
    // be replaced with the section path of the displayed page e.g. "/Home/News"
    //********************************************************************************

	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {

                        var urlSegments = location.pathname.split('/');
                        urlSegments.splice(urlSegments.length-2,2);
                        var subSection = urlSegments.join('/');

			window._cInfo.push(
				{ cmd: "_trackContentPath", val: subSection },
				{ cmd: "_executeTracking" }
			);

			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'https://') + 'analytics.codigo.se/j/e4b0c144aeb24b27b75ba9c9432c1629.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>

<script>
  $('#livematcher .has-no-timestamp').closest('li').hide();
</script>

<script>
if (document.getElementsByClassName('stryktipset-sticky-container').length > 0) { 
            var article = $('.article-sponsored');
            var articleBottom = article.offset().top + article.height();

            var rightWidget = $('.article-right-widgets');
            var rightWidgetHeight = rightWidget.height();

            $(document).on('scroll', function () {
                if ($(document).width() < 980) return;
                if (articleBottom - rightWidgetHeight < window.scrollY ) {
                    rightWidget.fadeOut(200);
                } else {
                    rightWidget.fadeIn(200);
                }
            });
}
</script>

<script>
document.addEventListener('teadsAdLoaded', function () {
  console.log('teadsAdLoaded');
}, false);
</script>

    
	<div id="StatPanel" class="intern-statistic">
	
<img src="https://fk-stat-prod.herokuapp.com/visit?type=article&amp;id=740031&amp;filter=Allsvenskan" alt="" />
</div>

    
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/58210/tag"></script>

    
        <div id="Panel_Content" style="display:none"></div>
    
    
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WSBLK8" height="0" width="0" style="display:none;visibility:hidden" sandbox=""></iframe>
    <p style="margin:0;padding:0;border:0;"><img src="https://track.adform.net/Serving/TrackPoint/?pm=115802&amp;lid=2331123" width="1" height="1" alt="" /></p>
</noscript>

</body>
</html>