<!DOCTYPE html>
<html lang="sv" itemscope="" itemtype="https://schema.org/WebPage">
<head><meta charset="utf-8" /><meta name="viewport" content="initial-scale=1, user-scalable=no, maximum-scale=1" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="apple-itunes-app" content="app-id=445591689" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192" /><link rel="icon" type="image/png" href="/android-chrome-512x512.png" sizes="512x512" /><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" /><link rel="manifest" href="/manifest.json" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#18A965" /><meta name="apple-mobile-web-app-title" content="Fotbollskanalen" /><meta name="application-name" content="Fotbollskanalen" /><meta name="msapplication-TileColor" content="#18A965" /><meta name="msapplication-TileImage" content="/mstile-144x144.png" /><meta name="theme-color" content="#ffffff" /><title>
	Messi i ordbråk när Argentina vann
</title>
    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="30f34caa-8285-4109-9107-72a5ceb025ca" data-document-language="true"></script>
    <script type="text/javascript">
        function OptanonWrapper() {
            window.dataLayer.push({ event: 'OneTrustGroupsUpdated' });
        }
    </script>


<script>
    var getValueOrUndefined = function (value) {
        if (!value || Array.isArray(value) && !value.length) return undefined;
        return value;
    }
    dataLayer = [{
        'pageType': 'Blog Post',
        'pageName': 'Messi i ordbråk när Argentina vann',
        'sectionName': getValueOrUndefined('Headlines Blogg'),
        'leagues': getValueOrUndefined(["Premier League","La Liga","Serie A","Ligue 1","Bundesliga"]),
        'teams': getValueOrUndefined([]),
        'players': getValueOrUndefined([]),
        'userId': getValueOrUndefined(localStorage.getItem('user_id'))
    }];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WSBLK8');</script>
<script>
    var adTags = 'tagg:premier league,tagg:la liga,tagg:serie a,tagg:ligue 1,tagg:bundesliga';
</script>


<link rel="canonical" href="https://www.fotbollskanalen.se/bloggar/headlines/2020/10/14/messi-i-ordbrak-nar-argentina-vann-1/" />
<meta name="description" content="Här läser du nyheter, statistik, ser klipp och följer ditt favoritlag i de största ligorna och mästerskapen. Fotbollskanalen - för dig som älskar fotboll." />
<meta property="og:title" content="Messi i ordbråk när Argentina vann" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.fotbollskanalen.se/bloggar/headlines/2020/10/14/messi-i-ordbrak-nar-argentina-vann-1/" />
<meta property="og:site_name" content="fotbollskanalen" />
<meta property="og:description" content="Fotbollskanalen innehåller allt för dig som älskar fotboll - oavsett om det gäller Allsvenskan, stora europeiska ligor eller internationella mästerskap" />
<meta property="og:image" content="https://imageproxy.b17g.services/convert.jpeg?source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d715f9a03-5ebc-41ee-ad04-478081780042" />
<meta name="image" property="og:image" content="https://imageproxy.b17g.services/convert.jpeg?source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d715f9a03-5ebc-41ee-ad04-478081780042" />

    <meta property="fb:app_id" content="1636299966651192" />

<meta property="fb:pages" content="332684867168" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@fotbollskanal" />
<meta name="twitter:creator" content="@fotbollskanal" />
<meta name="twitter:title" content="Messi i ordbråk när Argentina vann" />
<meta name="twitter:description" content="Fotbollskanalen innehåller allt för dig som älskar fotboll - oavsett om det gäller Allsvenskan, stora europeiska ligor eller internationella mästerskap" />
<meta name="twitter:image:src" content="https://imageproxy.b17g.services/convert.jpeg?source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d715f9a03-5ebc-41ee-ad04-478081780042" />

<meta name="twitter:app:name:googleplay" content="Fotbollskanalen" /> 
<meta name="twitter:app:id:googleplay" content="se.tv4.fotbollskanalen.ui" />
<meta name="twitter:app:url:googleplay" content="fotbollskanalen://article/1026325" />


        <!--[if (gte IE 9)|!(IE)]><!-->
        <script src="/ScriptsHybrid/libs/jquery-2.2.4.min.js"></script>
        
            <link type="text/css" href="/StaticHybrid/Styles/bundledStyles?style=main&amp;ver=2020-10-02T11-53" rel="stylesheet" />
        
        <!--<![endif]-->
        <!--[if (lte IE 8)]>
        <script src="/ScriptsHybrid/libs/jquery-1.11.2.min.js"></script>
        <script src="/ScriptsHybrid/libs/selectivizr-min.js"></script>
        <link type="text/css" href="/StaticHybrid/Styles/bundledStyles?style=ie8&ver=2020-10-02T11-53" rel="stylesheet" />
    <![endif]-->
        <script> function $fk(f) { $(function () { try { f(); } catch (e) { console.error(e.stack); } }); }</script>
    
    

        <script src="/bundledScripts?path=~/CoreScriptsHybrid.js&amp;date=2020-10-02T11-53"></script>
    <meta name="google" value="notranslate" />
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>
<style>
@media (min-width: 30em) and (orientation:landscape) {
	.mobile-menu__inner {
		padding: 45px 25px 0;
	}
	.mobile-menu__inner .mobile-menu__link {
		padding: 9px 0;
	}
}

@media (min-width: 40em) and (orientation:landscape) {
	.mobile-menu__inner {
        padding: 55px 25px 0;
	}
    .mobile-menu__inner .mobile-menu__link {
		padding: 12px 0;
	}
}

@media (min-width: 48em)  {
	.mobile-menu__inner {
		padding: 125px 37px;
	}
}

.blog-archive {
    padding-left: 3.125%;
    padding-right: 3.125%;
}

@media (min-width: 64.2em) {
  .blog-archive {
    padding-left: 0;
    padding-right: 0;
  }
}

.article-body ol {
    margin-left: 3.125%;
}
.article-body ol li {
    text-indent: 0.7em;
}

@media (min-width: 61.25em) {
 .article-image__text {
   margin: 0;
 }
}

.newsletter-subscription__heading {
    font-family: "LatoBlack";
}

.native .bottom-menu {
    display: none !important;
}

.article-sponsored__title {
    font-size: 0.8rem;
}

.error-page__text ul {
    font-size: 0.8rem;
    color: black;
}

.stryktipset-sticky-container {
    max-height: 79%;
}

.article-inner-widgets {
    margin: 0 3.125% .8em;
}

.article-sponsored .article-inner-widgets {
    margin: 0;
}

@media (min-width: 61.25em) {
  .article-inner-widgets {
    margin: 0 0 .8em;
  }
}

.article-sponsored__top-corner {
    flex-shrink: 0;
}

.desktop .ad-inner {
    padding-bottom: 20px;
}

[id='6647286'], [id='6647282'] {
    position: fixed;
}

.bottom-menu {
    z-index: 999999999;
}

.player-index__header {
    padding: 11px;
}

.player-index .player-index-sponsor {
    width: 120px;
}

span.player-index-sponsor.cursor-pointer img {
    margin-top: -5px;
}

.player-index .player-index-value {
    background-color: #f60;
}

.player-index-dark {
    border-top: 3px solid #f60;
}

.player-index-cooperation-with {
    font-size: 0.7rem;
    display: block;
}

.article-body strong:before {
    display: none;
}

#nativendo-article h3 {
  margin: 1em 3.125%;
}

#nativendo-article.article-body ul {
    list-style-type: none;
    margin: 0 3.125%;
    line-height: 1.3;
}

.bbhp-container {
  position: static !important;
}

.fullscreen .player-in-endscreen.full-width {
    height: 100%;
}

.footer__link-header {
  color: #fff;
}

.theme-news_first-item_image .brand-info__ad-text {
    display: none;
}

.message-link a {
    color: #fff;
    text-decoration: underline;
}

@media (min-width: 64.2em) {
  .player-in-endscreen.full-width {
    position: absolute;
  }
}

.message-link .icon {
    width: 24px;
    height: 24px;
    background-image: url(https://www.fotbollskanalen.se/Image.aspx?id=954912&imageFormat=original);
    background-repeat: no-repeat;
    background-size: 100%;
}

.scrollable-video-list__itemwrapper::-webkit-scrollbar {
  display: none;
}
#onetrust-pc-sdk .back-btn-handler {
    display: none !important;
}
div#ot-sdk-btn-floating {
    display: none !important;
}

.article-body-image {
    padding-bottom: 0;
}

.article-body-image img {
    position: static;
    width: initial;
}

@media (max-width: 61.25em) {
.article-body-image {
    width: initial;
    left: initial;
    right: initial;
    margin-left: initial;
    margin-right: initial;
  }
}

</style>
<script type="text/plain" src="//pp.lp4.io/app/54/48/fb/5448fbdde45a1d67470c22a2.js" class="optanon-category-C0002"></script>


<script async='async' src='https://lwadm.com/lw/pbjs?pid=72269741-2cec-4cd1-94e0-98e218a86320'></script>
<script type='text/javascript'>
    var lwhb = lwhb || { cmd: [] };
</script>

<script type="text/plain" class="optanon-category-C0004">
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.suntcontent.se/cds/delivery/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>

<script async="async" type="text/plain" src="https://macro.adnami.io/macro/spec/adsm.macro.6df4df2d-584e-4a57-bdd0-d3500a1ca30b.js" class="optanon-category-C0004"></script>
</head>
<body class="standard desktop" data-image-query-version="36">
    
<script type="text/javascript">
    function runFullpage() {
        var gptscript = document.createElement('script');
        var leeadsFullpageSlot = "div-leeadsFullpageAd";
        var leeadsTakeoverAdslot;
        var leeadsTakeoverAdSizes;

        gptscript.type = "text/javascript";
        gptscript.async = true;
        gptscript.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";

        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gptscript, node);

        function leeadsAdClosePlaceholder() {
            var leeadsAdElement = document.getElementById(leeadsFullpageSlot);
            if (leeadsAdElement !== null) {
                leeadsAdElement.parentNode.removeChild(leeadsAdElement);
            }
        }

        if (window.innerWidth > 768) {
            leeadsTakeoverAdslot = '/3953516/tv4gruppen-fotbollskanalen/helsidadesktop'; // DESKTOP adslot.
            leeadsTakeoverAdSizes = [[1, 1], [1920, 1080]];
        }
        else {
            leeadsTakeoverAdslot = '/3953516/tv4gruppen-fotbollskanalen/helsidamobil'; // MOBILA adslot.
            leeadsTakeoverAdSizes = [[1, 1], [1080, 1920]];
        }

        var leeadsbody = document.body;
        var leeadsChild = leeadsbody.firstElementChild;
        var leeadsdiv = document.createElement('div');
        leeadsdiv.id = leeadsFullpageSlot;
        leeadsdiv.style.width = "1px";
        leeadsdiv.style.height = "1px";
        leeadsbody.insertBefore(leeadsdiv, leeadsChild);

        window.googletag = window.googletag || { cmd: [] };

        window.googletag.cmd.push(function () {
            window.googletag.pubads().enableSingleRequest();
            window.googletag.pubads().collapseEmptyDivs();
            window.googletag.enableServices();
            window.googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                if (event.slot.getSlotElementId() !== leeadsFullpageSlot) return;

                if (event.isEmpty == false) {
                    console.log("Closing ", leeadsFullpageSlot, event.slot.getSlotElementId());
                    setTimeout(function () {
                        leeadsAdClosePlaceholder();
                    }, 21000); // Timeout function for when to remove ad (21s)
                }
            });
            var adSlot = window.googletag.defineSlot(leeadsTakeoverAdslot, leeadsTakeoverAdSizes, leeadsFullpageSlot);
            adSlot.addService(window.googletag.pubads());

            window.googletag.display(adSlot);

            if (window.googletag.pubads().isInitialLoadDisabled()) {
                window.googletag.pubads().refresh([adSlot]);
            }
        });
    }

    function loadFullpage() {
        if (window.__tcfapi !== undefined) {
            window.__tcfapi('addEventListener', 2, function (tcData, success) {
                if (success) {
                    if (tcData.gdprApplies === false || tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
                        runFullpage();
                    }
                }
            });
        } else {
            runFullpage();
        }
    }
    window.onload = loadFullpage;
</script>

    
    
<script>
    (window.$fk || $)(function () {
        Fotbollskanalen.AccountModule.init('account-delta.b17g.services', 'fotbollskanalen-favorites.azurewebsites.net');
        Fotbollskanalen.AccountModule.reauthenticate();
    });
</script>
    <div id="fb-root"></div>
    
    

<div>

</div>
    <form method="post" action="/bloggar/headlines/2020/10/14/messi-i-ordbrak-nar-argentina-vann-1/" id="form1">
<div class="aspNetHidden">

</div>

        
        
            <div class="b-export__wrap b-export__js-includes"></div>
            <div class="b-export__wrap b-export__header">
                
    <div class="fixed-header-holder">
        <header class="header" data-header="">
            <nav class="header__nav">
                <a class="header__logo" href="/">
                    <span class="u-a11y-hide">fotbollskanalen</span>
                    <span class="fk-icon fk-icon--logo header__icon"></span>
                    <span class="fk-icon fk-icon--channel header__title"></span>
                </a>
                
                        <ul class="main-nav__list">
                    
                        <li class="main-nav__item " data-main-nav-item="">
                            <a class="main-nav__link" href="/senaste/">Senaste</a>
                            

                        </li>
                    
                        <li class="main-nav__item " data-main-nav-item="">
                            <a class="main-nav__link" href="/min-feed/">Min feed</a>
                            

                        </li>
                    
                        <li class="main-nav__item " data-main-nav-item="">
                            <a class="main-nav__link" href="/matcher/">Matcher</a>
                            

                        </li>
                    
                        <li class="main-nav__item " data-main-nav-item="">
                            <a class="main-nav__link" href="/video/">Video</a>
                            

                        </li>
                    
                        <li class="main-nav__item " data-main-nav-item="">
                            <a class="main-nav__link" href="/matcher/?tab=ligor">Ligor & Turneringar</a>
                            
		<div class="main-nav-dropdown__list-wrapper">
			<div class="main-nav-dropdown__vertical-space"></div>             
			<ul class="main-nav-dropdown__list">
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/allsvenskan/">Allsvenskan</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/premier-league/">Premier League</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/la-liga/">La Liga</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/superettan/">Superettan</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/serie-a/">Serie A</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/champions-league/">Champions League</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/em-kval-herr/">EM-Kval</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bundesliga/">Bundesliga</a>
			    </li>
	
			   <li class="main-nav-dropdown__item">
					<a href="/matcher/?tab=ligor" class="main-nav-dropdown__link show-all-button--dusty-gray">Visa alla</a>               
				</li>
			</ul>
		</div> 
	

                        </li>
                    
                        <li class="main-nav__item main-nav__item--last" data-main-nav-item="">
                            <a class="main-nav__link" href="#">
                                <span class="u-a11y-hide">fler länkar</span>
                                <span class="main-nav__indicator"></span>
                                <span class="main-nav__indicator"></span>
                                <span class="main-nav__indicator"></span>
                            </a>
                            
		<div class="main-nav-dropdown__list-wrapper">
			<div class="main-nav-dropdown__vertical-space"></div>             
			<ul class="main-nav-dropdown__list">
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/">Bloggar & Poddar</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/svenska-spel/">Tipshörnan</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/profile/">Min profil</a>
			    </li>
	
			</ul>
		</div> 
	
                        </li>
                        </ul>
                    
                <div class="header__search" data-header-search="">
                    <div class="search__input-wrapper">
                        <input class="search__input" type="search" placeholder="Sök efter artiklar och klipp" data-search-input="" />
                        <div class="search__input-icon">
                            <span class="fk-icon fk-icon--search search__input-search"></span>
                        </div>
                        <button class="button--no-style search__input-clear-wrapper" type="reset" data-clear-input="">
                            <span class="fk-icon fk-icon--clear search__input-clear"></span>
                        </button>
                    </div>
                    <button class="button--no-style search__button search__open-button" type="button" data-search-trigger="">
                        <span class="u-a11y-hide">Sök</span>
                        <span class="fk-icon fk-icon--search search__icon"></span>
                    </button>
                    <button class="button--no-style search__button search__cancel-button" type="button" data-search-trigger="">
                        <span class="search__title">Avbryt</span>
                    </button>
                    
                        <a class="search-mobileweb-icon " href="/sok/" onclick="Bonnier.Fotbollskanalen.TrackingModule.MobileNavigationClick(&#39;Navigation&#39;, &#39;Sök&#39;);">

                            <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="https://www.w3.org/2000/svg">
                                <path d="M11 19C15.4183 19 19 15.4183 19 11C19 6.58172 15.4183 3 11 3C6.58172 3 3 6.58172 3 11C3 15.4183 6.58172 19 11 19Z" stroke="white" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                                <path d="M20.9999 20.9999L16.6499 16.6499" stroke="white" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                            </svg>

                        </a>
                    
                        <a class="profile-mobileweb-icon" href="/profile/" onclick="Bonnier.Fotbollskanalen.TrackingModule.MobileNavigationClick(&#39;Navigation&#39;, &#39;Profil&#39;);">
                            <div id="profileAvatar" class="avatar">
                                <div class="avatar-letter round hide ">
                                    <svg>
                                        <text id="avatar-letter-text"></text>
                                    </svg>
                                </div>
                                <div class="avatar-icon hide ">
                                    <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="https://www.w3.org/2000/svg">
                                        <title>Min profil</title>
                                        <path fill-rule="evenodd" clip-rule="evenodd" d="M12.026 10.1664C14.0971 10.1664 15.776 8.33825 15.776 6.08318C15.776 3.8281 14.0971 2 12.026 2C9.95493 2 8.276 3.8281 8.276 6.08318C8.276 8.33825 9.95493 10.1664 12.026 10.1664Z" stroke="white" stroke-width="2"></path>
                                        <path fill-rule="evenodd" clip-rule="evenodd" d="M2 17.0001C3.85185 14.5363 7.18518 13.3044 12 13.3044C16.8148 13.3044 20.1481 14.5363 22 17.0001V20.7769C19.3618 21.4421 16.0284 21.7747 12 21.7747C7.97158 21.7747 4.63825 21.4421 2 20.7769V17.0001Z" stroke="white" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                                    </svg>
                                </div>
                            </div>
                        </a>
                        <script>
                            function resizeAvatarLetter(avatarLetter) {
                                var svg = avatarLetter.find('svg');
                                var text = svg.find('text');
                                var bbox = text.get(0).getBBox();
                                svg.get(0).removeAttribute('viewBox');
                                svg.get(0).setAttribute('viewBox',
                                    [bbox.x,
                                    bbox.y,
                                    bbox.width,
                                    bbox.height].join(' '));
                            }

                            function resizeAvatar(avatar) {
                                var avatarLetter = avatar.find('.avatar-letter');
                                resizeAvatarLetter(avatarLetter);
                            }

                            function setAvatarText(avatar, letters) {
                                var text = avatar.find('.avatar-letter svg text');
                                text.text(letters)
                            }

                            function setLoggedOut(avatar) {
                                var avatarLetter = avatar.find('.avatar-letter');
                                var avatarIcon = avatar.find('.avatar-icon');
                                avatarLetter.removeClass('hide');
                                avatarIcon.removeClass('hide');
                                avatarLetter.addClass('hide');
                            }

                            function setLoggedIn(avatar, letters) {
                                setAvatarText(avatar, letters);

                                var avatarLetter = avatar.find('.avatar-letter');
                                var avatarIcon = avatar.find('.avatar-icon');
                                avatarLetter.removeClass('hide');
                                avatarIcon.removeClass('hide');
                                avatarIcon.addClass('hide');
                                resizeAvatar(avatar);
                            }

                            function updateAvatarLoginStatus() {
                                var avatar = $('#profileAvatar');
                                var user = Fotbollskanalen.AccountModule.getAccountUser();
                                if (Number(user.userId) > 0) {
                                    setLoggedIn(avatar, Fotbollskanalen.AccountModule.getAvatarName(user));
                                } else {
                                    setLoggedOut(avatar);
                                }
                            }

                            $(document).ready(function () {
                                updateAvatarLoginStatus();
                            });

                            document.addEventListener('successfulLogon', function () {
                                updateAvatarLoginStatus();
                            });
                        </script>
                    
                </div>
            </nav>
        </header>
    </div>


<script>
    (window.$fk || $)(function () {
        var navItem = $('[data-main-nav-item]');
        navItem.on('click', function () {
            $(this).toggleClass('data-main-nav-item--selected');
            Bonnier.Fotbollskanalen.TrackingModule.InteractionInDesktopMenu($(this).find('a:first').text());
        });

        $('.main-nav-dropdown__link').on('click', function (event) {
            var subElement = $(this).first().text();
            var parentText = $(this).closest('.main-nav__item').find('a:first').text().trim();
            Bonnier.Fotbollskanalen.TrackingModule.InteractionInDesktopMenu(parentText, subElement);
            event.stopPropagation();
        });
    });
</script>


                
<section id="globalSearch" data-js="global-search" data-global-search="" class="global-search">
    <div class="global-search__inner">
        <!-- ko if: MixedSearchResults().length > 0 -->
        <div class="global-search_suggestions-block">
            <nav class='scroll' data-bind="foreach: MixedSearchResults">
                <a class="nav-item wrap-text" href="#" data-bind="attr: { href: friendly_url }, click: $parent.clickOnTagResult">
                    <div class="nav-item_image-wrapper">
                        <img alt="" data-bind="attr: { src: image_url }, css: flag_league_id() !== 0 ? &#39;league-flag country f&#39; + flag_league_id() : is_custom_flag() ? &#39;league-flag&#39; : &#39;item__logo&#39;" src="#" />
                    </div>
                    <div class="nav-item_text" data-bind="text: name"></div>
                </a>
            </nav>
        </div>
        <!-- /ko -->
        <!-- ko if: ArticleSearchResults().length > 0 -->
        <div class="global-search__block">
            <div class="global-search__block-header">
                <h3 class="header__title">ARTIKLAR</h3>
            </div>
            <ul class="global-search__block-list" data-bind="foreach: ArticleSearchResults">
                <li class="global-search__block-item">
                    <a class="global-search__block-item_link" href="#" data-bind="attr: { href: url }, click: $parent.clickOnArticleSearchResult">
                        <span class="item__time" data-bind="text : created"></span>
                        <div class="item__text-wrapper">
                            <span class="item__text" data-bind="html: page_name"></span>
                            <span class="locked-content" data-bind="visible: is_member_content"></span>
                        </div>
                    </a>
                </li>
            </ul>
            <div class="global-search_show-more" data-bind="click: showMoreArticles, visible: hasMoreArticles">
                <div class="global-search_show-more_title">Visa fler</div>
            </div>
        </div>
        <!-- /ko -->
        <!-- ko if: VideoSearchResults().length > 0 -->
        <div class="global-search__block" data-bind="visible: VideoSearchResults">
            <div class="global-search__block-header">
                <h3 class="header__title">KLIPP</h3>
            </div>
            <ul class="global-search__block-list" data-bind="foreach: VideoSearchResults">
                <li class="global-search__block-item">
                    <a class="global-search__block-item_link" href="#" data-bind="attr: { href: url }, click: $parent.clickOnVideoSearchResult">
                        <div class="item__image-holder">
                            <div class="item__image-wrapper">
                                <div class="icon-play" data-bind="text: formatted_duration"></div>
                                <img alt="" class="item__image lazy" data-bind="attr: { &#39;data-original&#39;: image }" src="/StaticHybrid/Images/empty.png" />
                            </div>
                        </div>
                        <div class="global-search__block-item-info-holder">
                            <div class="item__info-text" data-bind="text: title"></div>
                            <div class="item__info-time" data-bind="text: published_date_time"></div>
                        </div>
                    </a>
                </li>
            </ul>
            <div class="global-search_show-more" data-bind=" click: showMoreVideos, visible: hasMoreVideos">
                <div class="global-search_show-more_title">Visa fler</div>
            </div>
        </div>
        <!-- /ko -->
        <div class="global-search__spinner" data-js="global-search-spinner">
            <div></div>
            <div></div>
            <div></div>
        </div>
        <div class="global-search_suggestions-block" data-js="global-search-suggestions">

            <div class="global-search_suggestions-block_header">
                <a href="/svenska-spel/">
                    <h3 class="global-search_suggestions-block_header_title">SPELTIPS</h3>
                </a>
            </div>

            <div class="global-search_suggestions-block_header">
                <a href="/min-feed/">
                    <h3 class="global-search_suggestions-block_header_title">FÖLJER</h3>
                </a>
            </div>

            <nav class='scroll' data-bind="foreach: MyItems, visible: MyItemsHasItems">
                <div class="nav-item" data-bind="click: $parent.clickedOnSuggestion">
                    <div class="nav-item_image-wrapper">
                        <img class="lazy" alt="" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;data-original&#39;: image_url() }" />
                    </div>
                    <div class="nav-item_text" data-bind="text: name"></div>
                </div>
            </nav>

            <div class="global-search_suggestions-block_header">
                <a href="/matcher/?tab=turneringar">
                    <h3 class="global-search_suggestions-block_header_title">LIGOR & TURNERINGAR</h3>
                </a>
            </div>

            <nav class='scroll' data-bind="foreach: SuggestedLeagues">
                <div class="nav-item" data-bind="click: $parent.clickedOnSuggestion">
                    <div class="nav-item_image-wrapper">
                        <img class="lazy" alt="" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;data-original&#39;: image_url() }" />
                    </div>
                    <div class="nav-item_text" data-bind="text: name"></div>
                </div>
            </nav>

            <div class="global-search_suggestions-block_header">
                <a href="/bloggar/">
                    <h3 class="global-search_suggestions-block_header_title">BLOGGAR</h3>
                </a>
            </div>

            <nav class='scroll' data-bind="foreach: SuggestedBlogs">
                <div class="nav-item" data-bind="click: $parent.clickedOnSuggestion">
                    <div class="nav-item_image-wrapper ">
                        <img class="logo-round lazy" alt="" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;data-original&#39;: image_url() }" />
                    </div>
                    <div class="nav-item_text" data-bind="text: name"></div>
                </div>
            </nav>

        </div>
    </div>
</section>

                

<div id="personalization-edit">
    <div class="personalization-overlay" data-bind="click: killPersonalizationSearch" data-js="personalizationSearch"></div>
    <div class="personalization-module" data-js="personalizationSearch">
        <div class="personalization-top">
            <div class="page-header page-header--with-btn">
                <h2 class="page-header__title page-header__title--small">Följer</h2>
                <div class="page-header__edit-area">
                    <a href="#" class="needsclick" data-bind="click: killPersonalizationSearch">
                        <span class="btn edit-btn">Stäng</span>
                    </a>
                </div>
            </div>
            <div class="personalization-follows">
                <div class="personalization-follows__lists">
                    <ul class="personalization-list personalization-list--scroll" data-bind="foreach: MyItems">
                        <!-- ko if : type() === 'team' -->
                        <li class="personalization-item personalization-item--fixedwidth">
                            <a href="#" data-bind="click: $parent.removeTeam">
                                <span class="remove close-btn-small--whitefill"></span>
                                <div class="team-image">
                                    <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                                </div>
                                <div data-bind="text: short_name"></div>
                            </a>
                        </li>
                        <!-- /ko -->
                        <!-- ko if : type() === 'player' -->
                        <li class="personalization-item personalization-item--fixedwidth">
                            <a href="#" data-bind="click: $parent.removePlayer">
                                <span class="remove close-btn-small--whitefill"></span>
                                <div class="player-image">
                                    <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                                </div>
                                <div data-bind="text: name"></div>
                            </a>
                        </li>
                        <!-- /ko -->
                        <!-- ko if : type() === 'league' -->
                        <li class="personalization-item personalization-item--fixedwidth">
                            <a href="#" data-bind="click: $parent.removeLeague">
                                <span class="remove close-btn-small--whitefill"></span>
                                <div class="league-image">
                                    <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                                </div>
                                <div data-bind="text: name"></div>
                            </a>
                        </li>
                        <!-- /ko -->
                        <!-- ko if : type() === 'section' -->
                        <li class="personalization-item personalization-item--fixedwidth">
                            <a href="#" data-bind="click: $parent.removeSection">
                                <span class="remove close-btn-small--whitefill"></span>
                                <div class="section-image">
                                    <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                                </div>
                                <div data-bind="text: name"></div>
                            </a>
                        </li>
                        <!-- /ko -->
                    </ul>
                    <div class="spinner-main">
                        <div></div>
                        <div></div>
                        <div></div>
                    </div>
                </div>
            </div>
            <div class="personalization-search">
                <div class="search-label">Sök</div>
                <div class="search-input">
                    <input id="search" placeholder="Ligor, lag, spelare &amp; bloggar" type="text" data-bind="hasFocus: isSelected, textInput: query, event: { keyup: search }" />
                    <span class="close-btn-grey--clear icon" data-bind="click: clearSearch, visible: query().length !== 0"></span>
                </div>
            </div>
            <div class="personalization-result" data-js="personalization-search-result" style="display: none;" data-bind="visible: Sections().length !== 0">
                <h2 class="result-header">BLOGGAR & PODCASTS <span class="personalization__error-msg right" data-bind="text: ErrorLeagueMsg"></span></h2>
                <ul class="result-items" data-bind="foreach: Sections">
                    <li>
                        <a class="result-items__item" href="#" data-bind="click: $parent.addSection">
                            <div class="section-image">
                                <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                            </div>
                            <div class="section-info">
                                <span data-bind="text: name"></span>
                            </div>
                            <div class="section-add">
                                <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                            </div>
                        </a>
                    </li>
                </ul>
                <div class="spinner-section">
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
            <div class="personalization-result" data-js="personalization-search-result" style="display: none;" data-bind="visible: Leagues().length !== 0">
                <h2 class="result-header">LIGOR <span class="personalization__error-msg right" data-bind="text: ErrorLeagueMsg"></span></h2>
                <ul class="result-items" data-bind="foreach: Leagues">
                    <li>
                        <a class="result-items__item" href="#" data-bind="click: $parent.addLeague">
                            <div class="league-image">
                                <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                            </div>
                            <div class="league-info">
                                <span data-bind="text: name"></span>
                            </div>
                            <div class="league-add">
                                <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                            </div>
                        </a>
                    </li>
                </ul>
                <div class="spinner-league">
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
            <div class="personalization-result" data-js="personalization-search-result" style="display: none;" data-bind="visible: Teams().length !== 0">
                <h2 class="result-header">LAG <span class="personalization__error-msg right" data-bind="text: ErrorTeamMsg"></span></h2>
                <ul class="result-items" data-bind="foreach: Teams">
                    <li>
                        <a class="result-items__item" href="#" data-bind="click: $parent.addTeam">
                            <div class="team-image">
                                <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                            </div>
                            <div class="team-info">
                                <span data-bind="text: short_name"></span>
                            </div>
                            <div class="team-add">
                                <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                            </div>
                        </a>
                    </li>
                </ul>
                <div class="spinner-team">
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
            <div class="personalization-result" data-js="personalization-search-result" style="display: none;" data-bind="visible: Players().length !== 0">
                <h2 class="result-header">SPELARE <span class="personalization__error-msg right" data-bind="text: ErrorPlayerMsg"></span></h2>
                <ul class="result-items" data-bind="foreach: Players">
                    <li>
                        <a class="result-items__item" href="#" data-bind="click: $parent.addPlayer">
                            <div class="player-image">
                                <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                            </div>
                            <div class="player-info">
                                <span data-bind="text: name"></span>
                            </div>
                            <div class="player-add">
                                <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                            </div>
                        </a>
                    </li>
                </ul>
                <div class="spinner-player">
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
        </div>
        <div class="personalization-result" data-js="personalization-search-suggestions" style="display: none;">
            <h2 class="result-header">BLOGGAR & PODDAR<span class="personalization__error-msg right" data-bind="text: ErrorLeagueMsg"></span></h2>
            <ul class="personalization-list personalization-list--scroll" data-bind="foreach: SuggestedSections">
                <li class="personalization-item personalization-item--pointer personalization-item--fixedwidth" data-bind="click: $parent.addSection">
                    <div class="section-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: short_name"></div>
                </li>
            </ul>
        </div>

        <div class="personalization-result" data-js="personalization-search-suggestions">
            <h2 class="result-header">POPULÄRA LIGOR <span class="personalization__error-msg right" data-bind="text: ErrorLeagueMsg"></span></h2>
            <ul class="personalization-list personalization-list--scroll" data-bind="foreach: SuggestedLeagues">
                <li class="personalization-item personalization-item--pointer personalization-item--fixedwidth" data-bind="click: $parent.addLeague">
                    <div class="league-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: short_name"></div>
                </li>
            </ul>
        </div>

        <div class="personalization-result" data-js="personalization-search-suggestions">
            <h2 class="result-header">POPULÄRA LAG <span class="personalization__error-msg right" data-bind="text: ErrorTeamMsg"></span></h2>
            <ul class="personalization-list personalization-list--scroll" data-bind="foreach: SuggestedTeams">
                <li class="personalization-item personalization-item--pointer personalization-item--fixedwidth" data-bind="click: $parent.addTeam">
                    <div class="team-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: short_name"></div>
                </li>
            </ul>
        </div>
        <div class="personalization-result" data-js="personalization-search-suggestions">
            <h2 class="result-header">POPULÄRA SPELARE <span class="personalization__error-msg right" data-bind="text: ErrorPlayerMsg"></span></h2>
            <ul class="personalization-list personalization-list--scroll" data-bind="foreach: SuggestedPlayers">
                <li class="personalization-item personalization-item--pointer personalization-item--fixedwidth" data-bind="click: $parent.addPlayer">
                    <div class="player-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: name"></div>
                </li>
            </ul>
        </div>
    </div>
</div>

                
            </div>
            
    <div class="all" data-js="all">
        <section id="article-main" class="main-content">
            <div class="ad-top">
                
                
<script>
    document.addEventListener('fotbollskanalen_panorama1_1026325', function () {
        var wrapper = document.getElementById('sticky-ad-fotbollskanalen_panorama1-1026325-wrapper');
        if (!wrapper) return;
        wrapper.style.height = (event.detail.height || 240) + 32 + 'px';
        if (true && !$('#sticky-ad-fotbollskanalen_panorama1-1026325').hasClass('ad-sticky')) {
            $('#sticky-ad-fotbollskanalen_panorama1-1026325').addClass('ad-sticky');
        }
        setTimeout(function () {
            if (window.scrollY < 100) {
                $('#sticky-ad-fotbollskanalen_panorama1-1026325').removeClass('ad-sticky');
            } else {
                $('#sticky-ad-fotbollskanalen_panorama1-1026325').fadeOut("slow", function () {
                    $('#sticky-ad-fotbollskanalen_panorama1-1026325').removeClass('ad-sticky');
                    $('#sticky-ad-fotbollskanalen_panorama1-1026325').show();
                });
            }
        }, 1600);
    });
</script>
<div id="sticky-ad-fotbollskanalen_panorama1-1026325-wrapper" style="height: 272px;" class="desktop-sticky">
    <div id="sticky-ad-fotbollskanalen_panorama1-1026325" class="panorama-sticky">
        

<div id="fotbollskanalen_panorama1_1026325-marker">
    <div class="desktop-ad-web" id="fotbollskanalen_panorama1_1026325-ad">
	    <div class="ad-banner"><span>ANNONS</span></div>
		<div id="fotbollskanalen_panorama1_1026325" style="height: 240px;"></div>
	    <script>
            Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_panorama1', 'fotbollskanalen_panorama1_1026325', '1026325', false);
        </script>
    </div>
</div>

    </div>
</div>

            </div>
            <section class="article">
                <div id="article_1026325" class="article__main-container" data-url="/bloggar/headlines/2020/10/14/messi-i-ordbrak-nar-argentina-vann-1/" data-title="Messi i ordbråk när Argentina vann" data-pagename="Messi i ordbråk när Argentina vann" data-pagetype="Blog Post">
                    
                        <div class="article-header article-header--desktop">
                            <div class="section"><a href="/bloggar/headlines/">HEADLINES BLOGG</a></div>
                            <div class="info-box">
                                <div class="icon-box icon-box--big">
                                    <span class="icon-clock"></span>
                                    <span class="published">18t</span>
                                </div>
                                <div class="icon-box icon-box--big cursor-pointer" onclick="Bonnier.Fotbollskanalen.SocialShareModule.Share(event)" data-share-url="https://www.facebook.com/sharer.php?u=" data-url="https://www.fotbollskanalen.se/bloggar/headlines/2020/10/14/messi-i-ordbrak-nar-argentina-vann-1/">
                                    <div class="icon-share-box">
                                        <span class="icon-share icon-share-grey"></span>
                                    </div>
                                </div>
                            </div>
                        </div>
                    
                    
                        <div class="blogpost-image-holder">
                            <a href="/bloggar/headlines/">
                                <div class="blogpost-image">
                                    <img id="ImageViewer" class="lazy " itemprop="image" data-original="https://imageproxy.b17g.services/convert.png?format=png&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d715f9a03-5ebc-41ee-ad04-478081780042" onerror="var url=&#39;/ImageHandler.axd?imageFormat=original&amp;guid=715f9a03-5ebc-41ee-ad04-478081780042&#39;; if (!this.src.endsWith(url)) this.src=url" src="/StaticHybrid/Images/empty.png" alt=" " />
                                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
                                        <meta itemprop="url" content="https://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=715f9a03-5ebc-41ee-ad04-478081780042&amp;imageFormat=original" />
                                        <meta itemprop="width" content="828" />
                                        <meta itemprop="height" content="312" />
                                    </div>
                                </div>
                            </a>
                        </div>
                        
                            <div class="landing__breadcrumbs">
                                <div class="landing__follow-share-desktop">
                                    <div class="landing__follow" data-type="section" data-id="607056" data-name="">
                                        <div class="landing__follow-icon"></div>
                                        <div class="landing__follow-text "><span class="is-following">FÖLJ</span><span class="is-not-following">FÖLJ</span></div>
                                    </div>
                                </div>
                            </div>
                        
                    
                        <h1 class="article-title article-title--desktop" itemprop="name">Messi i ordbråk när Argentina vann</h1>
                    
                    
                    

                    

                    <div class="article-preamble" itemprop="description">
                        
                    </div>
                    
                    
                        <div class="article-share">
                            <span class="btn share-btn share-btn--two facebook" onclick="Bonnier.Fotbollskanalen.SocialShareModule.Share(event)" data-share-url="https://www.facebook.com/sharer.php?u=" data-url="https://www.fotbollskanalen.se/bloggar/headlines/2020/10/14/messi-i-ordbrak-nar-argentina-vann-1/"><span class="icon facebook-icon"></span><span class="text">Facebook</span></span>
                            <span class="btn share-btn share-btn--two twitter" onclick="Bonnier.Fotbollskanalen.SocialShareModule.Share(event)" data-share-url="https://twitter.com/intent/tweet?url=" data-url="https://www.fotbollskanalen.se/bloggar/headlines/2020/10/14/messi-i-ordbrak-nar-argentina-vann-1/"><span class="icon twitter-icon"></span><span class="text">Twitter</span></span>
                        </div>
                    
                    <div class="article-body" itemprop="articleBody">
                        <p><strong>Rubrikämne</strong> <strong>i <span style="color:#ff0000;">rött</span>.<br />
</strong><strong>Om svenskar i <span style="color:#339966;">grönt</span>.<br />
</strong><strong>Podden Fotbollskanalen Headlines är redan <span style="color:#800080;">ute där poddar finns</span>.</strong></p>
<p><strong><br />
BLANDAT</strong></p>
<p><img loading="lazy" data-attachment-id="23167" data-permalink="https://fkheadlinesblog.wordpress.com/2020/10/14/messi-i-ordbrak-nar-argentina-vann/ovrigt-100/" data-orig-file="https://fkheadlinesblog.files.wordpress.com/2020/10/ovrigt-3.jpg" data-orig-size="1080,1367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ovrigt" data-image-description="" data-medium-file="https://fkheadlinesblog.files.wordpress.com/2020/10/ovrigt-3.jpg?w=237" data-large-file="https://fkheadlinesblog.files.wordpress.com/2020/10/ovrigt-3.jpg?w=809" class=" wp-image-23167 alignleft lazy" src="" alt="ovrigt" width="311" height="393" srcset="" sizes="(max-width: 311px) 100vw, 311px" data-original="https://fkheadlinesblog.files.wordpress.com/2020/10/ovrigt-3.jpg?w=311&amp;h=393" /></p>
<p><a href="https://pbs.twimg.com/media/EkQUoeMXsAAfNtM?format=jpg&amp;name=large"><strong>A Bola</strong></a> (Portugal) ser Cristiano Ronaldos positiva coronatest som <em>”Ytterligare ett skäl att vinna”</em> inför kvällens match mot <span style="color:#339966;"><strong>Sverige</strong></span>. När det gäller själva laguttagningen skriver A Bola att <em>”Jota är vald att spela i anfallet mot Sverige”</em>. Bilden på Cristiano Ronaldo som gör tummen upp från balkongen täcker förstasidan på alla de tre stora sporttidningarna. <a href="https://pbs.twimg.com/media/EkQUo-DXsAAQ6tV?format=jpg&amp;name=large"><strong>O Jogo</strong></a> försäkrar med stora bokstäver till bilden att <em>”Allt kommer att bli bra”</em>, och påpekar att resten av laget testat negativt och är spelklara.</p>
<p><a href="https://www.tycsports.com/seleccion-argentina/lionel-messi-vs-el-pelado-la-lectura-de-labios-de-la-pelea-20201013.html"><strong>TyC Sports</strong></a> (Argentina) <span style="color:#ff0000;">följer turbulensen vid slutsignalen</span> (2-1 mot Bolivia). En het ordväxlingen uppstod mellan Lionel Messi och motståndarnas fystränare Lucas Navas (klipp nedan). Messi refererade i förbigående både till hans mamma (en <a href="https://www.urbandictionary.com/define.php?term=Concha%20de%20tu%20madre">standardmässig skällsfras</a>) och hans skallighet. Bolivias anfallare Marcelo Martins <a href="https://www.tycsports.com/seleccion-argentina/martins-desencajado-contra-argentina-muertos-de-mierda-20201013.html">gick samtidigt bananas</a> och försökte påminna om svunna tider. <em>”Ni är så jävla slut. Ni fick tugga i er sex bollar”</em>, vilket var en hänvisning till att Bolivia för elva år sedan slog Argentina med 6-1 i VM-kvalet (<a href="https://www.youtube.com/watch?v=LbG-8L_TcmA">klipp</a>). I det nuvarande VM-kvalet är det <a href="https://www.fifa.com/worldcup/preliminaries/#southamerica">Argentina som har full pott</a> efter två omgångar och Bolivia som har noll poäng.</p>
<p><a href="https://globoesporte.globo.com/futebol/copa-do-mundo/eliminatorias-america-do-sul/jogo/13-10-2020/peru-brasil.ghtml"><strong>Globo Esporte</strong></a> (Brasilien) njuter av Neymar. <em>”Vilken afton!”</em>. PSG-brassen gjorde hattrick i landslagets seger (4-2 mot Peru). Han gick också förbi Ronaldo och upp på andra plats över Brasiliens bästa målskyttar i landslaget. Neymar har nu 64 mål. Pelé toppar med 77.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr">¿Messi injuriando a un pelado? El mejor Messi. <a href="https://t.co/WZzG2C52fZ">pic.twitter.com/WZzG2C52fZ</a></p>
<p>&mdash; pablo, (@pablordenis) <a href="https://twitter.com/pablordenis/status/1316138510869557250?ref_src=twsrc%5Etfw">October 13, 2020</a></p></blockquote>
<p><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p></div>
<p>&nbsp;</p>
<p><strong>ENGLAND</strong></p>
<p><img loading="lazy" data-attachment-id="23164" data-permalink="https://fkheadlinesblog.wordpress.com/2020/10/14/messi-i-ordbrak-nar-argentina-vann/england-450/" data-orig-file="https://fkheadlinesblog.files.wordpress.com/2020/10/england-7.jpg" data-orig-size="530,680" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="england" data-image-description="" data-medium-file="https://fkheadlinesblog.files.wordpress.com/2020/10/england-7.jpg?w=234" data-large-file="https://fkheadlinesblog.files.wordpress.com/2020/10/england-7.jpg?w=530" class=" wp-image-23164 alignright lazy" src="" alt="england" width="274" height="352" srcset="" sizes="(max-width: 274px) 100vw, 274px" data-original="https://fkheadlinesblog.files.wordpress.com/2020/10/england-7.jpg?w=274&amp;h=352" /></p>
<p><a href="https://pbs.twimg.com/media/EkPSnQDWkAE_7oO?format=jpg&amp;name=small"><strong>Daily Star</strong></a> ger sig ut i den fortsatta stormen efter <a href="https://www.fotbollskanalen.se/england/uniteds-och-liverpools-forslag-mer-makt-till-storklubbarna-18-lag-i-pl-och-ing/">lanseringen av Project Big Picture</a>. <em>”Inte i vårt namn”</em> är stridsropet från fans. Supportergrupper till Liverpool, Man United, Man City, Chelsea, Tottenham och Arsenal har <a href="https://twitter.com/MU_ST/status/1316046605598982145?s=20">i ett gemensamt uttalande</a> vänt sig mot sina egna klubbars planer. Och supporterorganisationen FSA kallar förslaget från United och Liverpool för <a href="https://thefsa.org.uk/news/project-big-picture-a-sugar-coated-cyanide-pill/"><em>”en sockrad cyanidtablett”</em></a>.</p>
<p><a href="https://pbs.twimg.com/media/EkPR7haXsAAib7V?format=jpg&amp;name=small"><strong>The Times</strong></a> tar upp att fotbollsförbundet <em>”<a href="https://www.thetimes.co.uk/edition/sport/fa-threatens-european-ban-for-big-six-rebels-9n93rctkw">FA hotar med förbud för Europaspel</a>”</em>, om klubbarna väljer att bryta sig loss. Att hotbilden mot engelsk fotboll kommer från andra sidan Atlanten tydliggör tidningen. <em>”<a href="https://www.thetimes.co.uk/edition/sport/european-league-is-endgame-of-the-premier-leagues-american-owners-ktjz2n677">En europeisk liga är amerikanernas slutmål</a>”</em>, varnar krönikören Matthew Syed. På sportettan finns även amerikanska ägares fortsatta planer, <em>”<a href="https://www.thetimes.co.uk/edition/sport/liverpool-owners-fenway-sports-group-eye-european-club-in-expanding-empire-k9800tbqm">Liverpool kan köpa en systerklubb</a>”</em>.</p>
<p><a href="https://pbs.twimg.com/media/EkPS72oWkAEyG4V?format=jpg&amp;name=small"><strong>Daily Telegraph</strong></a> har bortanför ligabråket även en engelsk vinkling på beskedet från Portugal: <em>”<a href="https://www.manchestereveningnews.co.uk/sport/football/football-news/cristiano-ronaldo-covid-man-city-19097499">Larm i Wolves och Man City sedan Cristiano Ronaldo får corona</a>”</em>. Wolves har fem spelare med i den portugisiska truppen och City har tre. Samtliga har hittills testat negativt. Arsène Wenger hamnar <a href="https://www.telegraph.co.uk/football/2020/10/13/anger-crowd-ban-sport-grows-arsene-wenger-performs-packed-london/">ofrivilligt i rampljuset</a> från coronareglerna. Hans framträdde inför fullsatt lokal med sjungande fans har väckt irritation hos de som vill ha publik tillbaka på läktare.</p>
<p><a href="https://pbs.twimg.com/media/EkPVJAaWoAM4Xuk?format=jpg&amp;name=small"><strong>The Guardian</strong></a> tar med tisdagens besked som fick <a href="https://www.theguardian.com/football/2020/oct/13/england-lose-kieran-trippier-fa-disciplinary-hearing-betting">Kieran Trippier att lämna landslagssamlingen</a> och missa matchen mot Danmark i dag. Förbundet ska hålla förhör om eventuellt brott mot bettingregler. För andra är det däremot <em>”Partey time”</em>. Den nya Arsenalspelaren är nu presenterad. <em>”Jag har alltid sagt att <a href="https://www.theguardian.com/football/2020/oct/13/if-i-was-an-animal-id-be-an-octopus-partey-plans-a-splash-at-arsenal">om jag vore ett djur skulle jag vara en bläckfisk</a>”</em>, berättar ghananen, <em>”Jag minns när jag var i Almería så kallade de mig ’bläckfisken’ för jag ofta tog bollen”</em>. Partey har också en bläckfisktatuering.</p>
<p><a href="https://global.espn.com/football/soccer-transfers/story/4207032/man-united-add-kounde-to-transfer-targets-list-sources"><strong>ESPN</strong></a> menar att Manchester United lagt till Jules Koundé (Sevilla) som måltavla i januarifönstret. Enligt ESPN:s källor är Ole Gunnar Solskjaer nu inte främmande för en mittbacksförstärkning om lagets defensiva problem inte löser sig. Varken Harry Maguire, <span style="color:#339966;"><strong>Victor Nilsson Lindelöf</strong></span> och Eric Bailly har övertygat och United läckt in mål.</p>
<p>&nbsp;</p>
<p><strong>ITALIEN</strong></p>
<p><img loading="lazy" data-attachment-id="23166" data-permalink="https://fkheadlinesblog.wordpress.com/2020/10/14/messi-i-ordbrak-nar-argentina-vann/italien-447/" data-orig-file="https://fkheadlinesblog.files.wordpress.com/2020/10/italien-9.jpg" data-orig-size="662,962" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="italien" data-image-description="" data-medium-file="https://fkheadlinesblog.files.wordpress.com/2020/10/italien-9.jpg?w=206" data-large-file="https://fkheadlinesblog.files.wordpress.com/2020/10/italien-9.jpg?w=662" class=" wp-image-23166 alignleft lazy" src="" alt="italien" width="314" height="456" srcset="" sizes="(max-width: 314px) 100vw, 314px" data-original="https://fkheadlinesblog.files.wordpress.com/2020/10/italien-9.jpg?w=314&amp;h=456" /></p>
<p><a href="https://pbs.twimg.com/media/EkPpL6EXYAAs-g1?format=jpg&amp;name=medium"><strong>La Gazzetta dello Sport</strong></a> döper om CR7 till <em>”CRStop”</em> efter tisdagens coronabesked. Han missar ligamatchen mot Crotone och CL-matchen mot Dynamo Kiev. Dessutom är matcherna mot Hellas Verona och Barcelona också i fara. Tidningen lägger till att det nu är 30 Serie A-spelare som är coronasmittade. Cristiano Ronaldo-beskedet påverkar också <span style="color:#339966;"><strong>Dejan Kulusevski</strong></span>. Inte bara att han slipper ha honom som motståndare i kväll. <em>”Det finns nu bara en given spelare i Juves lag: Kulusevski”</em>, skriver GdS om Juves offensiv. Både Dybala och Ramsey, som <a href="https://www.football-italia.net/160529/ramsey-pulls-out-wales-squad">lämnat Wales landslag</a>, har småskavanker. Mot Crotone kan det till och med bli ett tremannaanfall med Kulusevski-Morata-Chiesa. Dagens <span style="color:#339966;"><strong>Zlatan Ibrahimovic</strong></span>-beröm kommer från Milanlegendaren Kaká. <em>”Han får alla att höja nivån, han är lika galen i motivation som kvalitet. Han hjälper de unga oerhört, får gruppen att växa, lär andra att hålla sig kvar på en hög nivå och tar bort pressen. Ligaspelet är långt och tufft och jag är säker på att han kommer att vara avgörande ända till slutet”</em>, säger Kaká</p>
<p><a href="https://pbs.twimg.com/media/EkPpM_eX0AMto2l?format=jpg&amp;name=medium"><strong>Corriere dello Sport</strong></a> är ännu mer dramatisk. <em>”CR7-chock – det är covid”</em>. Det följs också av <em>”I kväll spelas Italien-Nederländerna men hela Nations League är skakad av viruset”</em>. Den förmodade italienska startelvan: Donnarumma – D&#8217;Ambrosio, Bonucci, Chiellini, Spinazzola – Barella, Jorginho, Verratti – Chiesa, Immobile, Pellegrini.</p>
<p><a href="https://pbs.twimg.com/media/EkPpMaAWAAEWV1V?format=jpg&amp;name=medium"><strong>Tuttosport</strong></a> är mer optimistisk om Cristiano Ronaldos medverkan mot Barcelona den 28 oktober. <em>”CR7: Messi, jag kommer vara med”</em> är budskapet som tar störst plats i dagens tidning. Men samtidigt påpekar tidningen att portugisen måste ha testat negativt senast den 21 oktober för att storstjärnornas mötet ska bli av.</p>
<p><strong>SPANIEN</strong></p>
<p><img loading="lazy" data-attachment-id="23168" data-permalink="https://fkheadlinesblog.wordpress.com/2020/10/14/messi-i-ordbrak-nar-argentina-vann/spanien-446/" data-orig-file="https://fkheadlinesblog.files.wordpress.com/2020/10/spanien-8.jpg" data-orig-size="1707,2185" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="spanien" data-image-description="" data-medium-file="https://fkheadlinesblog.files.wordpress.com/2020/10/spanien-8.jpg?w=234" data-large-file="https://fkheadlinesblog.files.wordpress.com/2020/10/spanien-8.jpg?w=800" class=" wp-image-23168 alignright lazy" src="" alt="spanien" width="326" height="417" srcset="" sizes="(max-width: 326px) 100vw, 326px" data-original="https://fkheadlinesblog.files.wordpress.com/2020/10/spanien-8.jpg?w=326&amp;h=417" /></p>
<p><a href="https://pbs.twimg.com/media/EkPvX_XXcAE8h6_?format=jpg&amp;name=4096x4096"><strong>Marca</strong></a> gör konstaterandet, <em>”Utan mål kommer vi ingen vart”</em>. Det kommer efter tisdagens överraskande förlust (<a href="https://www.fotbollskanalen.se/landslag/tv-skrallen-ukraina-besegrade-spanien---inhopparen-stor-hjalte/">0-1 mot Ukraina</a>). Målvakten David De Gea får bottenbetyget noll av tre. På annat håll tar Marca upp <a href="https://www.fotbollskanalen.se/bloggar/sillybloggen/2020/10/13/uppgifter-chelsea-stjarna-kan-lamna-missnojd-med-lampard/">N’Golo Kantés påstådda intresse för en flytt</a> till Real Madrid. Tidningen menar att han kan vara av intresse men att prioritet är Eduardo Camavinga.</p>
<p><a href="https://cadenaser.com/ser/2020/10/13/deportes/1602623431_135008.html"><strong>Cadena SER</strong></a> hör förbundskapten Luis Enrique försvara De Gea. <em>”Att skylla på De Gea är redan en dålig vana”</em>, säger han till reportrarna, <em>”Ansvaret för varje insläppt mål är hela lagets”</em>.</p>
<p><a href="https://pbs.twimg.com/media/EkPvX_TWoAAtrmO?format=jpg&amp;name=large"><strong>Sport</strong></a> blickar mot helgens ligaspel och ser att <em>”Rotation står på programmet”</em> för Barcelona. Trinçao, Miralem Pjanic och Sergiño Dest är alla aktuella för spel mot Getafe.</p>
<p>&nbsp;</p>
<p><strong>FRANKRIKE</strong></p>
<p><img loading="lazy" data-attachment-id="23165" data-permalink="https://fkheadlinesblog.wordpress.com/2020/10/14/messi-i-ordbrak-nar-argentina-vann/france-34/" data-orig-file="https://fkheadlinesblog.files.wordpress.com/2020/10/france-2.jpg" data-orig-size="794,1020" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="france" data-image-description="" data-medium-file="https://fkheadlinesblog.files.wordpress.com/2020/10/france-2.jpg?w=234" data-large-file="https://fkheadlinesblog.files.wordpress.com/2020/10/france-2.jpg?w=794" class=" wp-image-23165 alignleft lazy" src="" alt="france" width="265" height="340" srcset="" sizes="(max-width: 265px) 100vw, 265px" data-original="https://fkheadlinesblog.files.wordpress.com/2020/10/france-2.jpg?w=265&amp;h=340" /></p>
<p><a href="https://pbs.twimg.com/media/EkQtuaIXkAEIwJg?format=jpg&amp;name=medium"><strong>L’Equipe</strong></a> ser dagens match mot Kroatien som ett <em>”Personlighetstest”</em> för det franska landslaget. Framför allt fäster sig tidningen vid att 7 000 åskådare kommer att finnas på plats. Annars ligger fotboll på nytt på <a href="https://www.lequipe.fr/Football/Article/Droits-tele-les-clubs-de-ligue-1-et-de-ligue-2-en-alerte-maximale/1183318">krisen i den inhemska fotbollen</a>. Först pandemin, sedan Mediapro som inte kan betala för tv-rättigheterna. Ligan håller på att ta ett akut lån, men utan tv-pengar <em>”står hela den franska professionella fotbollen vid avgrundens rand”</em>, skriver L’Equipe. Som exempel användes Nîmes, klubben <span style="color:#339966;"><strong>Niclas Eliasson</strong></span> nyligen skrev på för. 70 procent av Nîmes intäkter, exklusive transfers, är tv-pengar. På annat håll berättar L’Equipe att <a href="https://www.lequipe.fr/Football/Actualites/Transferts-saint-etienne-a-tente-mario-balotelli/1183317">Saint-Etienne försökt värva Mario Balotelli</a>. Italienarens agent Mino Raiola sa dock nej, <em>”inte av ekonomiska skäl utan för att hans spelare inte hade fokus på fotbollen just nu”</em>, skriver L’Equipe.</p>
<p><a href="https://www.leparisien.fr/sports/football/psg/psg-que-faire-de-ce-tres-cher-jese-13-10-2020-8402175.php#xtor=AD-1481423553"><strong>Le Parisien</strong></a> synar en bortglömd PSG-spelare: Jesé Rodríguez. Köpt från Real Madrid för 25 miljoner euro 2016 och med en misslyckad tid i PSG och sedan lika misslyckad på lån i Las Palmas, Stoke City, Real Betis och Sporting. Nu är han sedan en månad tillbaka i kylan i PSG. Lyfter 100 000 euro i veckan (bruttolön) och har ett år kvar på kontraktet.</p>
<p>&nbsp;</p>
<p><strong>TYSKLAND</strong></p>
<p><a href="https://www.bild.de/bild-plus/sport/fussball/nationalmannschaft/lothar-matthaeus-nach-dem-schweiz-remis-schluss-mit-den-experimenten-jogi-73402522.bild.html"><strong>Bild</strong></a> vänder sig genast till Lothar Matthäus efter ännu en svajig tysk insats (<a href="https://www.fotbollskanalen.se/landslag/tv-efter-chockstarten---tyskland-fick-bara-oavgjort-mot-schweiz/">3-3 mot Schweiz</a>). Experten har ett råd till förbundskaptenen: <em>”Sluta med experimenten, Jogi!”</em>. Den här gången bytte Löw tillbaka från tre- till fyrbackslinje. Det såg inte mycket bättre ut i försvaret för det. <em>”Som tränare skulle det försvarsspelet gett mig huvudvärk om jag ville slåss om EM-titeln nästa år. Som tittare kan jag säga, ’Tack, Jogi’. Med den fina offensiven och den svaga defensiven fick vi uppleva ett fotbollsspektakel”</em>, avslutar Matthäus. Från klubbfotbollen <a href="https://www.bild.de/bild-plus/sport/fussball/fussball/bvb-weiter-wilde-england-geruechte-um-jadon-sancho-73394084.bild.html">viftar Bild bort de fortsatta ryktena om Jadon Sancho</a> och Manchester United: det finns inte en chans att Dortmund kommer att släppa sin stjärna redan i vinter, inte ens för den tidigare prislappen 120 miljoner euro.</p>
<p><a href="https://www.sport1.de/fussball/dfb-team/2020/10/nations-league-einzelkritik-und-noten-zu-deutschland-schweiz"><strong>Sport1</strong></a> sätter betyg på de tyska spelarna. Skillnaderna är stora. Tumme upp för de offensiva spelarna, med Timo Werner i topp (2 av 6 – 1 är bäst). Tumme ner för de defensiva spelarna, med Antonio Rüdiger i botten (5 av 6).</p>
<p><a href="https://www.express.de/sport/fussball/1--fc-koeln/modeste-zaubert-im-fc-training-werden-hector-und-andersson-fit-fuer-frankfurt----37480534"><strong>Express</strong></a> noterar <a href="https://fc.de/fc-info/news/detailseite/details/das-passiert-heute-beim-fc/">Kölns besked</a> att <span style="color:#339966;"><strong>Sebastian Andersson</strong></span> är i München för behandling av sitt knä. Men tidningen har en optimistisk prognos. Anfallaren är aktuell för spel redan i helgen.</p>

                    </div>

                    

                    <div class="article-author">
                        
    

<div class="author" itemprop="author" itemscope="" itemtype="https://schema.org/Person">            
    
        <div class="author-photo">
            <img id="ImageViewer1" itemprop="image" src="/ImageHandler.axd?imageFormat=original&amp;guid=d877b461-18e4-4350-a034-b225e190fc52" alt="" />
        </div>
    
    
    <div class="author-info">
        <div class="author-info__name" itemprop="name">
            Frederic Pavlidis
        </div>
        
            <div class="author-info__email">
                <a href="mailto:frederic.pavlidis@gmail.com" itemprop="email">
                    frederic.pavlidis@gmail.com
                </a>
            </div>
        
    </div>
</div>

  
                    </div>
                    <div class="article-publish-info">
                        <span class="publish-text">Publicerad</span>
                        <span class="publish-date">
                            <meta itemprop="datePublished" content="2020-10-14T08:30:57" />
                            2020-10-14
                        </span>
                        <span class="publish-time">
                            kl 08:30
                        </span>
                    </div>
                    
<div class="article-tags">
    
        <div class="article-tags__text">Klicka på taggarna nedan för mer i ämnet</div>
    
    
    
    
            <div class="tag" itemprop="keywords">
                <div class="article-tags__follow-button" onclick="Bonnier.Fotbollskanalen.PersonalizationFollowArticleTagModule.FollowClicked(event)" data-js="article-tags__follow-button" data-type="league" data-id="393299" data-name="Premier League">
                    <div class="article-tags__follow-icon-padding">
                        <div class="article-tags__follow-icon"></div>
                    </div>
                </div>
                <a href="/premier-league/?pagesub=news">
                    <div class="tag-text tag-text--large">Premier League</div>
                </a>
            </div>
        
            <div class="tag" itemprop="keywords">
                <div class="article-tags__follow-button" onclick="Bonnier.Fotbollskanalen.PersonalizationFollowArticleTagModule.FollowClicked(event)" data-js="article-tags__follow-button" data-type="league" data-id="381867" data-name="La Liga">
                    <div class="article-tags__follow-icon-padding">
                        <div class="article-tags__follow-icon"></div>
                    </div>
                </div>
                <a href="/la-liga/?pagesub=news">
                    <div class="tag-text tag-text--large">La Liga</div>
                </a>
            </div>
        
            <div class="tag" itemprop="keywords">
                <div class="article-tags__follow-button" onclick="Bonnier.Fotbollskanalen.PersonalizationFollowArticleTagModule.FollowClicked(event)" data-js="article-tags__follow-button" data-type="league" data-id="381865" data-name="Serie A">
                    <div class="article-tags__follow-icon-padding">
                        <div class="article-tags__follow-icon"></div>
                    </div>
                </div>
                <a href="/serie-a/?pagesub=news">
                    <div class="tag-text tag-text--large">Serie A</div>
                </a>
            </div>
        
            <div class="tag" itemprop="keywords">
                <div class="article-tags__follow-button" onclick="Bonnier.Fotbollskanalen.PersonalizationFollowArticleTagModule.FollowClicked(event)" data-js="article-tags__follow-button" data-type="league" data-id="381864" data-name="Ligue 1">
                    <div class="article-tags__follow-icon-padding">
                        <div class="article-tags__follow-icon"></div>
                    </div>
                </div>
                <a href="/ligue-1/?pagesub=news">
                    <div class="tag-text tag-text--large">Ligue 1</div>
                </a>
            </div>
        
            <div class="tag" itemprop="keywords">
                <div class="article-tags__follow-button" onclick="Bonnier.Fotbollskanalen.PersonalizationFollowArticleTagModule.FollowClicked(event)" data-js="article-tags__follow-button" data-type="league" data-id="387477" data-name="Bundesliga">
                    <div class="article-tags__follow-icon-padding">
                        <div class="article-tags__follow-icon"></div>
                    </div>
                </div>
                <a href="/bundesliga/?pagesub=news">
                    <div class="tag-text tag-text--large">Bundesliga</div>
                </a>
            </div>
        
    <script>
        (window.$fk || $)(function () {
            Bonnier.Fotbollskanalen.PersonalizationFollowArticleTagModule.UpdateFollowing();
        });
    </script>
</div>

                    <div class="article-social">
                        

<div class="social-share-module">
            <div class="social-text"><span>DELA MED DINA VÄNNER</span></div>

            
            
            
        
                <div class="social-item">
                    <a href="javascript:void(0)" onclick="Bonnier.Fotbollskanalen.SocialShareModule.Share(event)" data-share-url="https://www.facebook.com/sharer.php?u=" data-url="https://www.fotbollskanalen.se/bloggar/headlines/2020/10/14/messi-i-ordbrak-nar-argentina-vann-1/">
                        <div class="social-item__logo facebook">
                            <span class="icon facebook-icon"></span>
                        </div>
                    </a>
                </div>
                <div class="social-item">
                    <a href="javascript:void(0)" onclick="Bonnier.Fotbollskanalen.SocialShareModule.Share(event)" data-share-url="https://twitter.com/intent/tweet?url=" data-url="https://www.fotbollskanalen.se/bloggar/headlines/2020/10/14/messi-i-ordbrak-nar-argentina-vann-1/">
                        <div class="social-item__logo twitter">
                            <span class="icon twitter-icon"></span>
                        </div>
                    </a>
                </div>
            
            
            <div class="social-item">
                <a id="expand-comments-btn-1026325" href="javascript:void(0)" data-js="expand-comments-btn">
                    <div class="social-item__logo comments">
                        <span class="icon comments-icon"></span>
                    </div>
                </a>
            </div>
            
</div>
                    </div>
                </div>
                <section id="article-side" class="article__side-content">
                    <div class="article__side-info">
                        
        <div class="related-module">
            <h2 class="related-header">Läs mer</h2>
            <ul class="related-list" data-related-list="">
    
        <li class="blogpost-related-item" data-page-id="1026110">
            <a class="blogpost-related__link" href="/bloggar/headlines/2020/10/14/messi-i-ordbrak-nar-argentina-vann/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">Messi i ordbråk när Argentina vann</h2>
                    <span class="published">18t sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="1026325">
            <a class="blogpost-related__link" href="/bloggar/headlines/2020/10/14/messi-i-ordbrak-nar-argentina-vann-1/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">Messi i ordbråk när Argentina vann</h2>
                    <span class="published">18t sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="1025829">
            <a class="blogpost-related__link" href="/bloggar/headlines/2020/10/13/lokaltidning-sampdoria-forlanger-med-ekdal/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">Lokaltidning: Sampdoria förlänger med Ekdal</h2>
                    <span class="published">1d sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="1025533">
            <a class="blogpost-related__link" href="/bloggar/headlines/2020/10/12/trots-valdtaktsdomen-robinho-i-ny-klubb-lat-den-som-aldrig-syndat-kasta-forsta-stenen/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">Trots våldtäktsdomen - Robinho i ny klubb: ”Låt den som aldrig syndat kasta första stenen”</h2>
                    <span class="published">2d sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="1024949">
            <a class="blogpost-related__link" href="/bloggar/headlines/2020/10/09/keane-spelarna-kommer-att-fa-solskjaer-sparkad/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">Roy Keane: ”Spelarna kommer att få Solskjaer sparkad”</h2>
                    <span class="published">5d sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="1024711">
            <a class="blogpost-related__link" href="/bloggar/headlines/2020/10/08/roback-och-johannesson-pa-guardians-talanglista/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">Roback och Jóhannesson på Guardians talanglista</h2>
                    <span class="published">6d sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="1024522">
            <a class="blogpost-related__link" href="/bloggar/headlines/2020/10/07/gonzalez-neymar-fortjanar-inget-fran-mig/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">González: ”Neymar förtjänar inget från mig”</h2>
                    <span class="published">1v sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="1024298">
            <a class="blogpost-related__link" href="/bloggar/headlines/2020/10/06/uppgifter-united-i-kontakt-med-pochettino/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">Uppgifter: United i kontakt med Pochettino</h2>
                    <span class="published">1v sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="1024007">
            <a class="blogpost-related__link" href="/bloggar/headlines/2020/10/05/engelska-landslagsspelare-i-nytt-blasvader/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">Engelska landslagsspelare på nytt i blåsväder</h2>
                    <span class="published">1v sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="1024472">
            <a class="blogpost-related__link" href="/bloggar/headlines/2020/10/05/engelska-landslagsspelare-i-nytt-blasvader-1/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">Engelska landslagsspelare på nytt i blåsväder</h2>
                    <span class="published">1v sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
            </ul>
        </div>
    
                        
                        <div class="article-right-widgets">
                            <h2 class="blog-archive__title">Senaste tweets</h2>
<a class="twitter-timeline" href="https://twitter.com/fredpavlidis" data-tweet-limit="3" data-chrome="noheader nofooter"></a> <script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
                        </div>
                        <div>
                            
        <div class="blog-archive">
        <h2 class="blog-archive__title">Arkiv</h2>
        <ul class="blog-archive__list">
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2017/12/">december 2017</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2017/11/">november 2017</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2017/10/">oktober 2017</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2017/09/">september 2017</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2017/08/">augusti 2017</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2017/07/">juli 2017</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2017/06/">juni 2017</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2017/05/">maj 2017</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2017/04/">april 2017</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2017/03/">mars 2017</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2017/02/">februari 2017</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2017/01/">januari 2017</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2016/12/">december 2016</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2016/11/">november 2016</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2016/10/">oktober 2016</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2016/09/">september 2016</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2016/08/">augusti 2016</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2016/07/">juli 2016</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2016/06/">juni 2016</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2016/05/">maj 2016</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2016/04/">april 2016</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2016/03/">mars 2016</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2016/02/">februari 2016</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2016/01/">januari 2016</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2015/12/">december 2015</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2015/11/">november 2015</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2015/10/">oktober 2015</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2015/09/">september 2015</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2018/12/">december 2018</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2018/11/">november 2018</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2018/10/">oktober 2018</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2018/09/">september 2018</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2018/08/">augusti 2018</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2018/07/">juli 2018</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2018/06/">juni 2018</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2018/05/">maj 2018</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2018/04/">april 2018</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2018/03/">mars 2018</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2018/02/">februari 2018</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2018/01/">januari 2018</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2019/12/">december 2019</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2019/11/">november 2019</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2019/10/">oktober 2019</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2019/09/">september 2019</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2019/08/">augusti 2019</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2019/07/">juli 2019</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2019/06/">juni 2019</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2020/10/">oktober 2020</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2020/09/">september 2020</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2020/08/">augusti 2020</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2020/07/">juli 2020</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2020/06/">juni 2020</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2020/05/">maj 2020</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2020/04/">april 2020</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2020/03/">mars 2020</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2020/02/">februari 2020</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/headlines/2020/01/">januari 2020</a>
        </li>
    
        </ul>
        </div>
    
                            
                        </div>
                    </div>
                    <div class="ad-sidebar">
                        <div>Annons</div>
                        
    <div id="fotbollskanalen_tws2_ad-container-desktop-BlogPost-marker"></div>
    <div class="desktop-ad-web" id="fotbollskanalen_tws2_ad-container-desktop-BlogPost-ad">
        <div class="ad-banner"><span>ANNONS</span></div>
        <div id="fotbollskanalen_tws2_ad-container-desktop-BlogPost" style="height: 250px;"></div>
        <script>
            Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_tws2', 'fotbollskanalen_tws2_ad-container-desktop-BlogPost', 'BlogPost', false);
        </script>
    </div>

                    </div>
                </section>
                
<script type="text/plain" class="optanon-category-C0004">
(function(w, d, s) {
  try {
    d = w.top.document || d; w = w.top.document ? w.top : w;
  } catch (e) {}
  var ttag = function() {
    w.teads.ad(63253, {
	"settings": {
		"values": {
			"threshold": 50
		},
		"components": {
			"closeButton": {
				"display": false,
				"countdown": 0
			},
			"label": {
				"text": "ADVERTISING",
				"display": true
			},
			"endScreen": {
				"display": true,
				"countdown": 0
			},
			"credits": {
				"text": "[inRead] invented by Teads",
				"display": true,
				"link": "https://teads.tv/inread-outstream/"
			},
			"soundButton": {
				"display": true,
				"countdown": 0,
				"type": "equalizer"
			}
		},
		"behaviors": {
			"soundOver": "over",
			"videoStart": "threshold",
			"videoPause": "threshold",
			"launch": "auto"
		}
	}
}).page(58210).placement(63253, {"css":"margin: 0px 0px 12.7999px;","callbacks":{"AdLoaded":function () {document.dispatchEvent(new Event('teadsAdLoaded'));}},"format":"inread","slot":{"btf":false,"selector":"#article_1026325 [itemprop=\"articleBody\"] p","minimum":2,"videoFilter":"article"}}).serve();
  };
  if (w.teads && w.teads.page) { ttag(); }
  else if (!w.teadsscript) {
    var protocol = w.location.protocol.match(/^https?:$/) ? w.location.protocol : 'https:';
    s.src = protocol + '//a.teads.tv/media/format/v3/teads-format.min.js';
    s.async = true; s.onload = ttag; w.teadsscript = d.getElementsByTagName('head')[0].appendChild(s);
  }
    })(window, document, document.createElement('script'));
</script>

                
<div id="article-next-1026325" class="article-next-slidein">
    <div class="article-next-slidein__progress-container">
        <div class="article-next-slidein__progress"></div>
    </div>
    <div class="article-next-slidein__placeholder">
        <div class="article-next-slidein__thumbnail">
            <img class="lazy" src="" alt="next recommended article" />
        </div>
        <div class="article-next-slidein__title-container">
            <h5 class="article-next-slidein__next">Nästa artikel</h5>
            <span class="article-next-slidein__title"></span>
        </div>
    </div>
</div>
<script>
    var articleIdList = articleIdList == undefined ? ['1026325'] : articleIdList.concat('1026325');

    (window.$fk || $)(function () {
        Bonnier.Fotbollskanalen.PushNextArticleModule.SetBaseArticleId('1026325');
        Bonnier.Fotbollskanalen.PushNextArticleModule.AddPushNextArticleClick('1026325');

        if (!Bonnier.Fotbollskanalen.PushNextArticleModule.HasNextContentList()) {
            Bonnier.Fotbollskanalen.PushNextArticleModule.LoadNextArticles();
        }
    });

</script>

                <script>
                    (window.$fk || $)(function () {
                        Fotbollskanalen.ArticleHistoryModule.save(1026325, 1026325, 7);
                        Fotbollskanalen.ArticleHistoryModule.removeOldHistory();
                    });
                </script>
            </section>
            <div class="ad-inner">
                

<div id="fotbollskanalen_panorama2_1026325-marker">
    <div class="desktop-ad-web" id="fotbollskanalen_panorama2_1026325-ad">
	    <div class="ad-banner"><span>ANNONS</span></div>
		<div id="fotbollskanalen_panorama2_1026325" style="height: 240px;"></div>
	    <script>
            Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_panorama2', 'fotbollskanalen_panorama2_1026325', '1026325', false);
        </script>
    </div>
</div>

            </div>

            <div class="article-hybrid-widgets">

                
            </div>

            <section id="article-under">
                
                    <div class="article-comments">
                        

<div id="comment-area-1026325" class="comment-area">
    <h2 class="comment-area__header">KOMMENTARER</h2>
    <span class="btn blue-btn" id="comments-button-1026325">SE KOMMENTARER</span>
    <a class="dsq-comments"></a>
    <div id="discuscomments-1026325" class="fotbollskanalen-disqus">
        <script type="text/plain" class="optanon-category-C0003">

          //var disqus_developer = '0';

          $("#comments-button-1026325").on('click', function (e) {
              e.preventDefault();
              Bonnier.Fotbollskanalen.CommentsModule.Load('discuscomments-1026325', '23149 https://blogg.fotbollskanalen.se/headlines/?p=23149', 'https://www.fotbollskanalen.se/bloggar/headlines/2020/10/14/messi-i-ordbrak-nar-argentina-vann-1/#!23149 https://blogg.fotbollskanalen.se/headlines/?p=23149', 'Messi i ordbr&#229;k n&#228;r Argentina vann', 'fkheadlines');
              $(".btn.blue-btn").each(function(){$(this).show()});
              $("#comments-button-1026325").fadeOut();
          });

        var completeCalled = false;
        $('#expand-comments-btn-1026325').on('click', function(e) {
            e.preventDefault();
            var padding = 0;
            if (!$t.isNative) padding = 70;
            completeCalled = false;
            $('html, body').animate({
                scrollTop: $('#comment-area-1026325').offset().top - padding
                }, 800, 'swing', function () {
                  if (completeCalled) return;
                  completeCalled = true;
                  Bonnier.Fotbollskanalen.CommentsModule.Load('discuscomments-1026325', '23149 https://blogg.fotbollskanalen.se/headlines/?p=23149', 'https://www.fotbollskanalen.se/bloggar/headlines/2020/10/14/messi-i-ordbrak-nar-argentina-vann-1/#!23149 https://blogg.fotbollskanalen.se/headlines/?p=23149', 'Messi i ordbr&#229;k n&#228;r Argentina vann', 'fkheadlines');
                  $(".btn.blue-btn").each(function(){$(this).show()});
                  $("#comments-button-1026325").fadeOut();
                }
            );
        });
        </script>

        <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
</div>

                        
                    </div>
                    
                
            </section>

            <section id="article-bottom-widgets" class="article-bottom-widgets">
                
<div id="article-1026325-bottom-widgets-content">
    <div class="spinner spinner--grey" style="display: none;">
        <div></div>
        <div></div>
        <div></div>
    </div>
</div>


            </section>
        </section>
        <div class="ad-right">
            

<script type="text/javascript">
    (window.$fk || $)(function () {
        var sticky = new Bonnier.Fotbollskanalen.StickyAdModule();
        sticky.Init();
    });

</script>  

<div id="sticky-ad-fotbollskanalen_tws1" class="ad-sticky">
    <div id="fotbollskanalen_tws1_ad-container-desktop-sticky-marker"></div>
    <div class="desktop-ad-web" id="fotbollskanalen_tws1_ad-container-desktop-sticky-ad">
        <div class="ad-banner"><span>ANNONS</span></div>
        <div id="fotbollskanalen_tws1_ad-container-desktop-sticky"></div>
        <script>
            Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_tws1', 'fotbollskanalen_tws1_ad-container-desktop-sticky', 'sticky', false);

            document.addEventListener('reloadStickyDesktopAd', function () {
                Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_tws1', 'fotbollskanalen_tws1_ad-container-desktop-sticky', 'sticky', false);
            }, false);
        </script>

    </div>
</div>
        </div>
        <div class="clear"></div>
    </div>
    <script>
        (window.$fk || $)(function () {
            if ("True" === 'True') {
                Bonnier.Fotbollskanalen.PushNextArticleModule.AddPushNextArticleSlideInScroll();
            }
        });
    </script>

            
            
            <div class="b-export__wrap b-export__footer">
                

<footer id="footer" class="footer">
    <div class="footer__content">
		<a class="footer__header" href="/">
			<span class="u-a11y-hide">fotbollskanalen</span>
			<span class="fk-icon fk-icon--logo footer__logo"></span>
			<span class="fk-icon fk-icon--channel footer__title"></span>
		</a> 
        
        <div class="footer__links">
            <div>
	<div class="footer__col"><span class="footer__link-header">Chefredaktör &amp;&nbsp;Digitalchef Sport:<br /><a class="footer__link" href="mailto:tobias.rosvall@tv4.se">Tobias Rosvall</a></span><br /><span class="footer__link-header">Ansvarig utgivare:</span><br /><a class="footer__link" href="mailto:erik.westberg@tv4.se">Erik Westberg</a><br /><span class="footer__link-header">Frågor och feedback:</span><br /> <a class="footer__link" href="mailto:fotbollskanalen.se@tv4.se">Kontakta redaktionen</a><br /><a class="footer__link" href="mailto:teknik@fotbollskanalen.se">Kontakta tekniken</a><br /><a class="footer__link" title="FAQ" href="https://www.tv4play.se/support#humany-tv4play=/8042/inlogg-pa-fotbollskanalen-se/;categoryId:9093" target="_blank" rel="noopener noreferrer">FAQ</a></div>
<div class="footer__col address"><span class="footer__link-header">Adress:</span><br />TV4 AB&nbsp;<br />Tegeluddsvägen 3-5<br />115 79 STOCKHOLM<br />Tel: 08-459 40 00</div>
<div class="footer__col"><a class="footer__link" href="https://www.tv4play.se/support#humany-tv4play=/498/hur-kan-man-komma-i-kontakt-med-tv4-gruppen/;phrase:kontakt">Kontakta TV4</a><br /><a class="footer__link" href="https://www.tv4play.se/support#humany-tv4play=/8042/inlogg-pa-fotbollskanalen-se/;phrase:fotbollskanalen;categoryId:103">Konto på Fotbollskanalen</a><br /><a class="footer__link" href="/villkor/cookiepolicy/">Info om cookies</a><br /><a class="footer__link" href="/villkor/personuppgiftspolicy-for-fotbollskanalen/">Personuppgiftspolicy</a><br /><a class="footer__link" title="Allmänna villkor" href="/villkor/anvandarvillkor-for-fotbollskanalen/">Allmänna villkor</a><br /><a class="footer__link" href="https://annonsera.fotbollskanalen.se/sv/brands/fotbollskanalen-se-156">Annonsera på fotbollskanalen.se</a> <br /><a class="footer__link ot-sdk-show-settings optanon-show-settings ot-sdk-btn" href="#">Cookie-Inställningar</a><br /><a class="footer__link" href="https://www.tv4.se/tv4/artiklar/det-h%C3%A4r-%C3%A4r-tv4-och-c-more-5ddf92d324bc62818c3c516f" target="_blank" rel="noopener noreferrer">Mer om TV4</a></div>
</div>
	   </div>
        <div class="footer__icon">
            <span class="footer__tv4-icon"></span>
            <span class="footer__text">©1997-2020 TV4 AB</span>
        </div>
    </div>
</footer>
            </div>
            
<!-- FORCE UPDATE CONTROL -->



        
    
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="FD486900" />
</div></form>
    

<div class="old-browser" data-js="old-browser-screen">
    <div class="old-browser__overlay"></div>
    <div class="old-browser__banner">
        <h2 class="old-browser__banner-hl">Hej, du har en äldre version av webbläsare</h2>
        <h3 class="old-browser__banner-sl">För en bättre upplevelse på fotbollskanalen, vänligen byt till senare version</h3>
        <div class="old-browser__banner-icons">
            <div class="old-browser__banner-icon"><a href="https://www.google.se/chrome/browser/desktop/index.html"><img alt="chrome" class="lazy" data-original="/StaticHybrid/Images/chrome.png" src="/StaticHybrid/Images/empty.png" /></a></div>
            <div class="old-browser__banner-icon"><a href="https://www.apple.com/se/safari/"><img alt="safari" class="lazy" data-original="/StaticHybrid/Images/safari.png" src="/StaticHybrid/Images/empty.png" /></a></div>
            <div class="old-browser__banner-icon"><a href="https://windows.microsoft.com/sv-se/internet-explorer/download-ie"><img alt="ie" class="lazy" data-original="/StaticHybrid/Images/explorer.png" src="/StaticHybrid/Images/empty.png" /></a></div>
            <div class="old-browser__banner-icon"><a href="https://www.mozilla.org/sv-SE/firefox/new/"><img alt="firefox" class="lazy" data-original="/StaticHybrid/Images/firefox.png" src="/StaticHybrid/Images/empty.png" /></a></div>
        </div>
        <div data-js="old-browser-continue" class="green-btn btn">Fortsätt ändå</div>
    </div>
</div>
    
    <div class="b-export__wrap b-export__foot-includes">
        
        <script src="/bundledScripts?path=~/ScriptsLibraryHybrid.js&amp;date=2020-10-02T11-53"></script>
        <script src="/bundledScripts?path=~/ts.min.js&amp;date=2020-10-02T11-53"></script>
        <script src="/bundledScripts?path=~/ScriptsHybrid.js&amp;date=2020-10-02T11-53"></script>
        
    </div>
    <script>
  $('#livematcher .has-no-timestamp').closest('li').hide();
</script>
<script>
if (document.getElementsByClassName('stryktipset-sticky-container').length > 0) { 
            var article = $('.article-sponsored');
            var articleBottom = article.offset().top + article.height();

            var rightWidget = $('.article-right-widgets');
            var rightWidgetHeight = rightWidget.height();

            $(document).on('scroll', function () {
                if ($(document).width() < 980) return;
                if (articleBottom - rightWidgetHeight < window.scrollY ) {
                    rightWidget.fadeOut(200);
                } else {
                    rightWidget.fadeIn(200);
                }
            });
}
</script>
<script>
document.addEventListener('teadsAdLoaded', function () {
  console.log('teadsAdLoaded');
}, false);
</script>
<script>
(window.$fk || $)(function(){
  if ($('.livematch-widget').length > 0) {
        dataLayer.push({
            'event': 'livematch-widget-impression'
        });
  }

  inView('.livematch-widget').on('enter', function(){
        dataLayer.push({
            'event': 'livematch-widget-inview'
        });
  });
});

(window.$fk || $)(function(){
  if (!window.URLSearchParams) {
    return;
  }
  var urlParams = new URLSearchParams(window.location.search);
  var sb = urlParams.get('sb');
  if (sb && sb.length > 0) {
    Fotbollskanalen.CookieModule.setCookie('sb', sb, 3500);
  }

  if (Fotbollskanalen.CookieModule.getCookie('sb') === '1') {
     addStylesheetRules([["*", ["-webkit-user-select", "auto"], ["-moz-user-select", "auto"], ["-ms-user-select", "auto"], ["user-select", "auto"]]]);
  }
});

function addStylesheetRules (rules) {
  var styleEl = document.createElement('style');

  // Append <style> element to <head>
  document.head.appendChild(styleEl);

  // Grab style element's sheet
  var styleSheet = styleEl.sheet;

  for (var i = 0; i < rules.length; i++) {
    var j = 1, 
        rule = rules[i], 
        selector = rule[0], 
        propStr = '';
    // If the second argument of a rule is an array of arrays, correct our variables.
    if (Array.isArray(rule[1][0])) {
      rule = rule[1];
      j = 0;
    }

    for (var pl = rule.length; j < pl; j++) {
      var prop = rule[j];
      propStr += prop[0] + ': ' + prop[1] + (prop[2] ? ' !important' : '') + ';\n';
    }

    // Insert CSS Rule
    styleSheet.insertRule(selector + '{' + propStr + '}', styleSheet.cssRules.length);
  }
}

Fotbollskanalen.AccountModule.getAvatarName = function (user) {
            try {
                if (!user.firstName || !user.lastName) {
                    if (user.username && user.username.length > 2)
                        return user.username.substring(0, 2);
                }
                if (user.firstName && user.firstName.length < 3)
                    return user.firstName;
                return user.firstName.charAt(0) + user.lastName.charAt(0);
            }
            catch (e) {
                return 'NN';
            }
        };
</script>

    
    <div id="StatPanel" class="intern-statistic">
	
<img src="https://fk-stat-prod.herokuapp.com/visit?type=article&amp;id=1026325&amp;filter=" alt="" />
</div>


    
        <div id="Panel_Content" style="display: none"></div>
    
    
<script type="text/plain" class="optanon-category-C0002">
    var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            var urlSegments = location.pathname.split('/');
            urlSegments.splice(urlSegments.length - 2, 2);
            var subSection = urlSegments.join('/');
            window._cInfo.push(
                { cmd: "_trackContentPath", val: subSection },
                { cmd: "_executeTracking" }
            );
            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'https://') + 'analytics.codigo.se/j/e4b0c144aeb24b27b75ba9c9432c1629.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>

    
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WSBLK8" height="0" width="0" style="display:none;visibility:hidden" sandbox=""></iframe>
    <p style="margin:0;padding:0;border:0;"><img src="https://track.adform.net/Serving/TrackPoint/?pm=115802&amp;lid=2331123" width="1" height="1" alt="" /></p>
</noscript>
    

<div class="login-wall account-form dark account-container login-wall__padding">
    <div class="login-wall__upaligned">
        <a class="header__logo" href="/">
            <span class="u-a11y-hide">fotbollskanalen</span>
            <span class="fk-icon fk-icon--logo header__icon"></span>
            <span class="fk-icon fk-icon--channel header__title"></span>
        </a>
        <div class="close">&#10005;</div>
        <h2 class="login-wall__heading">Skapa din egen fotbollskanal</h2>
        <p>Skapa ett gratis konto eller logga in för att få en anpassad nyhets- och matchupplevelse av Fotbollskanalen. Följ dina favoriter:</p>
        <div class="checkbullet-container">
            <span class="checkbullet"></span><span class="checkbullet-text">Spelare</span>
        </div>
        <div class="checkbullet-container">
            <span class="checkbullet"></span><span class="checkbullet-text">Lag</span>
        </div>
        <div class="checkbullet-container">
            <span class="checkbullet"></span><span class="checkbullet-news">NYHET</span><span class="checkbullet-text">Ligor & turneringar</span>
        </div>
        <div class="checkbullet-container">
            <span class="checkbullet"></span><span class="checkbullet-news">NYHET</span><span class="checkbullet-text">Bloggar & poddat</span>
        </div>
        <div class="checkbullet-container">
            <span class="checkbullet"></span><span class="checkbullet-text">Samma konto på Fotbollskanalen, C&nbsp;More och TV4&nbsp;Play.</span>
        </div>
    </div>
    <div class="login-wall__downaligned">
        <div class="bottom-button-container">
            <span class="default-btn login">Logga in</span>
            <span class="default-btn register">Skapa konto</span>
        </div>
    </div>
</div>
<script>
    $('.login-wall .close').on('click', function () {
        $('.login-wall').removeClass('show');
    });

    $('.bottom-button-container .login').on('click', function (e) {
        e.stopPropagation();
        $.ajax({
            url: '/api/account/darkloginview',
            type: 'GET',
            dataType: 'json',
            success: function (data) {
                $('.account-container').empty().append(data.html);
            },
        });
    });

    $('.bottom-button-container .register').on('click', function (e) {
        e.stopPropagation();
        $.ajax({
            url: '/api/account/darkregistrationview',
            type: 'GET',
            dataType: 'json',
            success: function (data) {
                $('.account-container').empty().append(data.html);
            },
        });
    });

    document.addEventListener('onBackNavigation', function () {
        if (!Bonnier.Fotbollskanalen.NativeBridgeModule.GetRequestedCredentials()) {
            $('.login-wall').removeClass('show');
        }
    });

</script>


</body>
</html>