<!DOCTYPE html>
<html lang="sv" itemscope="" itemtype="https://schema.org/WebPage">
<head><meta charset="utf-8" /><meta name="viewport" content="initial-scale=1, user-scalable=no, maximum-scale=1" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="apple-itunes-app" content="app-id=445591689" /><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" /><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="/favicon-194x194.png" sizes="194x194" /><link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192" /><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" /><link rel="manifest" href="/manifest.json" /><meta name="apple-mobile-web-app-title" content="Fotbollskanalen" /><meta name="application-name" content="Fotbollskanalen" /><meta name="msapplication-TileColor" content="#43b12a" /><meta name="msapplication-TileImage" content="/mstile-144x144.png" /><meta name="theme-color" content="#ffffff" /><title>
	Vilka fem klubbar har gjort den bästa försäsongen?
</title>
<script>
    dataLayer = [{
        'pageType': 'Blog Post',
        'pageName': 'Vilka fem klubbar har gjort den bästa försäsongen?',
        'sectionName': 'Peter Hyllman',
        'leagues': ["Premier League"],
        'teams': [],
        'players': []
    }];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WSBLK8');</script>

<link rel="canonical" href="https://www.fotbollskanalen.se/bloggar/hyllman/2019/08/05/vilka-fem-klubbar-har-gjort-den-basta-forsasongen/" />
<meta name="description" content="Här läser du nyheter, statistik, ser klipp och följer ditt favoritlag i de största ligorna och mästerskapen. Fotbollskanalen - för dig som älskar fotboll." />
<meta property="og:title" content="Vilka fem klubbar har gjort den bästa försäsongen?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.fotbollskanalen.se/bloggar/hyllman/2019/08/05/vilka-fem-klubbar-har-gjort-den-basta-forsasongen/" />
<meta property="og:site_name" content="fotbollskanalen" />
<meta property="og:description" content="Fotbollskanalen innehåller allt för dig som älskar fotboll - oavsett om det gäller Allsvenskan, stora europeiska ligor eller internationella mästerskap" />
<meta property="og:image" content="https://fkpeterhyllmansenglandsblogg.files.wordpress.com/2019/08/tabell-3.jpg?w=631&amp;h=3143" />
<meta name="image" property="og:image" content="https://fkpeterhyllmansenglandsblogg.files.wordpress.com/2019/08/tabell-3.jpg?w=631&amp;h=3143" />

<meta property="fb:app_id" content="1636299966651192" />

<meta property="fb:pages" content="1332684867168" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@fotbollskanal" />
<meta name="twitter:creator" content="@fotbollskanal" />
<meta name="twitter:title" content="Vilka fem klubbar har gjort den bästa försäsongen?" />
<meta name="twitter:description" content="Fotbollskanalen innehåller allt för dig som älskar fotboll - oavsett om det gäller Allsvenskan, stora europeiska ligor eller internationella mästerskap" />
<meta name="twitter:image:src" content="https://fkpeterhyllmansenglandsblogg.files.wordpress.com/2019/08/tabell-3.jpg?w=631&amp;h=3143" />

<meta name="twitter:app:name:googleplay" content="Fotbollskanalen" /> 
<meta name="twitter:app:id:googleplay" content="se.tv4.fotbollskanalen.ui" />
<meta name="twitter:app:url:googleplay" content="fotbollskanalen://article/908896" />


    <!--[if (gte IE 9)|!(IE)]><!-->
        <script src="/ScriptsHybrid/libs/jquery-2.1.3.min.js"></script>
    
        <link type="text/css" href="/StaticHybrid/Styles/bundledStyles?style=main&amp;ver=2019-06-11T11-56" rel="stylesheet" />
    
    <!--<![endif]-->
    <!--[if (lte IE 8)]>
        <script src="/ScriptsHybrid/libs/jquery-1.11.2.min.js"></script>
        <script src="/ScriptsHybrid/libs/selectivizr-min.js"></script>
        <link type="text/css" href="/StaticHybrid/Styles/bundledStyles?style=ie8&ver=2019-06-11T11-56" rel="stylesheet" />
    <![endif]-->
        <script> function $fk(f) { $(function () { try { f(); } catch (e) { console.error(e.stack); } }); }</script>
    
    <link rel="stylesheet" href="//bonnier-html-player-prod.herokuapp.com/stylesheets/bonnier-html-player-latest.css" />
    <script type="text/javascript" src="//bonnier-html-player-prod.herokuapp.com/js/bonnier-html-player-latest.js" defer=""></script>

        <script src="/bundledScripts?path=~/CoreScriptsHybrid.js&amp;date=2019-06-11T11-56"></script>       
    <meta name="google" value="notranslate" />
<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.suntcontent.se/cds/delivery/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.6df4df2d-584e-4a57-bdd0-d3500a1ca30b.js'></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>
<style>
@media (min-width: 30em) and (orientation:landscape) {
	.mobile-menu__inner {
		padding: 45px 25px 0;
	}
	.mobile-menu__inner .mobile-menu__link {
		padding: 9px 0;
	}
}

@media (min-width: 40em) and (orientation:landscape) {
	.mobile-menu__inner {
        padding: 55px 25px 0;
	}
    .mobile-menu__inner .mobile-menu__link {
		padding: 12px 0;
	}
}

@media (min-width: 48em)  {
	.mobile-menu__inner {
		padding: 125px 37px;
	}
}

.blog-archive {
    padding-left: 3.125%;
    padding-right: 3.125%;
}

@media (min-width: 64.2em) {
  .blog-archive {
    padding-left: 0;
    padding-right: 0;
  }
}

.article-body ol {
    margin-left: 3.125%;
}
.article-body ol li {
    text-indent: 0.7em;
}

@media (min-width: 61.25em) {
 .article-image__text {
   margin: 0;
 }
}

.newsletter-subscription__heading {
    font-family: "LatoBlack";
}

.native .bottom-menu {
    display: none !important;
}

.article-sponsored__title {
    font-size: 0.8rem;
}

.error-page__text ul {
    font-size: 0.8rem;
    color: black;
}

.stryktipset-sticky-container {
    max-height: 79%;
}

.article-inner-widgets {
    margin: 0 3.125% .8em;
}

.article-sponsored .article-inner-widgets {
    margin: 0;
}

@media (min-width: 61.25em) {
  .article-inner-widgets {
    margin: 0 0 .8em;
  }
}

.article-sponsored__top-corner {
    flex-shrink: 0;
}

.desktop .ad-inner {
    padding-bottom: 20px;
}

[id='6647286'], [id='6647282'] {
    position: fixed;
}

.bottom-menu {
    z-index: 999999999;
}

.player-index__header {
    padding: 11px;
}

.player-index .player-index-sponsor {
    width: 120px;
}

span.player-index-sponsor.cursor-pointer img {
    margin-top: -5px;
}

.player-index .player-index-value {
    background-color: #f60;
}

.player-index-dark {
    border-top: 3px solid #f60;
}

.player-index-cooperation-with {
    font-size: 0.7rem;
    display: block;
}

.article-body strong:before {
    display: none;
}

#nativendo-article h3 {
  margin: 1em 3.125%;
}

#nativendo-article.article-body ul {
    list-style-type: none;
    margin: 0 3.125%;
    line-height: 1.3;
}

.bbhp-container {
  position: static !important;
}

.fullscreen .player-in-endscreen.full-width {
    height: 100%;
}

.mobile-ad-web {
    background-color: #fff;
}

.mobile-sticky-wrapper {
    background-color: #fff;
}
</style>

<script type="text/javascript" src="//pp.lp4.io/app/54/48/fb/5448fbdde45a1d67470c22a2.js"></script>


<script async='async' src='https://lwadm.com/lw/pbjs?pid=72269741-2cec-4cd1-94e0-98e218a86320'></script>
<script type='text/javascript'>
    var lwhb = lwhb || {cmd:[]};
</script></head>
<body class="standard desktop" data-image-query-version="35">
    
<script>
    "use strict";
    var Fotbollskanalen = Fotbollskanalen || {};
    Fotbollskanalen.FullpageAd = (function () {

        function loadFullpageAd() {
            prefixScript("https://aka-cdn.adtech.de/dt/common/DAC.js", function () {
                ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '923659', params: { loc: '100' } };
                ADTECH.config.placements[6647286] = { sizeid: '16', params: { alias: '', target: '_blank', rel: 'noopener noreferrer' } };
                ADTECH.enqueueAd(6647286);
                ADTECH.executeQueue();
            });
        }

        function prefixScript(url, onloadFunction) {
            if (document.currentScript === undefined) return;
            var newScript = document.createElement("script");
            if (onloadFunction !== undefined) { newScript.onload = onloadFunction; }
            document.currentScript.parentNode.insertBefore(newScript, document.currentScript);
            newScript.src = url;
        }

        return {
            loadFullpageAd: loadFullpageAd
        };
    }());
</script>
<div id="6647286"><noscript><a href="https://a.adtech.de/adlink|3.0|1568.1|6647286|0|16|ADTECH;loc=300;alias=" target="_blank" rel="noopener noreferrer"><img src="https://a.adtech.de/adserv|3.0|1568.1|6647286|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1" /></a></noscript></div>

<script>
    Fotbollskanalen.FullpageAd.loadFullpageAd();
</script>
    <div id="fb-root"></div>
    
    

<div>

</div>
    <form method="post" action="/bloggar/hyllman/2019/08/05/vilka-fem-klubbar-har-gjort-den-basta-forsasongen/" id="form1">
<div class="aspNetHidden">

</div>

        
        
            <div class="b-export__wrap b-export__js-includes"></div>
            <div class="b-export__wrap b-export__header">
                
	<div class="fixed-header-holder">
		<header class="header" data-header=""> 
			<nav class="header__nav">            
				<a class="header__logo" href="/">
					<span class="u-a11y-hide">fotbollskanalen</span>
					<span class="fk-icon fk-icon--logo header__icon"></span>
					<span class="fk-icon fk-icon--channel header__title"></span>
				</a> 
				
						<ul class="main-nav__list">  
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/senaste/">Senaste</a>
								

							</li>
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/min-feed/">Följer</a>
								

							</li>
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/matcher/">Matcher</a>
								

							</li>
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/video/">Video</a>
								

							</li>
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/matcher/?tab=ligor">Ligor & Turneringar</a>
								
		<div class="main-nav-dropdown__list-wrapper">
			<div class="main-nav-dropdown__vertical-space"></div>             
			<ul class="main-nav-dropdown__list">
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/vm2019/">VM 2019</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/allsvenskan/">Allsvenskan</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/premier-league/">Premier League</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/champions-league/">Champions League</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/la-liga/">La Liga</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/serie-a/">Serie A</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/vm-2018/">VM 2018</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/major-league-soccer/">MLS</a>
			    </li>
	
			   <li class="main-nav-dropdown__item">
					<a href="/matcher/?tab=ligor" class="main-nav-dropdown__link show-all-button--dusty-gray">Visa alla</a>               
				</li>
			</ul>
		</div> 
	

							</li>
					
							<li class="main-nav__item main-nav__item--last" data-main-nav-item="">
								<a class="main-nav__link" href="#">
									<span class="u-a11y-hide">fler länkar</span>
									<span class="main-nav__indicator"></span>
									<span class="main-nav__indicator"></span>
									<span class="main-nav__indicator"></span>
								</a>
							    
		<div class="main-nav-dropdown__list-wrapper">
			<div class="main-nav-dropdown__vertical-space"></div>             
			<ul class="main-nav-dropdown__list">
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/">Bloggar</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/svenska-spel/">Tipshörnan</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/profile/">Min profil</a>
			    </li>
	
			</ul>
		</div> 
	
							</li>					
						</ul>
					    
				<div class="header__search" data-header-search="">              
					<div class="search__input-wrapper">
						<input class="search__input" type="search" placeholder="  Sök efter artiklar och klipp" data-search-input="" />
						<div class="search__input-icon">
							<span class="fk-icon fk-icon--search search__input-search"></span>
						</div>
						<button class="button--no-style search__input-clear-wrapper" type="reset" data-clear-input="">
							<span class="fk-icon fk-icon--clear search__input-clear"></span>
						</button>                
					</div>
					<button class="button--no-style search__button search__open-button" type="button" data-search-trigger="">
						<span class="u-a11y-hide">Sök</span>
						<span class="fk-icon fk-icon--search search__icon"></span>				
					</button>         
					<button class="button--no-style search__button search__cancel-button" type="button" data-search-trigger="">
						<span class="search__title">Avbryt</span>
					</button>
                    
                    <a class="my-feed-mobileweb-icon " href="/min-feed/" onclick="Bonnier.Fotbollskanalen.TrackingModule.MobileNavigationClick(&#39;Navigation&#39;, &#39;Följer&#39;);">
                        <svg width="26px" height="24px" viewBox="0 0 26 24" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                            <g id="my-feed-icon" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linejoin="round">
                                <g id="App---Phone---Start" transform="translate(-280.000000, -39.000000)" fill-rule="nonzero" stroke="#FFFFFF" stroke-width="2">
                                    <polygon id="Star" points="293 58 285.946577 61.7082039 287.293661 53.854102 281.587322 48.2917961 289.473288 47.145898 293 40 296.526712 47.145898 304.412678 48.2917961 298.706339 53.854102 300.053423 61.7082039"></polygon>
                                </g>
                            </g>
                        </svg>
                    </a>
                    

				</div>   
			</nav>              
			
		</header>
	</div>    


<script>
	(window.$fk || $)(function () {
		var navItem = $('[data-main-nav-item]');
		navItem.on('click', function () {
            $(this).toggleClass('data-main-nav-item--selected');
            Bonnier.Fotbollskanalen.TrackingModule.InteractionInDesktopMenu($(this).find('a:first').text());
		});

        $('.main-nav-dropdown__link').on('click', function (event) {
            var subElement = $(this).first().text();
            var parentText = $(this).closest('.main-nav__item').find('a:first').text().trim();
            Bonnier.Fotbollskanalen.TrackingModule.InteractionInDesktopMenu(parentText, subElement);
            event.stopPropagation();
        });
	});
</script>

			
                
<section id="globalSearch" data-js="global-search" data-global-search="" class="global-search">
    <div class="global-search__inner">
        <!-- ko if: MixedSearchResults().length > 0 -->
        <div class="global-search_suggestions-block">
            <nav class='scroll' data-bind="foreach: MixedSearchResults">
                <a class="nav-item wrap-text" href="#" data-bind="attr: { href: friendly_url }, click: $parent.clickOnTagResult">
                    <div class="nav-item_image-wrapper">
                        <img alt="" data-bind="attr: { src: image_url }, css: flag_league_id() !== 0 ? &#39;league-flag country f&#39; + flag_league_id() : is_custom_flag() ? &#39;league-flag&#39; : &#39;item__logo&#39;" src="#" />
                    </div>                     
                    <div class="nav-item_text" data-bind="text: name"></div> 
                </a>
            </nav>
        </div>
        <!-- /ko -->
        <!-- ko if: ArticleSearchResults().length > 0 -->
        <div class="global-search__block">
            <div class="global-search__block-header">
                <h3 class="header__title">ARTIKLAR</h3>
            </div>
            <ul class="global-search__block-list" data-bind="foreach: ArticleSearchResults">
                <li class="global-search__block-item">
                    <a class="global-search__block-item_link" href="#" data-bind="attr: { href: url }, click: $parent.clickOnArticleSearchResult">
                        <span class="item__time" data-bind="text : created"></span>
                        <span class="item__text" data-bind="html: page_name"></span>
                    </a>
                </li>
            </ul>
            <div class="global-search_show-more" data-bind="click: showMoreArticles, visible: hasMoreArticles">
                <div class="global-search_show-more_title">Visa fler</div>
            </div>
        </div>
        <!-- /ko -->
        <!-- ko if: VideoSearchResults().length > 0 -->
        <div class="global-search__block" data-bind="visible: VideoSearchResults">
            <div class="global-search__block-header">
                <h3 class="header__title">KLIPP</h3>
            </div>
            <ul class="global-search__block-list" data-bind="foreach: VideoSearchResults">
                <li class="global-search__block-item">
                    <a class="global-search__block-item_link" href="#" data-bind="attr: { href: url }, click: $parent.clickOnVideoSearchResult">
                        <div class="item__image-holder">
                            <div class="item__image-wrapper">
                                <div class="item__image-wrapper_icon-wrapper"><div class="icon-play"></div></div>
                                <img alt="" class="item__image lazy" data-bind="attr: { &#39;data-original&#39;: image }" src="/StaticHybrid/Images/empty.png" />
                            </div>
                        </div>
                        <div class="global-search__block-item-info-holder">
                            <div class="item__info-text" data-bind="text: title"></div>
                            <div class="item__info-time" data-bind="text: published_date_time"></div>                        
                        </div>                    
                    </a>
                </li>
            </ul>
            <div class="global-search_show-more" data-bind=" click: showMoreVideos, visible: hasMoreVideos">
                <div class="global-search_show-more_title">Visa fler</div>
            </div>
        </div>
        <!-- /ko -->
        <div class="global-search__spinner" data-js="global-search-spinner">
            <div></div>
            <div></div>
            <div></div>
        </div>
        <div class="global-search_suggestions-block" data-js="global-search-suggestions">

            <div class="global-search_suggestions-block_header">
               <a href="/svenska-spel/"><h3 class="global-search_suggestions-block_header_title">SPELTIPS</h3></a>
            </div>

            <div class="global-search_suggestions-block_header">
               <a href="/min-feed/"><h3 class="global-search_suggestions-block_header_title">FÖLJER</h3></a>
            </div>
           
            <nav class='scroll' data-bind="foreach: MyItems, visible: MyItemsHasItems">
                <div class="nav-item" data-bind="click: $parent.clickedOnSuggestion">
                    <div class="nav-item_image-wrapper">
                    <img alt="" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url() }" />
                    </div>                     
                    <div class="nav-item_text" data-bind="text: name"></div>             
                </div>
            </nav>

            <div class="global-search_suggestions-block_header">
               <a href="/matcher/?tab=turneringar"><h3 class="global-search_suggestions-block_header_title">LIGOR & TURNERINGAR</h3></a>
            </div>
           
            <nav class='scroll' data-bind="foreach: SuggestedLeagues">
                <div class="nav-item" data-bind="click: $parent.clickedOnSuggestion">
                    <div class="nav-item_image-wrapper">
                    <img alt="" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url() }" />
                    </div>                     
                    <div class="nav-item_text" data-bind="text: name"></div>             
                </div>
            </nav>         
          
            <div class="global-search_suggestions-block_header">
               <a href="/bloggar/"><h3 class="global-search_suggestions-block_header_title">BLOGGAR</h3></a>
            </div>
           
            <nav class='scroll' data-bind="foreach: SuggestedBlogs">
                <div class="nav-item" data-bind="click: $parent.clickedOnSuggestion">
                    <div class="nav-item_image-wrapper ">
                    <img class="logo-round" alt="" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url() }" />
                    </div>                     
                    <div class="nav-item_text" data-bind="text: name"></div>             
                </div>
            </nav>         
          
        </div>
    </div>
</section>
                

<div id="personalization-edit">
    <div class="personalization-overlay" data-bind="click: killPersonalizationSearch" data-js="personalizationSearch"></div>
    <div class="personalization-module" data-js="personalizationSearch">
        <div class="personalization-top">
            <div class="page-header page-header--with-btn">
                <h2 class="page-header__title page-header__title--small">FÖLJER:</h2>
                <div class="page-header__edit-area">
                    <a href="#" class="needsclick" data-bind="click: killPersonalizationSearch">
                        <span class="btn edit-btn">Stäng</span>
                    </a>
                </div>
            </div>
            <div class="personalization-follows">
                <div class="personalization-follows__lists">
                    <ul class="personalization-list personalization-list--autowidth" data-bind="foreach: MyItems">
                        <!-- ko if : type() === 'team' -->
                            <li class="personalization-item personalization-item--fixedwidth">
                                <a href="#" data-bind="click: $parent.removeTeam">
                                    <span class="remove close-btn-small--whitefill"></span>
                                    <div class="team-image">
                                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getTeamImageProxyUrl(&#39;/api/logo/team/&#39; + touch_line_id()) }" alt="" />
                                    </div>
                                    <div data-bind="text: name"></div>
                                </a>
                            </li>
                        <!-- /ko -->
                        <!-- ko if : type() === 'player' -->
                            <li class="personalization-item personalization-item--fixedwidth">
                                <a href="#" data-bind="click: $parent.removePlayer">
                                    <span class="remove close-btn-small--whitefill"></span>
                                    <div class="player-image">
                                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getPlayerImageProxyUrl(&#39;/player/photo?playerId=&#39; + touch_line_id()) }" alt="" />
                                    </div>
                                    <div data-bind="text: name"></div>
                                </a>
                            </li>
                        <!-- /ko -->
                    </ul>
                    <div class="spinner-main">
                        <div></div>
                        <div></div>
                        <div></div>
                    </div>
                </div>
            </div>
            <div class="personalization-search">
                <div class="search-label">SÖK:</div>
                <div class="search-input">
                    <input id="search" placeholder="Skriv in lag eller spelare du vill följa" type="text" data-bind="hasFocus: isSelected, textInput: query, event: { keyup: search }" />
                    <span class="close-btn-grey--clear icon" data-bind="click: clearSearch, visible: query().length !== 0"></span>
                </div>
            </div>
            <div class="personalization-result" data-js="personalization-search-result" style="display:none;">
                <h2 class="result-header">LAG <span class="personalization__error-msg right" data-bind="text: ErrorTeamMsg"></span></h2>
                <ul class="result-items" data-bind="foreach: Teams">
                    <li>
                        <a class="result-items__item" href="#" data-bind="click: $parent.addTeam">
                            <div class="team-image">
                                <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getTeamImageProxyUrl(&#39;/api/logo/team/&#39; + touch_line_id()) }" alt="" />
                            </div>
                            <div class="team-info">
                                <span data-bind="text: name"></span>
                            </div>
                            <div class="team-add">
                                <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                            </div>
                        </a>
                    </li>
                </ul>
                <div class="spinner-team">
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
        </div>
        <div class="personalization-result" data-js="personalization-search-result" style="display:none;">
            <h2 class="result-header">SPELARE <span class="personalization__error-msg right" data-bind="text: ErrorPlayerMsg"></span></h2>
            <ul class="result-items" data-bind="foreach: Players">
                <li>
                    <a class="result-items__item" href="#" data-bind="click: $parent.addPlayer">
                        <div class="player-image">
                            <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getPlayerImageProxyUrl(&#39;/player/photo?playerId=&#39; + touch_line_id()) }" alt="" />
                        </div>
                        <div class="player-info">
                            <span data-bind="text: name"></span>
                        </div>
                        <div class="player-add">
                            <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                        </div>
                    </a>
                </li>
            </ul>
            <div class="spinner-player">
                <div></div>
                <div></div>
                <div></div>
            </div>
        </div>
        <div class="personalization-result" data-js="personalization-search-suggestions">
            <h2 class="result-header">POPULÄRA LAG <span class="personalization__error-msg right" data-bind="text: ErrorTeamMsg"></span></h2>
            <ul class="personalization-list" data-bind="foreach: SuggestedTeams">
                <li class="personalization-item personalization-item--pointer" data-bind="click: $parent.addTeam">
                    <div class="team-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getTeamImageProxyUrl(&#39;/api/logo/team/&#39; + touch_line_id()) }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: name"></div>
                </li>
            </ul>
        </div>
        <div class="personalization-result" data-js="personalization-search-suggestions">
            <h2 class="result-header">POPULÄRA SPELARE <span class="personalization__error-msg right" data-bind="text: ErrorPlayerMsg"></span></h2>
            <ul class="personalization-list" data-bind="foreach: SuggestedPlayers">
                <li class="personalization-item personalization-item--pointer" data-bind="click: $parent.addPlayer">
                    <div class="player-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getPlayerImageProxyUrl(&#39;/player/photo?playerId=&#39; + touch_line_id()) }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: name"></div>
                </li>
            </ul>
        </div>
    </div>
</div>
                
            </div>
            
<div class="all" data-js="all">
    <section id="article-main" class="main-content">
        <div class="ad-top">
			
            

<script>
    document.addEventListener('fotbollskanalen_panorama1_908896', function () {
        var wrapper = document.getElementById('sticky-ad-fotbollskanalen_panorama1-908896-wrapper');
        wrapper.style.height = (event.detail.height || 240) + 40 + 'px';
        if (true && !$('#sticky-ad-fotbollskanalen_panorama1-908896').hasClass('ad-sticky')) {
            $('#sticky-ad-fotbollskanalen_panorama1-908896').addClass('ad-sticky');
        }
        
        setTimeout(function () {
            if (window.scrollY < 100) {
                $('#sticky-ad-fotbollskanalen_panorama1-908896').removeClass('ad-sticky');
            } else {
                $('#sticky-ad-fotbollskanalen_panorama1-908896').fadeOut("slow", function () {
                    $('#sticky-ad-fotbollskanalen_panorama1-908896').removeClass('ad-sticky');
                    $('#sticky-ad-fotbollskanalen_panorama1-908896').show();
                });
            }
        }, 1600);
    });
</script>

<div id="sticky-ad-fotbollskanalen_panorama1-908896-wrapper" style="height: 280px;">
<div id="sticky-ad-fotbollskanalen_panorama1-908896" class="panorama-sticky ad-sticky">
    

<div id="fotbollskanalen_panorama1_908896-marker">
    <div class="desktop-ad-web" id="fotbollskanalen_panorama1_908896-ad">
	    <div class="ad-banner"><span>ANNONS</span></div>
		<div id="fotbollskanalen_panorama1_908896" style="height: 240px;"></div>
	    <script>
            Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_panorama1', 'fotbollskanalen_panorama1_908896', '908896', false);
        </script>
    </div>
</div>

</div>
</div>

        </div>
        <section class="article">
            <div id="article_908896" class="article__main-container" data-url="/bloggar/hyllman/2019/08/05/vilka-fem-klubbar-har-gjort-den-basta-forsasongen/" data-title="Vilka fem klubbar har gjort den bästa försäsongen?" data-pageName="Vilka fem klubbar har gjort den bästa försäsongen?" data-pageType="Blog Post">
                
                    <div class="article-header article-header--desktop">
                        <div class="section"><a href="/bloggar/hyllman/">PETER HYLLMAN</a></div>
						<div class="info-box">
							<div class="icon-box icon-box--big">
								<span class="icon-clock"></span>
								<span class="published">06:00</span>
							</div>
							<div class="icon-box icon-box--big cursor-pointer" onclick="Bonnier.Fotbollskanalen.SocialShareModule.Share(event)" data-share-url="https://www.facebook.com/sharer.php?u=" data-url="https://www.fotbollskanalen.se/bloggar/hyllman/2019/08/05/vilka-fem-klubbar-har-gjort-den-basta-forsasongen/">
								<div class="icon-share-box">
									<span class="icon-share icon-share-grey"></span>
								</div>
							</div>
						</div>
                    </div>
                
                
                    <div class="blogpost-image-holder">
                        <a href="/bloggar/hyllman/">
                            <div class="blogpost-image">
                                <img id="ImageViewer" class="lazy " itemprop="image" data-original="https://imageproxy.b17g.services/convert.png?format=png&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d885f0939-32bf-4864-9f20-413c409635cb" onerror="var url=&#39;/ImageHandler.axd?imageFormat=original&amp;guid=885f0939-32bf-4864-9f20-413c409635cb&#39;; if (!this.src.endsWith(url)) this.src=url" src="/StaticHybrid/Images/empty.png" alt=" " />
                                <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
									<meta itemprop="url" content="https://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=885f0939-32bf-4864-9f20-413c409635cb&amp;imageFormat=original" />
									<meta itemprop="width" content="828" />
									<meta itemprop="height" content="312" />
								</div>
                            </div>
                        </a>
                    </div>
                
                
                    <h1 class="article-title article-title--desktop" itemprop="name">Vilka fem klubbar har gjort den bästa försäsongen?</h1>                   
                
                
                

                
                <div class="article-preamble" itemprop="description">
                    
                </div>
                
                
                    <div class="article-share">
                        <span class="btn share-btn share-btn--two facebook" onclick="Bonnier.Fotbollskanalen.SocialShareModule.Share(event)" data-share-url="https://www.facebook.com/sharer.php?u=" data-url="https://www.fotbollskanalen.se/bloggar/hyllman/2019/08/05/vilka-fem-klubbar-har-gjort-den-basta-forsasongen/"><span class="icon facebook-icon"></span><span class="text">Facebook</span></span>
                        <span class="btn share-btn share-btn--two twitter" onclick="Bonnier.Fotbollskanalen.SocialShareModule.Share(event)" data-share-url="https://twitter.com/intent/tweet?url=" data-url="https://www.fotbollskanalen.se/bloggar/hyllman/2019/08/05/vilka-fem-klubbar-har-gjort-den-basta-forsasongen/"><span class="icon twitter-icon"></span><span class="text">Twitter</span></span>
                    </div>
                
                <div class="article-body" itemprop="articleBody">
                    <p>Om vi skulle välja att tro Jürgen Klopp så handlar försäsongen bara om att träna. Och visst är träning en grundläggande komponent i all försäsongsträning, men samtidigt är det självfallet något han måste säga givet att Liverpool vunnit så få matcher under försäsongen som de gjort och värvat så få spelare under sommaren som de gjort. Att matcha och värva hör så klart till försäsongen även det.</p>
<p>Man kan diskutera i all evighet om och i så fall i vilken utsträckning en bra försäsong leder till en bra säsong därefter. Där finns självfallet inga som helst garantier oavsett en bra försäsong, men en rimlig tanke måste vara att en bra försäsong i alla fall förbättrar sannolikheten för en bra säsong. Åtminstone kan man kanske säga att en riktigt dålig försäsong riskerar spoliera en säsong.</p>
<p>Vad ingår då i en försäsong? Träning naturligtvis har vi redan kommit fram till, men det är samtidigt något som är mer eller mindre omöjligt att bedöma utifrån. Matcher är en annan sak som hör till försäsongen, och på sätt och vis kanske matcherna kan ses som ett slags konkret uttryck för träningen. Transfers är en tredje sak som hör försäsongen till, spelare in såväl som ut, och som går att bedöma hyfsat objektivt.</p>
<p>Man kan hävda att där kan sägas något om klubbens situation i stort, dess organisation och ledning, atmosfären runt laget och supportrarna exempelvis, men även om klubben har gjort ett managerbyte. Det senare kan så klart vägas in i transferbetyget i den mening man anser att det har påverkat klubbens försäsong hit eller dit. Intressant att notera inför denna säsong är att bara tre klubbar går in i den med nya managers.</p>
<p>Försäsongen är så klart inte riktigt klar än. Där återstår några få träningsmatcher, och där återstår några få dagar av transferfönstret där de engelska klubbarna kan göra sista rycket i sina förberedelser. Men vi befinner oss ändå så nära slutet av försäsongen, och inte minst så nära säsongsstarten, att det fortfarande kan vara intressant att utvärdera vilka fem engelska klubbar som har gjort bäst försäsong.</p>
<p><strong>(5) Man Utd</strong></p>
<p>Matchmässigt har det varit en positiv sommar för Man Utd. De var förhållandevis nära att vinna International Champions Cup efter vinster mot Inter, Tottenham och Milan. Innan dess hade de gjort hackebiff av Perth Glory och Leeds, och däremellan har de även lyckats besegra Kristiansund. Bättre kunde det knappast ha gått. – (+++++)</p>
<p>Transfermässigt är Man Utd uppe i luften. De har redan värvat två spelare i Dan James och Aaron Wan-Bissaka, som båda två förstärker viktiga positioner. Räknar vi med Harry Maguire i bedömningen har Man Utd gjort ytterligare en bra och viktig förstärkning. Men alltjämt saknas tunga förstärkningar på mittfältet. – (+++)</p>
<p><strong>(4) Brighton</strong></p>
<p>Brighton har lyckats vinna fyra av fem matcher under försäsongen och ser rätt starka ut på så sätt. Mest imponerar kanske den senaste matchen då Brighton besegrade Valencia hemma på Amex Stadium. Några dagar tidigare gjorde de korvmos av Birmingham på bortaplan. Matchmässigt en stark försäsong. – (++++)</p>
<p>Graham Potter är ny manager i Brighton, men anställdes tidigt och som ett tydligt led i klubbens ambition att ändra inriktning. Transfermässigt har Brighton gjort en stark sommar, lyckats behålla för dem viktiga spelare, och värvat stabilt. Inte minst mittbacken Adam Webster är en riktigt bra värvning. – (++++)</p>
<p><strong>(3) Wolves</strong></p>
<p>Inte mycket till försäsong för Wolves i termer av rena vänskapsmatcher, på grund av Europa League, men givet att de först krossade Newcastle och sedan nollade Man City och vann Asia Trophy på straffar så var väl det så bra som det går. Första kvalrundan mot Crusaders kunde knappast ha gått så mycket bättre heller. – (+++++)</p>
<p>Att göra permanent klart med Raul Jimenez och Leander Dendoncker, båda redan i klubben på lån, är kanske inte så spektakulärt men ändå väldigt viktigt. Patrick Cutrone känns som en riktigt bra förstärkning av spelartruppen, liksom lånet av Jesus Vallejo till backlinjen. Wolves bygger vidare. – (++++)</p>
<p><strong>(2) Sheffield United</strong></p>
<p>Vinst mot Real Betis och storsegrar mot Chesterfield och Barnsley säger mig att Sheffield United har haft en hyfsat stark försäsong matchmässigt. Ingen jätteinsats senast mot Reims på bortaplan, men det går inte att vinna allt. Matchmässigt går Sheffield United in i säsongen på gott humör. – (++++)</p>
<p>Har genomfört en uppenbart genomtänkt och smart strategi att värva det mesta av det bästa från Football League. Något som kan visa sig effektivt både på kort och på lång sikt, ett sätt att smida medans järnet är varmt. Luke Freeman, Callum Robinson, Ben Osborn, Oliver McBurnie med flera är dock riktigt bra värvningar. – (+++++)</p>
<p><strong>(1) Aston Villa</strong></p>
<p>Aston Villa har ett perfekt record under försäsongen matchmässigt. Första misstanken är då att de har matchat mot alltför lätt motstånd, men bortamatcher mot Shrewsbury, Walsall, Charlton och RB Leipzig dubbelt upp är tuffare än man kanske tror. Aston Villa har inte bara vunnit utan vunnit övertygande. – (+++++)</p>
<p>Aston Villa har värvat flest spelare, och Aston Villa har värvat för mest pengar. Detta har fått folk att jämföra dem med Fulham men jämförelsen är ytlig och orättvis. Aston Villa har behövt värva, fylla viktiga positioner, ersätta inlånade spelare, och de har värvat nyttiga och funktionella spelare genomgående. – (++++)</p>
<p><em>(7+) Leicester, Southampton. (6+) Bournemouth, Burnley, Man City, Tottenham. (5+) Arsenal, Chelsea, Watford, West Ham. (4+) Newcastle, Norwich, Everton. (3+) Liverpool. (2+) Crystal Palace.</em></p>
<p>:::</p>
<p><strong>PREMIER LEAGUE 2019-20 PREVIEW</strong></p>
<p><img data-attachment-id="12269" data-permalink="https://fkpeterhyllmansenglandsblogg.wordpress.com/2019/08/05/vilka-fem-klubbar-har-gjort-den-basta-forsasongen/tabell-6/" data-orig-file="https://fkpeterhyllmansenglandsblogg.files.wordpress.com/2019/08/tabell-3.jpg" data-orig-size="631,3143" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tabell" data-image-description="" data-medium-file="https://fkpeterhyllmansenglandsblogg.files.wordpress.com/2019/08/tabell-3.jpg?w=60" data-large-file="https://fkpeterhyllmansenglandsblogg.files.wordpress.com/2019/08/tabell-3.jpg?w=206" class="alignnone size-full wp-image-12269" src="https://fkpeterhyllmansenglandsblogg.files.wordpress.com/2019/08/tabell-3.jpg?w=631&amp;h=3143" alt="Tabell" width="631" height="3143" srcset="https://fkpeterhyllmansenglandsblogg.files.wordpress.com/2019/08/tabell-3.jpg 631w, https://fkpeterhyllmansenglandsblogg.files.wordpress.com/2019/08/tabell-3.jpg?w=30&amp;h=150 30w, https://fkpeterhyllmansenglandsblogg.files.wordpress.com/2019/08/tabell-3.jpg?w=60&amp;h=300 60w" sizes="(max-width: 631px) 100vw, 631px" /></p>
<p>:::</p>
<p><strong>TRANSFERKOLLEN</strong></p>
<p><strong>Moise Kean, från Juventus till Everton. </strong>Väldigt talangfull spelare från Juventus som känns som en potentiell kanonvärvning för Everton. Förvisso en stor skillnad mellan att imponera som yngling inom Juventus mycket tydliga struktur i toppen av Serie A och gå in och bära ett uppåtsträvande Everton i Premier League. Min farhåga är att spelaren kan komma att väga för lätt, men det är en spännande värvning med hög potential. <em>Med beröm godkänd – (++++)</em></p>

                </div>
                
                

                <div class="article-author">
                    
    

<div class="author" itemprop="author" itemscope="" itemtype="https://schema.org/Person">            
    
        <div class="author-photo">
            <img id="ImageViewer1" itemprop="image" src="/ImageHandler.axd?imageFormat=original&amp;guid=c2b2ef7f-970d-4d83-891c-06fed855d736" alt="" />
        </div>
    
    
    <div class="author-info">
        <div class="author-info__name" itemprop="name">
            Peter Hyllman
        </div>
        
    </div>
</div>

  
                </div>
                <div class="article-publish-info">
                    <span class="publish-text">Publicerad</span>
                    <span class="publish-date">
                        <meta itemprop="datePublished" content="2019-08-05T06:00:10" /> 
                        2019-08-05
                    </span>
                    <span class="publish-time">
                        kl 06:00
                    </span>
                </div>
                
<div class="article-tags">
	
		<div class="article-tags__text">Klicka på taggarna nedan för mer i ämnet</div>
	
	
	
	
			<div class="tag">
				<a href="/premier-league/?pagesub=news">
					<div class="tag-text tag-text--large tag-text--rounded">Premier League</div>
				</a>
			</div>
		
    <script>
        (window.$fk || $)(function () {
	        Bonnier.Fotbollskanalen.PersonalizationFollowArticleTagModule.UpdateFollowing();
        });
    </script>
</div>
                <div class="article-social">
                    

<div class="social-share-module">
            <div class="social-text"><span>DELA MED DINA VÄNNER</span></div>

            
            
            
        
                <div class="social-item">
                    <a href="javascript:void(0)" onclick="Bonnier.Fotbollskanalen.SocialShareModule.Share(event)" data-share-url="https://www.facebook.com/sharer.php?u=" data-url="https://www.fotbollskanalen.se/bloggar/hyllman/2019/08/05/vilka-fem-klubbar-har-gjort-den-basta-forsasongen/">
                        <div class="social-item__logo facebook">
                            <span class="icon facebook-icon"></span>
                        </div>
                    </a>
                </div>
                <div class="social-item">
                    <a href="javascript:void(0)" onclick="Bonnier.Fotbollskanalen.SocialShareModule.Share(event)" data-share-url="https://twitter.com/intent/tweet?url=" data-url="https://www.fotbollskanalen.se/bloggar/hyllman/2019/08/05/vilka-fem-klubbar-har-gjort-den-basta-forsasongen/">
                        <div class="social-item__logo twitter">
                            <span class="icon twitter-icon"></span>
                        </div>
                    </a>
                </div>
            
            
            <div class="social-item">
                <a id="expand-comments-btn-908896" href="javascript:void(0)" data-js="expand-comments-btn">
                    <div class="social-item__logo comments">
                        <span class="icon comments-icon"></span>
                    </div>
                </a>
            </div>
            
</div>
                </div>
            </div>
            <section id="article-side" class="article__side-content">
                <div class="article__side-info">
                    
        <div class="related-module">
            <h2 class="related-header">Läs mer</h2>
            <ul class="related-list" data-related-list="">
    
        <li class="blogpost-related-item" data-page-id="908896">
            <a class="blogpost-related__link" href="/bloggar/hyllman/2019/08/05/vilka-fem-klubbar-har-gjort-den-basta-forsasongen/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">Vilka fem klubbar har gjort den bästa försäsongen?</h2>
                    <span class="published">06:00 sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="905653">
            <a class="blogpost-related__link" href="/bloggar/hyllman/2019/08/04/man-city-och-liverpool-mots-i-varldens-viktigaste-oviktiga-match/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">Man City och Liverpool möts i världens viktigaste oviktiga match</h2>
                    <span class="published">1d sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="903008">
            <a class="blogpost-related__link" href="/bloggar/hyllman/2019/08/03/efl-hornan-1-managerlost-sheffield-wednesday-toppar-tabellen/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">EFL-hörnan (#1): Managerlöst Sheffield Wednesday toppar tabellen!</h2>
                    <span class="published">1d sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="902561">
            <a class="blogpost-related__link" href="/bloggar/hyllman/2019/08/03/ar-nottingham-forest-redo-for-varldens-varsta-liga/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">Är Nottingham Forest redo för världens värsta liga?</h2>
                    <span class="published">2d sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="899870">
            <a class="blogpost-related__link" href="/bloggar/hyllman/2019/08/02/kan-luton-town-sikta-mot-manen-och-na-stjarnorna/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">Kan Luton Town sikta mot månen och nå stjärnorna?</h2>
                    <span class="published">2d sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="899755">
            <a class="blogpost-related__link" href="/bloggar/hyllman/2019/08/02/man-utd-riskerar-upprepa-gamla-misstag-med-paulo-dybala/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">Man Utd riskerar upprepa gamla misstag med Paulo Dybala</h2>
                    <span class="published">3d sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="903304">
            <a class="blogpost-related__link" href="/bloggar/hyllman/2019/08/02/man-utd-riskerar-upprepa-gamla-misstag-med-paulo-dybala-1/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">Man Utd riskerar upprepa gamla misstag med Paulo Dybala</h2>
                    <span class="published">3d sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="896863">
            <a class="blogpost-related__link" href="/bloggar/hyllman/2019/08/01/sa-slutar-efl-championship-2019-20/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">Så slutar EFL Championship 2019-20</h2>
                    <span class="published">4d sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="897426">
            <a class="blogpost-related__link" href="/bloggar/hyllman/2019/08/01/sa-slutar-efl-championship-2019-20-1/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">Så slutar EFL Championship 2019-20</h2>
                    <span class="published">4d sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="893954">
            <a class="blogpost-related__link" href="/bloggar/hyllman/2019/07/31/newcastle-fortjanar-sanningen-hela-sanningen-och-intet-annat-an-sanningen/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">Newcastle förtjänar sanningen, hela sanningen och intet annat än sanningen</h2>
                    <span class="published">5d sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
            </ul>
        </div>
    
                    
                    <div class="article-right-widgets">
                        <h2 class="blog-archive__title">Senaste tweets</h2>
<a class="twitter-timeline" href="https://twitter.com/pmophy17421" data-tweet-limit="3" data-chrome="noheader nofooter"></a> <script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
                    </div>
                    <div>
                        
                        
        <div class="blog-archive">
        <h2 class="blog-archive__title">Arkiv</h2>
        <select class="blog-archive__dropdown" onchange="window.location.href=this.value;">			
        <option class="blog-archive__option" value="">Välj månad</option>        
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2019/08/"> augusti 2019</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2019/07/"> juli 2019</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2019/06/"> juni 2019</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2019/05/"> maj 2019</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2019/04/"> april 2019</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2019/03/"> mars 2019</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2019/02/"> februari 2019</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2019/01/"> januari 2019</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2018/12/"> december 2018</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2018/11/"> november 2018</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2018/10/"> oktober 2018</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2018/09/"> september 2018</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2018/08/"> augusti 2018</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2018/07/"> juli 2018</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2018/06/"> juni 2018</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2018/05/"> maj 2018</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2018/04/"> april 2018</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2018/03/"> mars 2018</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2018/02/"> februari 2018</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2018/01/"> januari 2018</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2017/12/"> december 2017</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2017/11/"> november 2017</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2017/10/"> oktober 2017</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2017/09/"> september 2017</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2017/08/"> augusti 2017</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2017/07/"> juli 2017</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2017/06/"> juni 2017</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2017/05/"> maj 2017</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2017/04/"> april 2017</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2017/03/"> mars 2017</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2017/02/"> februari 2017</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2017/01/"> januari 2017</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2016/12/"> december 2016</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2016/11/"> november 2016</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2016/10/"> oktober 2016</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2016/09/"> september 2016</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2016/08/"> augusti 2016</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2016/07/"> juli 2016</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2016/06/"> juni 2016</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2016/05/"> maj 2016</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2016/04/"> april 2016</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2016/03/"> mars 2016</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2016/02/"> februari 2016</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2016/01/"> januari 2016</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2015/12/"> december 2015</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2015/11/"> november 2015</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2015/10/"> oktober 2015</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2015/09/"> september 2015</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2015/08/"> augusti 2015</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2015/07/"> juli 2015</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2015/06/"> juni 2015</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2015/05/"> maj 2015</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2015/04/"> april 2015</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2015/03/"> mars 2015</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2015/02/"> februari 2015</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2015/01/"> januari 2015</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2014/12/"> december 2014</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2014/11/"> november 2014</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2014/10/"> oktober 2014</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2014/09/"> september 2014</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2014/08/"> augusti 2014</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2014/07/"> juli 2014</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2014/06/"> juni 2014</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2014/05/"> maj 2014</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2014/04/"> april 2014</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2014/03/"> mars 2014</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2014/02/"> februari 2014</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2014/01/"> januari 2014</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2013/12/"> december 2013</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2013/11/"> november 2013</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2013/10/"> oktober 2013</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2013/09/"> september 2013</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2013/08/"> augusti 2013</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2013/07/"> juli 2013</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2013/06/"> juni 2013</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2013/05/"> maj 2013</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2013/04/"> april 2013</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2013/03/"> mars 2013</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2013/02/"> februari 2013</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2013/01/"> januari 2013</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2012/12/"> december 2012</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2012/11/"> november 2012</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2012/10/"> oktober 2012</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2012/09/"> september 2012</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2012/08/"> augusti 2012</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2012/07/"> juli 2012</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2012/06/"> juni 2012</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2012/05/"> maj 2012</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2012/04/"> april 2012</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2012/03/"> mars 2012</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2012/02/"> februari 2012</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2012/01/"> januari 2012</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2011/12/"> december 2011</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2011/11/"> november 2011</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2011/10/"> oktober 2011</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2011/09/"> september 2011</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2011/08/"> augusti 2011</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2011/07/"> juli 2011</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2011/06/"> juni 2011</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2011/05/"> maj 2011</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2011/04/"> april 2011</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2011/03/"> mars 2011</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2011/02/"> februari 2011</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2011/01/"> januari 2011</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2010/12/"> december 2010</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2010/11/"> november 2010</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2010/10/"> oktober 2010</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2010/09/"> september 2010</option>
    
        <option class="blog-archive__option" value="/bloggar/hyllman/2010/08/"> augusti 2010</option>
    
    </select>
</div>
    
                    </div>
                </div>
                <div class="ad-sidebar">
                    <div>Annons</div>
                    
    <div id="fotbollskanalen_tws1_ad-container-desktop-BlogPost-marker"></div>
    <div class="desktop-ad-web" id="fotbollskanalen_tws1_ad-container-desktop-BlogPost-ad">
        <div class="ad-banner"><span>ANNONS</span></div>
        <div id="fotbollskanalen_tws1_ad-container-desktop-BlogPost" style="height: 250px;"></div>
        <script>
            Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_tws1', 'fotbollskanalen_tws1_ad-container-desktop-BlogPost', 'BlogPost', false);
        </script>
    </div>

                </div>
            </section>
            


<script>
(function(w, d, s) {
  try {
    d = w.top.document || d; w = w.top.document ? w.top : w;
  } catch (e) {}
  var ttag = function() {
    w.teads.ad(63253, {
	"settings": {
		"values": {
			"threshold": 50
		},
		"components": {
			"closeButton": {
				"display": false,
				"countdown": 0
			},
			"label": {
				"text": "ADVERTISING",
				"display": true
			},
			"endScreen": {
				"display": true,
				"countdown": 0
			},
			"credits": {
				"text": "[inRead] invented by Teads",
				"display": true,
				"link": "https://teads.tv/inread-outstream/"
			},
			"soundButton": {
				"display": true,
				"countdown": 0,
				"type": "equalizer"
			}
		},
		"behaviors": {
			"soundOver": "over",
			"videoStart": "threshold",
			"videoPause": "threshold",
			"launch": "auto"
		}
	}
}).page(58210).placement(63253, {"css":"margin: 0px 0px 12.7999px;","callbacks":{"AdLoaded":function () {document.dispatchEvent(new Event('teadsAdLoaded'));}},"format":"inread","slot":{"btf":false,"filter":function filter(slot) {if (window.top.document.querySelectorAll(".article-video, .leftWrapper has-video")[0]) {
  return false;
} else {
  return true;
}},"selector":"#article_908896 [itemprop=\"articleBody\"] p","minimum":2,"videoFilter":"article"}}).serve();
  };
  if (w.teads && w.teads.page) { ttag(); }
  else if (!w.teadsscript) {
    var protocol = w.location.protocol.match(/^https?:$/) ? w.location.protocol : 'https:';
    s.src = protocol + '//a.teads.tv/media/format/v3/teads-format.min.js';
    s.async = true; s.onload = ttag; w.teadsscript = d.getElementsByTagName('head')[0].appendChild(s);
  }
    })(window, document, document.createElement('script'));
</script>
            
<div id="article-next-908896" class="article-next-slidein">
    <div class="article-next-slidein__progress-container">
        <div class="article-next-slidein__progress"></div>
    </div>
    <div class="article-next-slidein__placeholder">
        <div class="article-next-slidein__thumbnail">
            <img class="lazy" src="" />
        </div>
        <div class="article-next-slidein__title-container">
            <h5 class="article-next-slidein__next">Nästa artikel</h5>
            <span class="article-next-slidein__title"></span>
        </div>
    </div>
</div>
<script>
    var articleIdList = articleIdList == undefined ? ['908896'] : articleIdList.concat('908896');

    (window.$fk || $)(function () {
        Bonnier.Fotbollskanalen.PushNextArticleModule.SetBaseArticleId('908896');
        Bonnier.Fotbollskanalen.PushNextArticleModule.AddPushNextArticleClick('908896');

        if (!Bonnier.Fotbollskanalen.PushNextArticleModule.HasNextContentList()) {
            Bonnier.Fotbollskanalen.PushNextArticleModule.LoadNextArticles();
        }
    });

</script>

            <script>
                (window.$fk || $)(function () {
                    Fotbollskanalen.ArticleHistoryModule.save(908896, 908896, 7);
                    Fotbollskanalen.ArticleHistoryModule.removeOldHistory();
                })
            </script>
        </section>
        <div class="ad-inner">
            

<div id="fotbollskanalen_panorama2_908896-marker">
    <div class="desktop-ad-web" id="fotbollskanalen_panorama2_908896-ad">
	    <div class="ad-banner"><span>ANNONS</span></div>
		<div id="fotbollskanalen_panorama2_908896" style="height: 240px;"></div>
	    <script>
            Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_panorama2', 'fotbollskanalen_panorama2_908896', '908896', false);
        </script>
    </div>
</div>

        </div>
        
        <div class="article-hybrid-widgets">
            
        </div>
        
        <section id="article-under">
            
                    <div class="article-comments">
                    

<div id="comment-area-908896" class="comment-area">
    <h2 class="comment-area__header">KOMMENTARER</h2>
    <span class="btn blue-btn" id="comments-button-908896">SE KOMMENTARER</span>
    <a class="dsq-comments"></a>
    <div id="discuscomments-908896" class="fotbollskanalen-disqus">
      <script type="text/javascript">

          //var disqus_developer = '0';

          $("#comments-button-908896").on('click', function (e) {
              e.preventDefault();
              Bonnier.Fotbollskanalen.CommentsModule.Load('discuscomments-908896', '12267 https://blogg.fotbollskanalen.se/hyllman/?p=12267', 'https://www.fotbollskanalen.se/bloggar/hyllman/2019/08/05/vilka-fem-klubbar-har-gjort-den-basta-forsasongen/#!12267 https://blogg.fotbollskanalen.se/hyllman/?p=12267', 'Vilka fem klubbar har gjort den b&#228;sta f&#246;rs&#228;songen?', 'fotbollskanalensehyllman');
              $(".btn.blue-btn").each(function(){$(this).show()});
              $("#comments-button-908896").fadeOut();
          });

        var completeCalled = false;
        $('#expand-comments-btn-908896').on('click', function(e) {
            e.preventDefault();
            var padding = 0;
            if (!$t.isNative) padding = 70;
            completeCalled = false;
            $('html, body').animate({
                scrollTop: $('#comment-area-908896').offset().top - padding
                }, 800, 'swing', function () {
                  if (completeCalled) return;
                  completeCalled = true;
                  Bonnier.Fotbollskanalen.CommentsModule.Load('discuscomments-908896', '12267 https://blogg.fotbollskanalen.se/hyllman/?p=12267', 'https://www.fotbollskanalen.se/bloggar/hyllman/2019/08/05/vilka-fem-klubbar-har-gjort-den-basta-forsasongen/#!12267 https://blogg.fotbollskanalen.se/hyllman/?p=12267', 'Vilka fem klubbar har gjort den b&#228;sta f&#246;rs&#228;songen?', 'fotbollskanalensehyllman');
                  $(".btn.blue-btn").each(function(){$(this).show()});
                  $("#comments-button-908896").fadeOut();
                }
            );
        });
      </script>

      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
</div>
                
                     </div>
                
        </section>
        
        <section id="article-bottom-widgets" class="article-bottom-widgets">
            
<div id="article-908896-bottom-widgets-content">
    <div class="spinner spinner--grey" style="display: none;">
        <div></div>
        <div></div>
        <div></div>
    </div>
</div>


        </section>
    </section>
    <div class="ad-right">
        

<script type="text/javascript">
    (window.$fk || $)(function () {
        var sticky = new Bonnier.Fotbollskanalen.StickyAdModule();
        sticky.Init();
    });

</script>  

<div id="sticky-ad-fotbollskanalen_tws1" class="ad-sticky">
    <div id="fotbollskanalen_tws1_ad-container-desktop-sticky-marker"></div>
    <div class="desktop-ad-web" id="fotbollskanalen_tws1_ad-container-desktop-sticky-ad">
        <div class="ad-banner"><span>ANNONS</span></div>
        <div id="fotbollskanalen_tws1_ad-container-desktop-sticky"></div>
        <script>
            Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_tws1', 'fotbollskanalen_tws1_ad-container-desktop-sticky', 'sticky', false);

            document.addEventListener('reloadStickyDesktopAd', function () {
                Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_tws1', 'fotbollskanalen_tws1_ad-container-desktop-sticky', 'sticky', false);
            }, false);
        </script>

    </div>
</div>
    </div>
    <div class="clear"></div>
</div>
<script>
    (window.$fk || $)(function () {
        if ("True" === 'True') {
            Bonnier.Fotbollskanalen.PushNextArticleModule.AddPushNextArticleSlideInScroll();
        }
    });
</script>

            
            
            <div class="b-export__wrap b-export__footer">
                

<footer id="footer" class="footer">
    <div class="footer__content">
		<a class="footer__header" href="/">
			<span class="u-a11y-hide">fotbollskanalen</span>
			<span class="fk-icon fk-icon--logo footer__logo"></span>
			<span class="fk-icon fk-icon--channel footer__title"></span>
		</a> 
        
        <div class="footer__links">
            <div>
	<div class="footer__col"><span class="footer__link-header">Tf Chefredaktör:</span><br /><a class="footer__link" href="mailto:sven.b.liljegren@tv4.se">Sven Bertil Liljegren</a></div>
<div class="footer__col"><span class="footer__link-header">Digitalchef Sport:</span><br /><a class="footer__link" href="mailto:tobias.rosvall@tv4.se">Tobias Rosvall</a></div>
<div class="footer__col"><span class="footer__link-header">Ansvarig utgivare:</span><br /><a class="footer__link" href="mailto:erik.westberg@tv4.se">Erik Westberg</a></div>
<div class="footer__col"><a class="footer__link" href="mailto:erik.westberg@tv4.se"></a><br /><span class="footer__link-header">Frågor och feedback:</span><br /><a class="footer__link" href="mailto:fotbollskanalen.se@tv4.se">Kontakta redaktionen</a><br /><a class="footer__link" href="mailto:teknik@fotbollskanalen.se">Kontakta tekniken</a></div>
<div class="footer__col address"><span class="footer__link-header">Adress:</span><br />TV4 AB&nbsp;<br />Tegeluddsvägen 3-5<br />115 79 STOCKHOLM<br />Tel: 08-459 40 00</div>
<div class="footer__col"><a class="footer__link" href="https://www.tv4.se/tv4/artiklar/kontakta-tv4-5000118b04bf7223bf000001">Kontakta TV4</a><br /><a class="footer__link" href="/villkor/cookiepolicy/">Info om cookies</a><br /><a class="footer__link" href="/villkor/personuppgiftspolicy/">Personuppgiftspolicy</a><br /><a class="footer__link" title="Allmänna villkor" href="/villkor/allmanna-anvandarvillkor/">Allmänna villkor</a><br /><a class="footer__link" href="https://annonsera.fotbollskanalen.se/sv/brands/fotbollskanalen-se-156">Annonsera på fotbollskanalen.se</a> <br /><a class="footer__link" href="/fotbollskanalen/mer-om-bonnier/">Mer om Bonnier</a></div>
</div>
	   </div>
        <div class="footer__icon">
            <span class="footer__tv4-icon"></span>
            <span class="footer__text">©1997-2019 TV4 AB</span>
        </div>
    </div>
</footer>
            </div>
            
<!-- FORCE UPDATE CONTROL -->



            
        
    
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="FD486900" />
</div></form>
    

<div class="old-browser" data-js="old-browser-screen">
    <div class="old-browser__overlay"></div>
    <div class="old-browser__banner">
        <h2 class="old-browser__banner-hl">Hej, du har en äldre version av webbläsare</h2>
        <h3 class="old-browser__banner-sl">För en bättre upplevelse på fotbollskanalen, vänligen byt till senare version</h3>
        <div class="old-browser__banner-icons">
            <div class="old-browser__banner-icon"><a href="https://www.google.se/chrome/browser/desktop/index.html"><img alt="chrome" class="lazy" data-original="/StaticHybrid/Images/chrome.png" src="/StaticHybrid/Images/empty.png" /></a></div>
            <div class="old-browser__banner-icon"><a href="https://www.apple.com/se/safari/"><img alt="safari" class="lazy" data-original="/StaticHybrid/Images/safari.png" src="/StaticHybrid/Images/empty.png" /></a></div>
            <div class="old-browser__banner-icon"><a href="https://windows.microsoft.com/sv-se/internet-explorer/download-ie"><img alt="ie" class="lazy" data-original="/StaticHybrid/Images/explorer.png" src="/StaticHybrid/Images/empty.png" /></a></div>
            <div class="old-browser__banner-icon"><a href="https://www.mozilla.org/sv-SE/firefox/new/"><img alt="firefox" class="lazy" data-original="/StaticHybrid/Images/firefox.png" src="/StaticHybrid/Images/empty.png" /></a></div>
        </div>
        <div data-js="old-browser-continue" class="green-btn btn">Fortsätt ändå</div>
    </div>
</div>

<div class="cookie-holder" data-js="cookie-accept">
    <div class="cookie">
        <div class="cookie__text">
            <p>Vi använder cookies för att anpassa innehållet och annonserna till användarna, tillhandahålla funktioner för sociala medier och analysera vår trafik.</p>
            <p>Vi vidarebefordrar information om din användning av vår webbplats till de sociala medier och annons- och analysföretag som vi samarbetar med. <a href="/villkor/information-om-cookies/">Läs mer här</a></p>
        </div>
        <div class="cookie__btn" data-js="add-cookie">
            <span class="btn white-border-btn">Jag förstår</span>
        </div>
    </div>
</div>
    <div class="b-export__wrap b-export__foot-includes">
        
            <script src="/bundledScripts?path=~/ScriptsLibraryHybrid.js&amp;date=2019-06-11T11-56"></script>
            <script src="/bundledScripts?path=~/TypeScriptsHybrid.js&amp;date=2019-06-11T11-56"></script>
            <script src="/bundledScripts?path=~/ScriptsHybrid.js&amp;date=2019-06-11T11-56"></script>
            
    </div>
    <script type='text/javascript'>
    //********************************************************************************
    // fotbollskanalen.se
    // The command "_trackContentPath" is optional but strongly recommended, "/subsection1/subsection2/subsection3" should 
    // be replaced with the section path of the displayed page e.g. "/Home/News"
    //********************************************************************************

	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {

                        var urlSegments = location.pathname.split('/');
                        urlSegments.splice(urlSegments.length-2,2);
                        var subSection = urlSegments.join('/');

			window._cInfo.push(
				{ cmd: "_trackContentPath", val: subSection },
				{ cmd: "_executeTracking" }
			);

			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'https://') + 'analytics.codigo.se/j/e4b0c144aeb24b27b75ba9c9432c1629.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>

<script>
  $('#livematcher .has-no-timestamp').closest('li').hide();
</script>

<script>
if (document.getElementsByClassName('stryktipset-sticky-container').length > 0) { 
            var article = $('.article-sponsored');
            var articleBottom = article.offset().top + article.height();

            var rightWidget = $('.article-right-widgets');
            var rightWidgetHeight = rightWidget.height();

            $(document).on('scroll', function () {
                if ($(document).width() < 980) return;
                if (articleBottom - rightWidgetHeight < window.scrollY ) {
                    rightWidget.fadeOut(200);
                } else {
                    rightWidget.fadeIn(200);
                }
            });
}
</script>

<script>
document.addEventListener('teadsAdLoaded', function () {
  console.log('teadsAdLoaded');
}, false);
</script>

<script>
(window.$fk || $)(function(){
  if ($('.livematch-widget').length > 0) {
        dataLayer.push({
            'event': 'livematch-widget-impression'
        });
  }

  inView('.livematch-widget').on('enter', function(){
        dataLayer.push({
            'event': 'livematch-widget-inview'
        });
  });
});

(window.$fk || $)(function(){
  var urlParams = new URLSearchParams(window.location.search);
  var sb = urlParams.get('sb');
  if (sb && sb.length > 0) {
    Fotbollskanalen.CookieModule.setCookie('sb', sb, 3500);
  }

  if (Fotbollskanalen.CookieModule.getCookie('sb') === '1') {
     addStylesheetRules([["*", ["-webkit-user-select", "auto"], ["-moz-user-select", "auto"], ["-ms-user-select", "auto"], ["user-select", "auto"]]]);
  }
});

function addStylesheetRules (rules) {
  var styleEl = document.createElement('style');

  // Append <style> element to <head>
  document.head.appendChild(styleEl);

  // Grab style element's sheet
  var styleSheet = styleEl.sheet;

  for (var i = 0; i < rules.length; i++) {
    var j = 1, 
        rule = rules[i], 
        selector = rule[0], 
        propStr = '';
    // If the second argument of a rule is an array of arrays, correct our variables.
    if (Array.isArray(rule[1][0])) {
      rule = rule[1];
      j = 0;
    }

    for (var pl = rule.length; j < pl; j++) {
      var prop = rule[j];
      propStr += prop[0] + ': ' + prop[1] + (prop[2] ? ' !important' : '') + ';\n';
    }

    // Insert CSS Rule
    styleSheet.insertRule(selector + '{' + propStr + '}', styleSheet.cssRules.length);
  }
}

</script>

    
    <div id="StatPanel" class="intern-statistic">
	
<img src="https://fk-stat-prod.herokuapp.com/visit?type=article&amp;id=908896&amp;filter=" alt="" />
</div>


    
        <div id="Panel_Content" style="display:none"></div>
    
    
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WSBLK8" height="0" width="0" style="display:none;visibility:hidden" sandbox=""></iframe>
    <p style="margin:0;padding:0;border:0;"><img src="https://track.adform.net/Serving/TrackPoint/?pm=115802&amp;lid=2331123" width="1" height="1" alt="" /></p>
</noscript>

</body>
</html>