<!DOCTYPE html>
<html lang="sv" itemscope="" itemtype="https://schema.org/WebPage">
<head><meta charset="utf-8" /><meta name="viewport" content="initial-scale=1, user-scalable=no, maximum-scale=1" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="apple-itunes-app" content="app-id=445591689" /><link rel="apple-touch-icon" sizes="180x180" href="/fotbollskanalen-touch-icon.png" /><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192" /><link rel="icon" type="image/png" href="/android-chrome-512x512.png" sizes="512x512" /><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" /><link rel="manifest" href="/manifest.json" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#18A965" /><meta name="apple-mobile-web-app-title" content="Fotbollskanalen" /><meta name="application-name" content="Fotbollskanalen" /><meta name="msapplication-TileColor" content="#18A965" /><meta name="msapplication-TileImage" content="/mstile-144x144.png" /><meta name="theme-color" content="#ffffff" /><title>
	Xhaka om kritiken: &quot;Attackera familj och vänner är att gå över gränsen&quot;
</title>
    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="30f34caa-8285-4109-9107-72a5ceb025ca" data-document-language="true"></script>
    <script type="text/javascript">
        function OptanonWrapper() {
            window.dataLayer.push({ event: 'OneTrustGroupsUpdated' });
        }
    </script>


<script>
    var getValueOrUndefined = function (value) {
        if (!value || Array.isArray(value) && !value.length) return undefined;
        return value;
    }
    dataLayer = [{
        'pageType': 'Article',
        'pageName': 'Xhaka om kritiken: Attackera familj och vänner är att gå över gränsen',
        'sectionName': getValueOrUndefined('England'),
        'leagues': getValueOrUndefined(["Premier League"]),
        'teams': getValueOrUndefined(["Arsenal"]),
        'players': getValueOrUndefined(["Granit Xhaka"]),
        'userId': getValueOrUndefined(localStorage.getItem('user_id'))
    }];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WSBLK8');</script>
<script src="https://www.googleoptimize.com/optimize.js?id=GTM-KZ5546H"></script>
<script>
    var adTags = 'tagg:premier league,tagg:arsenal,tagg:granit xhaka,tagg:england';
</script>


<link rel="canonical" href="https://www.fotbollskanalen.se/england/xhaka-om-kritiken-attackera-familj-och-vanner-ar-att-ga-over-gransen/" />
<meta name="description" content="Arsenals Granit Xhaka har fått utstå mycket skit efter utvisningen mot Burnley.Nu berättar 28-åringen om all kritik och alla påhopp.- Det måste finnas gränser, säger han." />
<meta property="og:title" content="Xhaka om kritiken: &quot;Attackera familj och vänner är att gå över gränsen&quot;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.fotbollskanalen.se/england/xhaka-om-kritiken-attackera-familj-och-vanner-ar-att-ga-over-gransen/" />
<meta property="og:site_name" content="fotbollskanalen" />
<meta property="og:description" content="Arsenals Granit Xhaka har fått utstå mycket skit efter utvisningen mot Burnley.Nu berättar 28-åringen om all kritik och alla påhopp.- Det måste finnas gränser, säger han." />
<meta property="og:image" content="https://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=40b697d1-b6da-4fa7-8186-c176b410ac95&amp;imageFormat=original" />
<meta name="image" property="og:image" content="https://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=40b697d1-b6da-4fa7-8186-c176b410ac95&amp;imageFormat=original" />

    <meta property="fb:app_id" content="1636299966651192" />

<meta property="fb:pages" content="332684867168" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@fotbollskanal" />
<meta name="twitter:creator" content="@fotbollskanal" />
<meta name="twitter:title" content="Xhaka om kritiken: &quot;Attackera familj och vänner är att gå över gränsen&quot;" />
<meta name="twitter:description" content="Arsenals Granit Xhaka har fått utstå mycket skit efter utvisningen mot Burnley.Nu berättar 28-åringen om all kritik och alla påhopp.- Det måste finnas gränser, säger han." />
<meta name="twitter:image:src" content="https://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=40b697d1-b6da-4fa7-8186-c176b410ac95&amp;imageFormat=original" />

<meta name="twitter:app:name:googleplay" content="Fotbollskanalen" /> 
<meta name="twitter:app:id:googleplay" content="se.tv4.fotbollskanalen.ui" />
<meta name="twitter:app:url:googleplay" content="fotbollskanalen://article/1053483" />


        <!--[if (gte IE 9)|!(IE)]><!-->
        <script src="/ScriptsHybrid/libs/jquery-2.2.4.min.js"></script>
        
            <link type="text/css" href="/StaticHybrid/Styles/bundledStyles?style=main&amp;ver=2021-01-28T04-21" rel="stylesheet" />
        
        <!--<![endif]-->
        <!--[if (lte IE 8)]>
        <script src="/ScriptsHybrid/libs/jquery-1.11.2.min.js"></script>
        <script src="/ScriptsHybrid/libs/selectivizr-min.js"></script>
        <link type="text/css" href="/StaticHybrid/Styles/bundledStyles?style=ie8&ver=2021-01-28T04-21" rel="stylesheet" />
    <![endif]-->
        <script> function $fk(f) { $(function () { try { f(); } catch (e) { console.error(e.stack); } }); }</script>
    
    

        <script src="/bundledScripts?path=~/CoreScriptsHybrid.js&amp;date=2021-01-28T04-21"></script>
    <meta name="google" value="notranslate" />
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>
<style>
@media (min-width: 30em) and (orientation:landscape) {
	.mobile-menu__inner {
		padding: 45px 25px 0;
	}
	.mobile-menu__inner .mobile-menu__link {
		padding: 9px 0;
	}
}

@media (min-width: 40em) and (orientation:landscape) {
	.mobile-menu__inner {
        padding: 55px 25px 0;
	}
    .mobile-menu__inner .mobile-menu__link {
		padding: 12px 0;
	}
}

@media (min-width: 48em)  {
	.mobile-menu__inner {
		padding: 125px 37px;
	}
}

.blog-archive {
    padding-left: 3.125%;
    padding-right: 3.125%;
}

@media (min-width: 64.2em) {
  .blog-archive {
    padding-left: 0;
    padding-right: 0;
  }
}

.article-body ol {
    margin-left: 3.125%;
}
.article-body ol li {
    text-indent: 0.7em;
}

@media (min-width: 61.25em) {
 .article-image__text {
   margin: 0;
 }
}

.newsletter-subscription__heading {
    font-family: "LatoBlack";
}

.native .bottom-menu {
    display: none !important;
}

.article-sponsored__title {
    font-size: 0.8rem;
}

.error-page__text ul {
    font-size: 0.8rem;
    color: black;
}

.stryktipset-sticky-container {
    max-height: 79%;
}

.article-sponsored__top-corner {
    flex-shrink: 0;
}

.desktop .ad-inner {
    padding-bottom: 20px;
}

[id='6647286'], [id='6647282'] {
    position: fixed;
}

.bottom-menu {
    z-index: 999999999;
}

.player-index__header {
    padding: 11px;
}

.player-index .player-index-sponsor {
    width: 120px;
}

span.player-index-sponsor.cursor-pointer img {
    margin-top: -5px;
}

.player-index .player-index-value {
    background-color: #f60;
}

.player-index-dark {
    border-top: 3px solid #f60;
}

.player-index-cooperation-with {
    font-size: 0.7rem;
    display: block;
}

.article-body strong:before {
    display: none;
}

#nativendo-article h3 {
  margin: 1em 3.125%;
}

#nativendo-article.article-body ul {
    list-style-type: none;
    margin: 0 3.125%;
    line-height: 1.3;
}

.bbhp-container {
  position: static !important;
}

.fullscreen .player-in-endscreen.full-width {
    height: 100%;
}

.footer__link-header {
  color: #fff;
}

.theme-news_first-item_image .brand-info__ad-text {
    display: none;
}

.message-link a {
    color: #fff;
    text-decoration: underline;
}

@media (min-width: 64.2em) {
  .player-in-endscreen.full-width {
    position: absolute;
  }
}

.message-link .icon {
    width: 24px;
    height: 24px;
    background-image: url(https://www.fotbollskanalen.se/Image.aspx?id=954912&imageFormat=original);
    background-repeat: no-repeat;
    background-size: 100%;
}

.scrollable-video-list__itemwrapper::-webkit-scrollbar {
  display: none;
}
#onetrust-pc-sdk .back-btn-handler {
    display: none !important;
}
div#ot-sdk-btn-floating {
    display: none !important;
}

.article-body-image {
    padding-bottom: 0;
}

.article-body-image img {
    position: static;
    width: initial;
}

@media (max-width: 61.25em) {
.article-body-image {
    width: initial;
    left: initial;
    right: initial;
    margin-left: initial;
    margin-right: initial;
  }
}

.article__main-container .mobile-ad-web {
    overflow: hidden;
}

.mobile-ad-container {
  width: 320px;
}

@media (min-width: 61.25em) {
  .article__main-container {
    width: 612px;
  }
}

@media (min-width: 61.25em) {
  .article__side-content {
    width: 352px;
  }
}

</style>
<script type="text/javascript" src="https://pp.lp4.io/app/54/48/fb/5448fbdde45a1d67470c22a2.js"></script>

<script async='async' src='https://lwadm.com/lw/pbjs?pid=72269741-2cec-4cd1-94e0-98e218a86320'></script>
<script type='text/javascript'>
    var lwhb = lwhb || { cmd: [] };
</script>

<script type="text/plain" class="optanon-category-C0004">
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.suntcontent.se/cds/delivery/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>

<script async="async" type="text/plain" src="https://macro.adnami.io/macro/spec/adsm.macro.6df4df2d-584e-4a57-bdd0-d3500a1ca30b.js" class="optanon-category-C0004"></script>
</head>
<body class="standard desktop" data-image-query-version="36">
    
<script type="text/javascript">
    function runFullpage() {
        var gptscript = document.createElement('script');
        var leeadsFullpageSlot = "div-leeadsFullpageAd";
        var leeadsTakeoverAdslot;
        var leeadsTakeoverAdSizes;
        window.leeadspushdown = true;

        gptscript.type = "text/javascript";
        gptscript.async = true;
        gptscript.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";

        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gptscript, node);

        function leeadsAdClosePlaceholder() {
            var leeadsAdElement = document.getElementById(leeadsFullpageSlot);
            if (leeadsAdElement !== null) {
                leeadsAdElement.parentNode.removeChild(leeadsAdElement);
            }
        }

        if (window.innerWidth > 768) {
            leeadsTakeoverAdslot = '/3953516/tv4gruppen-fotbollskanalen/helsidadesktop'; // DESKTOP adslot.
            leeadsTakeoverAdSizes = [[1, 1], [1920, 1080]];
        }
        else {
            leeadsTakeoverAdslot = '/3953516/tv4gruppen-fotbollskanalen/helsidamobil'; // MOBILA adslot.
            leeadsTakeoverAdSizes = [[1, 1], [1080, 1920]];
        }

        var leeadsbody = document.body;
        var leeadsChild = leeadsbody.firstElementChild;
        var leeadsdiv = document.createElement('div');
        leeadsdiv.id = leeadsFullpageSlot;
        leeadsdiv.style.width = "0px";
        leeadsdiv.style.height = "0px";
        leeadsbody.insertBefore(leeadsdiv, leeadsChild);

        window.googletag = window.googletag || { cmd: [] };

        window.googletag.cmd.push(function () {
            window.googletag.pubads().enableSingleRequest();
            window.googletag.pubads().collapseEmptyDivs();
            window.googletag.enableServices();
            window.googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                if (event.slot.getSlotElementId() !== leeadsFullpageSlot) return;

                if (event.isEmpty == false) {
                    console.log("Closing ", leeadsFullpageSlot, event.slot.getSlotElementId());
                    setTimeout(function () {
                        leeadsAdClosePlaceholder();
                    }, 21000); // Timeout function for when to remove ad (21s)
                }
            });
            var adSlot = window.googletag.defineSlot(leeadsTakeoverAdslot, leeadsTakeoverAdSizes, leeadsFullpageSlot);
            adSlot.addService(window.googletag.pubads());

            window.googletag.display(adSlot);

            if (window.googletag.pubads().isInitialLoadDisabled()) {
                window.googletag.pubads().refresh([adSlot]);
            }
        });
    }

    function loadFullpage() {
        if (window.__tcfapi !== undefined) {
            window.__tcfapi('addEventListener', 2, function (tcData, success) {
                if (success) {
                    if (tcData.gdprApplies === false || tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
                        runFullpage();
                    }
                }
            });
        } else {
            runFullpage();
        }
    }
    window.onload = loadFullpage;
</script>

    
<script>
    (window.$fk || $)(function () {
        Fotbollskanalen.AccountModule.init('account-delta.b17g.services', 'fotbollskanalen-favorites.azurewebsites.net');
        Fotbollskanalen.AccountModule.reauthenticate();
    });
</script>
    <div id="fb-root"></div>
    
    

<div>

</div>
    <form method="post" action="/england/xhaka-om-kritiken-attackera-familj-och-vanner-ar-att-ga-over-gransen/" id="form1">
<div class="aspNetHidden">

</div>

        
        
            <div class="b-export__wrap b-export__js-includes"></div>
            <div class="b-export__wrap b-export__header">
                
    <div class="fixed-header-holder">
        <header class="header" data-header="">
            <nav class="header__nav">
                <a class="header__logo" href="/">
                    <span class="u-a11y-hide">fotbollskanalen</span>
                    <span class="fk-icon fk-icon--logo header__icon"></span>
                    <span class="fk-icon fk-icon--channel header__title"></span>
                </a>
                
                        <ul class="main-nav__list">
                    
                        <li class="main-nav__item " data-main-nav-item="">
                            <a class="main-nav__link" href="/senaste/">Senaste</a>
                            

                        </li>
                    
                        <li class="main-nav__item " data-main-nav-item="">
                            <a class="main-nav__link" href="/min-feed/">Min feed</a>
                            

                        </li>
                    
                        <li class="main-nav__item " data-main-nav-item="">
                            <a class="main-nav__link" href="/matcher/">Matcher</a>
                            

                        </li>
                    
                        <li class="main-nav__item " data-main-nav-item="">
                            <a class="main-nav__link" href="/video/">Video</a>
                            

                        </li>
                    
                        <li class="main-nav__item " data-main-nav-item="">
                            <a class="main-nav__link" href="/matcher/?tab=ligor">Ligor & Turneringar</a>
                            
		<div class="main-nav-dropdown__list-wrapper">
			<div class="main-nav-dropdown__vertical-space"></div>             
			<ul class="main-nav-dropdown__list">
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/allsvenskan/">Allsvenskan</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/premier-league/">Premier League</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/la-liga/">La Liga</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/superettan/">Superettan</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/serie-a/">Serie A</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/champions-league/">Champions League</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/em-kval-herr/">EM-Kval</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bundesliga/">Bundesliga</a>
			    </li>
	
			   <li class="main-nav-dropdown__item">
					<a href="/matcher/?tab=ligor" class="main-nav-dropdown__link show-all-button--dusty-gray">Visa alla</a>               
				</li>
			</ul>
		</div> 
	

                        </li>
                    
                        <li class="main-nav__item main-nav__item--last" data-main-nav-item="">
                            <a class="main-nav__link" href="#">
                                <span class="u-a11y-hide">fler länkar</span>
                                <span class="main-nav__indicator"></span>
                                <span class="main-nav__indicator"></span>
                                <span class="main-nav__indicator"></span>
                            </a>
                            
		<div class="main-nav-dropdown__list-wrapper">
			<div class="main-nav-dropdown__vertical-space"></div>             
			<ul class="main-nav-dropdown__list">
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/">Bloggar & Poddar</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/svenska-spel/">Tipshörnan</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/profile/">Min profil</a>
			    </li>
	
			</ul>
		</div> 
	
                        </li>
                        </ul>
                    
                <div class="header__search" data-header-search="">
                    <div class="search__input-wrapper">
                        <input class="search__input" type="search" placeholder="Sök efter artiklar och klipp" data-search-input="" />
                        <div class="search__input-icon">
                            <span class="fk-icon fk-icon--search search__input-search"></span>
                        </div>
                        <button class="button--no-style search__input-clear-wrapper" type="reset" data-clear-input="">
                            <span class="fk-icon fk-icon--clear search__input-clear"></span>
                        </button>
                    </div>
                    <button class="button--no-style search__button search__open-button" type="button" data-search-trigger="">
                        <span class="u-a11y-hide">Sök</span>
                        <span class="fk-icon fk-icon--search search__icon"></span>
                    </button>
                    <button class="button--no-style search__button search__cancel-button" type="button" data-search-trigger="">
                        <span class="search__title">Avbryt</span>
                    </button>
                    
                        <a class="search-mobileweb-icon " href="/sok/" onclick="Bonnier.Fotbollskanalen.TrackingModule.MobileNavigationClick(&#39;Navigation&#39;, &#39;Sök&#39;);">

                            <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="https://www.w3.org/2000/svg">
                                <path d="M11 19C15.4183 19 19 15.4183 19 11C19 6.58172 15.4183 3 11 3C6.58172 3 3 6.58172 3 11C3 15.4183 6.58172 19 11 19Z" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                                <path d="M20.9999 20.9999L16.6499 16.6499" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                            </svg>

                        </a>
                    
                        <a class="profile-mobileweb-icon" href="/profile/" onclick="Bonnier.Fotbollskanalen.TrackingModule.MobileNavigationClick(&#39;Navigation&#39;, &#39;Profil&#39;);">
                            <div id="profileAvatar" class="avatar">
                                <div class="avatar-letter round hide ">
                                    <svg>
                                        <text id="avatar-letter-text"></text>
                                    </svg>
                                </div>
                                <div class="avatar-icon hide ">
                                    <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="https://www.w3.org/2000/svg">
                                        <title>Min profil</title>
                                        <path fill-rule="evenodd" clip-rule="evenodd" d="M12.026 10.1664C14.0971 10.1664 15.776 8.33825 15.776 6.08318C15.776 3.8281 14.0971 2 12.026 2C9.95493 2 8.276 3.8281 8.276 6.08318C8.276 8.33825 9.95493 10.1664 12.026 10.1664Z" stroke-width="2"></path>
                                        <path fill-rule="evenodd" clip-rule="evenodd" d="M2 17.0001C3.85185 14.5363 7.18518 13.3044 12 13.3044C16.8148 13.3044 20.1481 14.5363 22 17.0001V20.7769C19.3618 21.4421 16.0284 21.7747 12 21.7747C7.97158 21.7747 4.63825 21.4421 2 20.7769V17.0001Z" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                                    </svg>
                                </div>
                            </div>
                        </a>
                        <script>
                            function resizeAvatarLetter(avatarLetter) {
                                var svg = avatarLetter.find('svg');
                                var text = svg.find('text');
                                var bbox = text.get(0).getBBox();
                                svg.get(0).removeAttribute('viewBox');
                                svg.get(0).setAttribute('viewBox',
                                    [bbox.x,
                                    bbox.y,
                                    bbox.width,
                                    bbox.height].join(' '));
                            }

                            function resizeAvatar(avatar) {
                                var avatarLetter = avatar.find('.avatar-letter');
                                resizeAvatarLetter(avatarLetter);
                            }

                            function setAvatarText(avatar, letters) {
                                var text = avatar.find('.avatar-letter svg text');
                                text.text(letters)
                            }

                            function setLoggedOut(avatar) {
                                var avatarLetter = avatar.find('.avatar-letter');
                                var avatarIcon = avatar.find('.avatar-icon');
                                avatarLetter.removeClass('hide');
                                avatarIcon.removeClass('hide');
                                avatarLetter.addClass('hide');
                            }

                            function setLoggedIn(avatar, letters) {
                                setAvatarText(avatar, letters);

                                var avatarLetter = avatar.find('.avatar-letter');
                                var avatarIcon = avatar.find('.avatar-icon');
                                avatarLetter.removeClass('hide');
                                avatarIcon.removeClass('hide');
                                avatarIcon.addClass('hide');
                                resizeAvatar(avatar);
                            }

                            function updateAvatarLoginStatus() {
                                var avatar = $('#profileAvatar');
                                var user = Fotbollskanalen.AccountModule.getAccountUser();
                                if (Number(user.userId) > 0) {
                                    setLoggedIn(avatar, Fotbollskanalen.AccountModule.getAvatarName(user));
                                } else {
                                    setLoggedOut(avatar);
                                }
                            }

                            $(document).ready(function () {
                                updateAvatarLoginStatus();
                            });

                            document.addEventListener('successfulLogon', function () {
                                updateAvatarLoginStatus();
                            });
                        </script>
                    
                </div>
            </nav>
        </header>
    </div>


<script>
    (window.$fk || $)(function () {
        var navItem = $('[data-main-nav-item]');
        navItem.on('click', function () {
            $(this).toggleClass('data-main-nav-item--selected');
            Bonnier.Fotbollskanalen.TrackingModule.InteractionInDesktopMenu($(this).find('a:first').text());
        });

        $('.main-nav-dropdown__link').on('click', function (event) {
            var subElement = $(this).first().text();
            var parentText = $(this).closest('.main-nav__item').find('a:first').text().trim();
            Bonnier.Fotbollskanalen.TrackingModule.InteractionInDesktopMenu(parentText, subElement);
            event.stopPropagation();
        });
    });
</script>


                
<section id="globalSearch" data-js="global-search" data-global-search="" class="global-search">
    <div class="global-search__inner">
        <!-- ko if: MixedSearchResults().length > 0 -->
        <div class="global-search_suggestions-block">
            <nav class='scroll' data-bind="foreach: MixedSearchResults">
                <a class="nav-item wrap-text" href="#" data-bind="attr: { href: friendly_url }, click: $parent.clickOnTagResult">
                    <div class="nav-item_image-wrapper">
                        <img alt="" data-bind="attr: { src: image_url }, css: flag_league_id() !== 0 ? &#39;league-flag country f&#39; + flag_league_id() : is_custom_flag() ? &#39;league-flag&#39; : &#39;item__logo&#39;" src="#" />
                    </div>
                    <div class="nav-item_text" data-bind="text: name"></div>
                </a>
            </nav>
        </div>
        <!-- /ko -->
        <!-- ko if: ArticleSearchResults().length > 0 -->
        <div class="global-search__block">
            <div class="global-search__block-header">
                <h3 class="header__title">ARTIKLAR</h3>
            </div>
            <ul class="global-search__block-list" data-bind="foreach: ArticleSearchResults">
                <li class="global-search__block-item">
                    <a class="global-search__block-item_link" href="#" data-bind="attr: { href: url }, click: $parent.clickOnArticleSearchResult">
                        <span class="item__time" data-bind="text : created"></span>
                        <div class="item__text-wrapper">
                            <span class="item__text" data-bind="html: page_name"></span>
                            <span class="locked-content" data-bind="visible: member_content"></span>
                        </div>
                    </a>
                </li>
            </ul>
            <div class="global-search_show-more" data-bind="click: showMoreArticles, visible: hasMoreArticles">
                <div class="global-search_show-more_title">Visa fler</div>
            </div>
        </div>
        <!-- /ko -->
        <!-- ko if: VideoSearchResults().length > 0 -->
        <div class="global-search__block" data-bind="visible: VideoSearchResults">
            <div class="global-search__block-header">
                <h3 class="header__title">KLIPP</h3>
            </div>
            <ul class="global-search__block-list" data-bind="foreach: VideoSearchResults">
                <li class="global-search__block-item">
                    <a class="global-search__block-item_link" href="#" data-bind="attr: { href: url }, click: $parent.clickOnVideoSearchResult">
                        <div class="item__image-holder">
                            <div class="item__image-wrapper">
                                <div class="icon-play" data-bind="text: formatted_duration"></div>
                                <img alt="" class="item__image lazy" data-bind="attr: { &#39;data-original&#39;: image }" src="/StaticHybrid/Images/empty.png" />
                            </div>
                        </div>
                        <div class="global-search__block-item-info-holder">
                            <div class="item__info-text" data-bind="text: title"></div>
                            <div data-bind="visible: member_content"><span class="locked-content"></span></div>
                            <div class="item__info-time" data-bind="text: published_date_time"></div>
                        </div>
                    </a>
                </li>
            </ul>
            <div class="global-search_show-more" data-bind=" click: showMoreVideos, visible: hasMoreVideos">
                <div class="global-search_show-more_title">Visa fler</div>
            </div>
        </div>
        <!-- /ko -->
        <div class="global-search__spinner" data-js="global-search-spinner">
            <div></div>
            <div></div>
            <div></div>
        </div>
        <div class="global-search_suggestions-block" data-js="global-search-suggestions">

            <div class="global-search_suggestions-block_header">
                <a href="/svenska-spel/">
                    <h3 class="global-search_suggestions-block_header_title">Speltips</h3>
                </a>
            </div>

            <div class="global-search_suggestions-block_header">
                <a href="/min-feed/">
                    <h3 class="global-search_suggestions-block_header_title">Följer</h3>
                </a>
            </div>

            <nav class='scroll' data-bind="foreach: MyItems, visible: MyItemsHasItems">
                <div class="nav-item" data-bind="click: $parent.clickedOnSuggestion">
                    <div class="nav-item_image-wrapper">
                        <img class="lazy" alt="" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;data-original&#39;: image_url() }" />
                    </div>
                    <div class="nav-item_text" data-bind="text: name"></div>
                </div>
            </nav>

            <div class="global-search_suggestions-block_header">
                <a href="/matcher/?tab=turneringar">
                    <h3 class="global-search_suggestions-block_header_title">Ligor & Turneringar</h3>
                </a>
            </div>

            <nav class='scroll' data-bind="foreach: SuggestedLeagues">
                <div class="nav-item" data-bind="click: $parent.clickedOnSuggestion">
                    <div class="nav-item_image-wrapper">
                        <img class="lazy" alt="" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;data-original&#39;: image_url() }" />
                    </div>
                    <div class="nav-item_text" data-bind="text: name"></div>
                </div>
            </nav>

            <div class="global-search_suggestions-block_header">
                <a href="/bloggar/">
                    <h3 class="global-search_suggestions-block_header_title">Bloggar</h3>
                </a>
            </div>

            <nav class='scroll' data-bind="foreach: SuggestedBlogs">
                <div class="nav-item" data-bind="click: $parent.clickedOnSuggestion">
                    <div class="nav-item_image-wrapper ">
                        <img class="logo-round lazy" alt="" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;data-original&#39;: image_url() }" />
                    </div>
                    <div class="nav-item_text" data-bind="text: name"></div>
                </div>
            </nav>

        </div>
    </div>
</section>

                

<div id="personalization-edit">
    <div class="personalization-overlay" data-bind="click: killPersonalizationSearch" data-js="personalizationSearch"></div>
    <div class="personalization-module" data-js="personalizationSearch">
        <div class="personalization-top">
            <div class="page-header page-header--with-btn">
                <h2 class="page-header__title page-header__title--small">Följer</h2>
                <div class="page-header__edit-area">
                    <a href="#" class="needsclick" data-bind="click: killPersonalizationSearch">
                        <span class="btn edit-btn">Stäng</span>
                    </a>
                </div>
            </div>
            <div class="personalization-follows">
                <div class="personalization-follows__lists">
                    <ul class="personalization-list personalization-list--scroll" data-bind="foreach: MyItems">
                        <!-- ko if : type() === 'team' -->
                        <li class="personalization-item personalization-item--fixedwidth">
                            <a href="#" data-bind="click: $parent.removeTeam">
                                <span class="remove close-btn-small--whitefill"></span>
                                <div class="team-image">
                                    <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                                </div>
                                <div data-bind="text: short_name"></div>
                            </a>
                        </li>
                        <!-- /ko -->
                        <!-- ko if : type() === 'player' -->
                        <li class="personalization-item personalization-item--fixedwidth">
                            <a href="#" data-bind="click: $parent.removePlayer">
                                <span class="remove close-btn-small--whitefill"></span>
                                <div class="player-image">
                                    <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                                </div>
                                <div data-bind="text: name"></div>
                            </a>
                        </li>
                        <!-- /ko -->
                        <!-- ko if : type() === 'league' -->
                        <li class="personalization-item personalization-item--fixedwidth">
                            <a href="#" data-bind="click: $parent.removeLeague">
                                <span class="remove close-btn-small--whitefill"></span>
                                <div class="league-image">
                                    <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                                </div>
                                <div data-bind="text: name"></div>
                            </a>
                        </li>
                        <!-- /ko -->
                        <!-- ko if : type() === 'section' -->
                        <li class="personalization-item personalization-item--fixedwidth">
                            <a href="#" data-bind="click: $parent.removeSection">
                                <span class="remove close-btn-small--whitefill"></span>
                                <div class="section-image">
                                    <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                                </div>
                                <div data-bind="text: name"></div>
                            </a>
                        </li>
                        <!-- /ko -->
                    </ul>
                    <div class="spinner-main">
                        <div></div>
                        <div></div>
                        <div></div>
                    </div>
                </div>
            </div>
            <div class="personalization-search">
                <div class="search-label">Sök</div>
                <div class="search-input">
                    <input id="search" placeholder="Ligor, lag, spelare &amp; bloggar" type="text" data-bind="hasFocus: isSelected, textInput: query, event: { keyup: search }" />
                    <span class="close-btn-grey--clear icon" data-bind="click: clearSearch, visible: query().length !== 0"></span>
                </div>
            </div>
            <div class="personalization-result" data-js="personalization-search-result" style="display: none;" data-bind="visible: Sections().length !== 0">
                <h2 class="result-header">Bloggar & Podcasts <span class="personalization__error-msg right" data-bind="text: ErrorLeagueMsg"></span></h2>
                <ul class="result-items" data-bind="foreach: Sections">
                    <li>
                        <a class="result-items__item" href="#" data-bind="click: $parent.addSection">
                            <div class="section-image">
                                <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                            </div>
                            <div class="section-info">
                                <span data-bind="text: name"></span>
                            </div>
                            <div class="section-add">
                                <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                            </div>
                        </a>
                    </li>
                </ul>
                <div class="spinner-section">
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
            <div class="personalization-result" data-js="personalization-search-result" style="display: none;" data-bind="visible: Leagues().length !== 0">
                <h2 class="result-header">Ligor <span class="personalization__error-msg right" data-bind="text: ErrorLeagueMsg"></span></h2>
                <ul class="result-items" data-bind="foreach: Leagues">
                    <li>
                        <a class="result-items__item" href="#" data-bind="click: $parent.addLeague">
                            <div class="league-image">
                                <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                            </div>
                            <div class="league-info">
                                <span data-bind="text: name"></span>
                            </div>
                            <div class="league-add">
                                <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                            </div>
                        </a>
                    </li>
                </ul>
                <div class="spinner-league">
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
            <div class="personalization-result" data-js="personalization-search-result" style="display: none;" data-bind="visible: Teams().length !== 0">
                <h2 class="result-header">Lag <span class="personalization__error-msg right" data-bind="text: ErrorTeamMsg"></span></h2>
                <ul class="result-items" data-bind="foreach: Teams">
                    <li>
                        <a class="result-items__item" href="#" data-bind="click: $parent.addTeam">
                            <div class="team-image">
                                <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                            </div>
                            <div class="team-info">
                                <span data-bind="text: short_name"></span>
                            </div>
                            <div class="team-add">
                                <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                            </div>
                        </a>
                    </li>
                </ul>
                <div class="spinner-team">
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
            <div class="personalization-result" data-js="personalization-search-result" style="display: none;" data-bind="visible: Players().length !== 0">
                <h2 class="result-header">Spelare <span class="personalization__error-msg right" data-bind="text: ErrorPlayerMsg"></span></h2>
                <ul class="result-items" data-bind="foreach: Players">
                    <li>
                        <a class="result-items__item" href="#" data-bind="click: $parent.addPlayer">
                            <div class="player-image">
                                <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                            </div>
                            <div class="player-info">
                                <span data-bind="text: name"></span>
                            </div>
                            <div class="player-add">
                                <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                            </div>
                        </a>
                    </li>
                </ul>
                <div class="spinner-player">
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
        </div>
        <div class="personalization-result" data-js="personalization-search-suggestions" style="display: none;">
            <h2 class="result-header">Bloggar & Poddar <span class="personalization__error-msg right" data-bind="text: ErrorLeagueMsg"></span></h2>
            <ul class="personalization-list personalization-list--scroll" data-bind="foreach: SuggestedSections">
                <li class="personalization-item personalization-item--pointer personalization-item--fixedwidth" data-bind="click: $parent.addSection">
                    <div class="section-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: short_name"></div>
                </li>
            </ul>
        </div>

        <div class="personalization-result" data-js="personalization-search-suggestions">
            <h2 class="result-header">Populära Ligor <span class="personalization__error-msg right" data-bind="text: ErrorLeagueMsg"></span></h2>
            <ul class="personalization-list personalization-list--scroll" data-bind="foreach: SuggestedLeagues">
                <li class="personalization-item personalization-item--pointer personalization-item--fixedwidth" data-bind="click: $parent.addLeague">
                    <div class="league-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: short_name"></div>
                </li>
            </ul>
        </div>

        <div class="personalization-result" data-js="personalization-search-suggestions">
            <h2 class="result-header">Populära Lag <span class="personalization__error-msg right" data-bind="text: ErrorTeamMsg"></span></h2>
            <ul class="personalization-list personalization-list--scroll" data-bind="foreach: SuggestedTeams">
                <li class="personalization-item personalization-item--pointer personalization-item--fixedwidth" data-bind="click: $parent.addTeam">
                    <div class="team-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: short_name"></div>
                </li>
            </ul>
        </div>
        <div class="personalization-result" data-js="personalization-search-suggestions">
            <h2 class="result-header">Populära spelare <span class="personalization__error-msg right" data-bind="text: ErrorPlayerMsg"></span></h2>
            <ul class="personalization-list personalization-list--scroll" data-bind="foreach: SuggestedPlayers">
                <li class="personalization-item personalization-item--pointer personalization-item--fixedwidth" data-bind="click: $parent.addPlayer">
                    <div class="player-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: name"></div>
                </li>
            </ul>
        </div>
    </div>
</div>

                
            </div>
            
    <div class="all" data-js="all">
        <section id="article-main" class="main-content">
            <div class="ad-top">
                
                
<script>
    document.addEventListener('fotbollskanalen_panorama1_1053483', function () {
        var wrapper = document.getElementById('sticky-ad-fotbollskanalen_panorama1-1053483-wrapper');
        if (!wrapper) return;
        wrapper.style.height = (event.detail.height || 240) + 12 + 'px';
        if (true && !$('#sticky-ad-fotbollskanalen_panorama1-1053483').hasClass('ad-sticky')) {
            $('#sticky-ad-fotbollskanalen_panorama1-1053483').addClass('ad-sticky');
        }
        setTimeout(function () {
            if (window.scrollY < 100) {
                $('#sticky-ad-fotbollskanalen_panorama1-1053483').removeClass('ad-sticky');
            } else {
                $('#sticky-ad-fotbollskanalen_panorama1-1053483').fadeOut("slow", function () {
                    $('#sticky-ad-fotbollskanalen_panorama1-1053483').removeClass('ad-sticky');
                    $('#sticky-ad-fotbollskanalen_panorama1-1053483').show();
                });
            }
        }, 1800);
    });
</script>
<div id="sticky-ad-fotbollskanalen_panorama1-1053483-wrapper" class="desktop-sticky">
    <div id="sticky-ad-fotbollskanalen_panorama1-1053483" class="panorama-sticky">
        

<div id="fotbollskanalen_panorama1_1053483-marker">
    <div class="desktop-ad-web" id="fotbollskanalen_panorama1_1053483-ad">
        <div class="ad-banner"><span>ANNONS</span></div>
        <div id="fotbollskanalen_panorama1_1053483" style="height: 240px;"></div>
        <script>
            document.addEventListener('fotbollskanalen_panorama1_1053483', function () {
                var adWrapper = document.getElementById('fotbollskanalen_panorama1_1053483');
                if (!adWrapper) return;
                adWrapper.style.height = (event.detail.height || 240) + 'px';
            });
            Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_panorama1', 'fotbollskanalen_panorama1_1053483', '1053483', false);
        </script>
    </div>
</div>

    </div>
</div>

            </div>
            <section class="article" itemscope="" itemtype="https://schema.org/NewsArticle">
                <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=40b697d1-b6da-4fa7-8186-c176b410ac95&amp;imageFormat=original" />
                    <meta itemprop="width" content="930" />
                    <meta itemprop="height" content="506" />
                </div>
                <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/england/xhaka-om-kritiken-attackera-familj-och-vanner-ar-att-ga-over-gransen/" />
                <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                    <meta itemprop="name" content="Fotbollskanalen" />
                    <meta itemprop="url" content="https://www.fotbollskanalen.se/" />
                    <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="https://www.fotbollskanalen.se/StaticHybrid/Images/fk_logo.png" />
                        <meta itemprop="width" content="60" />
                        <meta itemprop="height" content="60" />
                    </div>
                </div>
                <div id="article_1053483" class="article__main-container" data-url="/england/xhaka-om-kritiken-attackera-familj-och-vanner-ar-att-ga-over-gransen/" data-title="Xhaka om kritiken: &quot;Attackera familj och vänner är att gå över gränsen&quot;" data-pagename="Xhaka om kritiken: Attackera familj och vänner är att gå över gränsen" data-pagetype="Article">
                    
                            <!-- Article image if no video exists -->
                            
                                <div class="article-image-holder">
                                    <div class="article-image">
                                        <img id="ImageViewer" src="https://imageproxy.b17g.services/convert.jpeg?source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d40b697d1-b6da-4fa7-8186-c176b410ac95" alt="" />
                                        <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
                                            <meta itemprop="url" content="https://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=40b697d1-b6da-4fa7-8186-c176b410ac95&amp;imageFormat=original" />
                                            <meta itemprop="width" content="930" />
                                            <meta itemprop="height" content="506" />
                                        </div>
                                        <p class="article-image__photo-by ">Foto: Bildbyr&#229;n.</p>
                                    </div>
                                </div>
                            
                            <!-- Video with autoplay image if video and image exists -->
                            
                        
                    
                        <p class="article-image__text hide">
                        </p><div class="article-section-tag color-stripe-holder">
                            <div class="section color-stripe-heading">Premier League</div>
                            <span class="color-stripe color-stripe-one"></span>
                            <span class="color-stripe color-stripe-two"></span>
                            
                        </div>
                        <h1 class="article-title article-title--mobile" itemprop="headline">Xhaka om kritiken: &quot;Attackera familj och vänner är att gå över gränsen&quot;</h1>
                        <div class="article-header article-header--mobile">
                            <div class="info-box">
                                <div class="icon-box icon-box--big">
                                    <span class="icon-clock"></span>
                                    <span class="published">09:57</span>
                                </div>
                            </div>
                        </div>
                    
                    


                    <div class="article-preamble" itemprop="description">
                        <p>Arsenals Granit Xhaka har fått utstå mycket skit efter utvisningen mot Burnley.<br />Nu berättar 28-åringen om all kritik och alla påhopp.<br />- Det måste finnas gränser, säger han.</p>
                    </div>
                    
                    <div class="article-content">
                        
                        
                        
                            <div class="article-share">
                                <span class="btn share-btn share-btn--two facebook" onclick="Bonnier.Fotbollskanalen.SocialShareModule.Share(event)" data-share-url="https://www.facebook.com/sharer.php?u=" data-url="https://www.fotbollskanalen.se/england/xhaka-om-kritiken-attackera-familj-och-vanner-ar-att-ga-over-gransen/"><span class="icon facebook-icon"></span><span class="text">Facebook</span></span>
                                <span class="btn share-btn share-btn--two twitter" onclick="Bonnier.Fotbollskanalen.SocialShareModule.Share(event)" data-share-url="https://twitter.com/intent/tweet?url=" data-url="https://www.fotbollskanalen.se/england/xhaka-om-kritiken-attackera-familj-och-vanner-ar-att-ga-over-gransen/"><span class="icon twitter-icon"></span><span class="text">Twitter</span></span>
                            </div>
                        
                        <div id="article-body-top" class="article-body" itemprop="articleBody">
                            <p>När Arsenal var inne i säsongens tuffaste tid och hade förlorat tre raka matcher i Premier League ställdes de mot Burnley. Matchen stod och vägde, och i den andra halvleken kokade Granit Xhaka över.</p>
<p>Mittfältaren tog ett strypgrepp på Burnleys&nbsp;<span>Ashley Westwood</span> efter en tuff tackling på&nbsp;Dwight McNeil. Aktionen resulterade i ett rött kort och tre matchers avstängning, och inte nog med det. Arsenal förlorade matchen med 1-0 efter ett självmål från&nbsp;Pierre-Emerick Aubameyang.</p>
<p>Efter matchen fick&nbsp;Xhaka hård kritik och även påhopp som ofta gick över gränsen. Han kritiserades i både traditionell media och sociala medier. I en intervju med <a href="https://www.theguardian.com/football/2021/feb/05/granit-xhaka-arsenal-attacks-on-my-family-and-friends-are-beyond-the-pale">The Guardian</a> har han nu uttalat sig om den perioden.</p>

    <div id="fotbollskanalen_mpu1_article-body-1053483-1-marker">
        <div class="desktop-ad-web " id="fotbollskanalen_mpu1_article-body-1053483-1-ad">
            <div class="ad-banner"><span>ANNONS</span></div>
            <div class="desktop-mpu-ad-container" id="fotbollskanalen_mpu1_article-body-1053483-1" style="height: 250px; width: 300px;"></div>
            <script>
                document.addEventListener('fotbollskanalen_mpu1_article-body-1053483-1', function () {
                    var adWrapper = document.getElementById('fotbollskanalen_mpu1_article-body-1053483-1');
                    if (!adWrapper) return;
                    adWrapper.style.height = (event.detail.height || 250) + 'px';
                    adWrapper.style.width = (event.detail.width || 300) + 'px';
                });
                Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_mpu1', 'fotbollskanalen_mpu1_article-body-1053483-1', 'article-body-1053483-1', false);
            </script>
            <div class="ad-bottom"></div>
        </div>
    </div>

<p>- Det måste finnas gränser för kritik. Till exempel borde det inte finnas några referenser till spelarna familjer, personliga attacker och absolut inget om spelares barn. Kritisera spelaren och hans insats för all del, men håll det så. Gå inte för långt, säger Xhaka och fortsätter:</p>
<p>- Som jag sa, kritisera spelaren. Jag är han som springer runt på planen. Men familj och vänner har inget med det att göra. Det hände nyligen med&nbsp;Anthony Martial och hans fru. då frågar man sig själv: "Varför?".</p>
<p>När Xhaka sedan var tillbaka efter sin avstängning&nbsp;mötte de Chelsea, och det var den matchen som bröt den dystra trenden. Nu är Arsenal inne i en mycket bättre form, även om de fortsatt ligger på 10:e plats i Premier League.</p>
<p>Xhakas kontrakt med Arsenal går ut sommaren 2023.</p>

                        </div>
                        <div class="article-inner-widgets">
                            
                        </div>
                        <div id="article-body-bottom" class="article-body">
                            
                        </div>
                        
                        <div class="article-author">
                            
    

<div class="author" itemprop="author" itemscope="" itemtype="https://schema.org/Person">            
    
    
        <div class="author-photo">
            <span class="fk-icon fk-icon--logo author-photo__fk"></span>
        </div>
    
    <div class="author-info">
        <div class="author-info__name" itemprop="name">
            Martin Eriksson
        </div>
        
            <div class="author-info__email">
                <a href="mailto:martin.eriksson@tv4.se" itemprop="email">
                    martin.eriksson@tv4.se
                </a>
            </div>
        
    </div>
</div>

  
                        </div>
                        <div class="article-publish-info">
                            <span class="publish-text">Publicerad</span>
                            <span class="publish-date">
                                <meta itemprop="datePublished" content="2021-02-06T09:57:00" />
                                <meta itemprop="dateModified" content="2021-02-06T09:57:00" />
                                2021-02-06
                            </span>
                            <span class="publish-time">
                                kl 09:57
                            </span>
                        </div>
                        
<div class="article-tags">
    
        <div class="article-tags__text">Klicka på taggarna nedan för mer i ämnet</div>
    
    
            <div class="tag" itemprop="keywords">
                <div class="article-tags__follow-button" onclick="Bonnier.Fotbollskanalen.PersonalizationFollowArticleTagModule.FollowClicked(event)" data-js="article-tags__follow-button" data-type="player" data-id="387614" data-name="Granit Xhaka">
                    <div class="article-tags__follow-icon-padding">
                        <div class="article-tags__follow-icon"></div>
                    </div>
                </div>
                <a href="/premier-league/arsenal/granit-xhaka/?pagesub=news">
                    <div class="tag-text tag-text--large">Granit Xhaka</div>
                </a>
            </div>
        
    
            <div class="tag" itemprop="keywords">
                <div class="article-tags__follow-button" onclick="Bonnier.Fotbollskanalen.PersonalizationFollowArticleTagModule.FollowClicked(event)" data-js="article-tags__follow-button" data-type="team" data-id="393326" data-name="Arsenal">
                    <div class="article-tags__follow-icon-padding">
                        <div class="article-tags__follow-icon"></div>
                    </div>
                </div>
                <a href="/premier-league/arsenal/?pagesub=news">
                    <div class="tag-text tag-text--large">Arsenal</div>
                </a>
            </div>
        
    
            <div class="tag" itemprop="keywords">
                <div class="article-tags__follow-button" onclick="Bonnier.Fotbollskanalen.PersonalizationFollowArticleTagModule.FollowClicked(event)" data-js="article-tags__follow-button" data-type="league" data-id="393299" data-name="Premier League">
                    <div class="article-tags__follow-icon-padding">
                        <div class="article-tags__follow-icon"></div>
                    </div>
                </div>
                <a href="/premier-league/?pagesub=news">
                    <div class="tag-text tag-text--large">Premier League</div>
                </a>
            </div>
        
    <script>
        (window.$fk || $)(function () {
            Bonnier.Fotbollskanalen.PersonalizationFollowArticleTagModule.UpdateFollowing();
        });
    </script>
</div>

                        
                        <div class="article-social">
                            

<div class="social-share-module">
    <div class="social-text"><span>Dela med dina vänner</span></div>

    

    

        <div class="social-item">
            <a href="javascript:void(0)" onclick="Bonnier.Fotbollskanalen.SocialShareModule.Share(event)" data-share-url="https://www.facebook.com/sharer.php?u=" data-url="https://www.fotbollskanalen.se/england/xhaka-om-kritiken-attackera-familj-och-vanner-ar-att-ga-over-gransen/">
                <div class="social-item__logo facebook">
                    <span class="icon facebook-icon"></span>
                </div>
            </a>
        </div>
        <div class="social-item">
            <a href="javascript:void(0)" onclick="Bonnier.Fotbollskanalen.SocialShareModule.Share(event)" data-share-url="https://twitter.com/intent/tweet?url=" data-url="https://www.fotbollskanalen.se/england/xhaka-om-kritiken-attackera-familj-och-vanner-ar-att-ga-over-gransen/">
                <div class="social-item__logo twitter">
                    <span class="icon twitter-icon"></span>
                </div>
            </a>
        </div>
    
    
        <div class="social-item">
            <a id="expand-comments-btn-1053483" href="javascript:void(0)" data-js="expand-comments-btn">
                <div class="social-item__logo comments">
                    <span class="icon comments-icon"></span>
                </div>
            </a>
        </div>
    
</div>

                        </div>
                        
                            <div id="comments-1053483" class="article-comments" itemprop="comment">
                                

<div id="comment-area-1053483" class="comment-area">
    <h2 class="comment-area__header">Kommentarer</h2>
    <span class="btn blue-btn" id="comments-button-1053483">Visa kommentarer</span>
    <a class="dsq-comments"></a>
    <div id="discuscomments-1053483" class="fotbollskanalen-disqus"></div>
    <script type="text/javascript">
        var useIfragasatt1053483 = true;

        $("#comments-button-1053483").on('click', function (e) {
            e.preventDefault();
            if (useIfragasatt1053483) {
                Fotbollskanalen.Ifragasatt1053483.Load();
            } else {
                Bonnier.Fotbollskanalen.CommentsModule.Load('discuscomments-1053483', 'Fotbollskanalen.se.4ae9e7b6-175c-4fab-8d4c-e6cef9d42d06', 'https://www.fotbollskanalen.se/england/xhaka-om-kritiken-attackera-familj-och-vanner-ar-att-ga-over-gransen/#!Fotbollskanalen.se.4ae9e7b6-175c-4fab-8d4c-e6cef9d42d06', 'Xhaka om kritiken: &quot;Attackera familj och v&#228;nner &#228;r att g&#229; &#246;ver gr&#228;nsen&quot;', 'fotbollskanalense');
            }
            $(".btn.blue-btn").each(function () { $(this).show() });
            $("#comments-button-1053483").fadeOut();
            Bonnier.Fotbollskanalen.TrackingModule.TrackArticleShowCommentsClick('Xhaka om kritiken: "Attackera familj och vänner är att gå över gränsen"', 'Article', 'Button');
        });

        var completeCalled = false;
        $('#expand-comments-btn-1053483').on('click', function (e) {
            e.preventDefault();
            var padding = 0;
            if (!$t.isNative) padding = 70;
            completeCalled = false;

            $('html, body').animate({
                scrollTop: $('#comment-area-1053483').offset().top - padding
            }, 800, 'swing', function () {
                if (completeCalled) return;
                completeCalled = true;
                if (useIfragasatt1053483) {
                        Fotbollskanalen.Ifragasatt1053483.Load();
                } else {
                    Bonnier.Fotbollskanalen.CommentsModule.Load('discuscomments-1053483', 'Fotbollskanalen.se.4ae9e7b6-175c-4fab-8d4c-e6cef9d42d06', 'https://www.fotbollskanalen.se/england/xhaka-om-kritiken-attackera-familj-och-vanner-ar-att-ga-over-gransen/#!Fotbollskanalen.se.4ae9e7b6-175c-4fab-8d4c-e6cef9d42d06', 'Xhaka om kritiken: &quot;Attackera familj och v&#228;nner &#228;r att g&#229; &#246;ver gr&#228;nsen&quot;', 'fotbollskanalense');
                    }
                    $(".btn.blue-btn").each(function () { $(this).show() });
                    $("#comments-button-1053483").fadeOut();
                    Bonnier.Fotbollskanalen.TrackingModule.TrackArticleShowCommentsClick('Xhaka om kritiken: "Attackera familj och vänner är att gå över gränsen"', 'Article', 'Icon');
            });
        });
    </script>

    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

</div>

                            </div>
                            
                        

<div class="ifragasatt" id="ifragasatt-article1053483"></div>
<script>
    var Fotbollskanalen = Fotbollskanalen || [];
    Fotbollskanalen.Ifragasatt1053483 = (function () {

        var load = function () {
            articleId = "article1053483";
            customerId = "310889100";
            commentsToShow = "5";
            alias = "true";
            cssUrl = "https://www.fotbollskanalen.se/StaticHybrid/Styles/ifragasatt.css?ver=2021-01-28T04-21";
            articleUrl = "https://www.fotbollskanalen.se/england/xhaka-om-kritiken-attackera-familj-och-vanner-ar-att-ga-over-gransen/";
            articleTitle = "Xhaka om kritiken: &quot;Attackera familj och vänner är att gå över gränsen&quot;";
            articleDescription = "&lt;p&gt;Arsenals Granit Xhaka har fått utstå mycket skit efter utvisningen mot Burnley.&lt;br /&gt;Nu berättar 28-åringen om all kritik och alla påhopp.&lt;br /&gt;- Det måste finnas gränser, säger han.&lt;/p&gt;";
            articleImage = "https://imageproxy.b17g.services/convert.jpeg?source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d40b697d1-b6da-4fa7-8186-c176b410ac95";
            articleTags = "Premier League,Arsenal,Granit Xhaka,England";
            articlePublishedTime = "2021-02-06 09:39:00";
            var d = document;
            var s = d.createElement('script');
            s.src = 'https://comment.ifragasatt.se/load?articleId=' + articleId + '&customerId=' + customerId + '&commentsToShow=' + commentsToShow + '&alias=' + alias + '&cssUrl=' + cssUrl + '&articleUrl=' + articleUrl + '&articleTitle=' + articleTitle + '&articleDescription=' + articleDescription + '&articleImage=' + articleImage + '&articleTags=' + articleTags + '&articlePublishedTime=' + articlePublishedTime;
            (d.head || d.body).appendChild(s);
        }

        return {
            Load: load
        };
    })()
</script>

                    </div>
                </div>
                <section id="article-side" class="article__side-content">
                    <div class="article__side-info">
                        

<div class="related-module">
    <h2 class="related-header">L&#228;s mer</h2>
    

<ul class="related-list">
    
            
            
                <li class="related-item">
                    <a href="/england/everton-journalisten-pickford-borde-vara-orolig/">
                        <div class="related-item__image">
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert.jpeg?format=jpeg&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3dc38df606-d7af-4e88-af21-4df94463e01c" onerror="var url=&#39;/ImageHandler.axd?imageFormat=original&amp;guid=c38df606-d7af-4e88-af21-4df94463e01c&#39;; if (!this.src.endsWith(url)) this.src=url" src="/StaticHybrid/Images/empty.png" alt="" style="opacity: 0;" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section-text">England</h3>
                            <h2 class="related-item__info-title">Everton-journalisten: &quot;Pickford borde vara orolig&quot;</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">09:00</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
            
        
            
            
                <li class="related-item">
                    <a href="/england/zidane-stallde-sig-emot-degaard-flytt-han-kravde-det/">
                        <div class="related-item__image">
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert.jpeg?format=jpeg&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d4b8458f5-21ff-4b98-9564-630577ddf0fc" onerror="var url=&#39;/ImageHandler.axd?imageFormat=original&amp;guid=4b8458f5-21ff-4b98-9564-630577ddf0fc&#39;; if (!this.src.endsWith(url)) this.src=url" src="/StaticHybrid/Images/empty.png" alt="" style="opacity: 0;" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section-text">England</h3>
                            <h2 class="related-item__info-title">Zidane st&#228;llde sig emot &#216;degaard-flytt: &quot;Han kr&#228;vde det&quot;</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">15t</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
            
        
            
            
                <li class="related-item">
                    <a href="/england/guardiola-jag-trodde-inte-att-klopp-var-den-typen-av-manager/">
                        <div class="related-item__image">
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert.jpeg?format=jpeg&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3dbf07a137-d7a7-43e8-be74-69c27884faa0" onerror="var url=&#39;/ImageHandler.axd?imageFormat=original&amp;guid=bf07a137-d7a7-43e8-be74-69c27884faa0&#39;; if (!this.src.endsWith(url)) this.src=url" src="/StaticHybrid/Images/empty.png" alt="" style="opacity: 0;" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section-text">England</h3>
                            <h2 class="related-item__info-title">Guardiola: &quot;Jag trodde inte att Klopp var den typen av manager&quot;</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">18t</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
            
        
            
            
                <li class="related-item">
                    <a href="/england/mourinho-fraste-efter-bale-fraga-du-fortjanar-inte-ett-svar/">
                        <div class="related-item__image">
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert.jpeg?format=jpeg&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3df23b5ef5-5d38-4a32-9b81-d93d88a7a0f2" onerror="var url=&#39;/ImageHandler.axd?imageFormat=original&amp;guid=f23b5ef5-5d38-4a32-9b81-d93d88a7a0f2&#39;; if (!this.src.endsWith(url)) this.src=url" src="/StaticHybrid/Images/empty.png" alt="" style="opacity: 0;" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section-text">England</h3>
                            <h2 class="related-item__info-title">Mourinho fr&#228;ste efter Bale-fr&#229;ga: &quot;Du f&#246;rtj&#228;nar inte ett svar&quot;</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">1d</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
            
        
            
            
                <li class="related-item">
                    <a href="/england/mourinho-efter-derbyforlusten-de-far-en-straff-som-inte-ar-straff/">
                        <div class="related-item__image">
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert.jpeg?format=jpeg&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d5f39827d-1625-4546-8e23-160355105dd6" onerror="var url=&#39;/ImageHandler.axd?imageFormat=original&amp;guid=5f39827d-1625-4546-8e23-160355105dd6&#39;; if (!this.src.endsWith(url)) this.src=url" src="/StaticHybrid/Images/empty.png" alt="" style="opacity: 0;" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section-text">England</h3>
                            <h2 class="related-item__info-title">Mourinho efter derbyf&#246;rlusten: &quot;De f&#229;r en straff som inte &#228;r straff&quot;</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">1d</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
            
        

</ul>

</div>

                        <div class="article-right-widgets ">
                            
                        </div>
                    </div>
                    <div class="ad-sidebar">
                        
    <div id="fotbollskanalen_tws2_ad-container-desktop-1053483-marker"></div>
    <div class="desktop-ad-web" id="fotbollskanalen_tws2_ad-container-desktop-1053483-ad">
        <div class="ad-banner"><span>ANNONS</span></div>
        <div id="fotbollskanalen_tws2_ad-container-desktop-1053483" style="width: 300px; height: 250px;"></div>
        <script>
            document.addEventListener('fotbollskanalen_tws2_1053483', function () {
                var adWrapper = document.getElementById('fotbollskanalen_tws2_1053483');
                if (!adWrapper) return;
                adWrapper.style.height = (event.detail.height || 250) + 'px';
                adWrapper.style.width = (event.detail.width || 300) + 'px';
            });
            Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_tws2', 'fotbollskanalen_tws2_ad-container-desktop-1053483', '1053483', false);
        </script>
    </div>


                    </div>
                </section>
                
<script type="text/plain" class="optanon-category-C0004">
(function(w, d, s) {
  try {
    d = w.top.document || d; w = w.top.document ? w.top : w;
  } catch (e) {}
  var ttag = function() {
    w.teads.ad(63253, {
    "settings": {
        "values": {
            "threshold": 50
        },
        "components": {
            "closeButton": {
                "display": false,
                "countdown": 0
            },
            "label": {
                "text": "ADVERTISING",
                "display": true
            },
            "endScreen": {
                "display": true,
                "countdown": 0
            },
            "credits": {
                "text": "[inRead] invented by Teads",
                "display": true,
                "link": "https://teads.tv/inread-outstream/"
            },
            "soundButton": {
                "display": true,
                "countdown": 0,
                "type": "equalizer"
            }
        },
        "behaviors": {
            "soundOver": "over",
            "videoStart": "threshold",
            "videoPause": "threshold",
            "launch": "auto"
        }
    }
}).page(58210).placement(63253, {"css":"margin: 0px 0px 12.7999px;","callbacks":{"AdLoaded":function () {document.dispatchEvent(new Event('teadsAdLoaded'));}},"format":"inread","slot":{"btf":false,"selector":"#article_1053483 [itemprop=\"articleBody\"] p","minimum":2,"videoFilter":"article"}}).serve();
  };
  if (w.teads && w.teads.page) { ttag(); }
  else if (!w.teadsscript) {
    var protocol = w.location.protocol.match(/^https?:$/) ? w.location.protocol : 'https:';
    s.src = protocol + '//a.teads.tv/media/format/v3/teads-format.min.js';
    s.async = true; s.onload = ttag; w.teadsscript = d.getElementsByTagName('head')[0].appendChild(s);
  }
    })(window, document, document.createElement('script'));
</script>

                
<div id="article-next-1053483" class="article-next-slidein">
    <div class="article-next-slidein__progress-container">
        <div class="article-next-slidein__progress"></div>
    </div>
    <div class="article-next-slidein__placeholder">
        <div class="article-next-slidein__thumbnail">
            <img class="lazy" src="" alt="next recommended article" />
        </div>
        <div class="article-next-slidein__title-container">
            <h5 class="article-next-slidein__next">Nästa artikel</h5>
            <span class="article-next-slidein__title"></span>
        </div>
    </div>
</div>
<script>
    var articleIdList = articleIdList == undefined ? ['1053483'] : articleIdList.concat('1053483');

    (window.$fk || $)(function () {
        Bonnier.Fotbollskanalen.PushNextArticleModule.SetBaseArticleId('1053483');
        Bonnier.Fotbollskanalen.PushNextArticleModule.AddPushNextArticleClick('1053483');

        if (!Bonnier.Fotbollskanalen.PushNextArticleModule.HasNextContentList()) {
            Bonnier.Fotbollskanalen.PushNextArticleModule.LoadNextArticles();
        }
    });

</script>

            </section>
            
            <div class="article-content">
                <div class="article-hybrid-widgets">
                    
                    <div class="widget-container">
                        <div id="nativendo-belowarticle"></div>
                    </div>
                </div>
                <section id="article-under">
                </section>
            </div>
            <section id="article-bottom-widgets" class="article-bottom-widgets">
                
<div id="article-1053483-bottom-widgets-content">
    <div class="spinner spinner--grey" style="display: none;">
        <div></div>
        <div></div>
        <div></div>
    </div>
</div>


            </section>
        </section>
        <div class="ad-right">
            

<script type="text/javascript">
    (window.$fk || $)(function () {
        var sticky = new Bonnier.Fotbollskanalen.StickyAdModule();
        sticky.Init();
    });

</script>  

<div id="sticky-ad-fotbollskanalen_tws1" class="ad-sticky">
    <div id="fotbollskanalen_tws1_ad-container-desktop-sticky-marker"></div>
    <div class="desktop-ad-web" id="fotbollskanalen_tws1_ad-container-desktop-sticky-ad">
        <div class="ad-banner"><span>ANNONS</span></div>
        <div id="fotbollskanalen_tws1_ad-container-desktop-sticky"></div>
        <script>
            Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_tws1', 'fotbollskanalen_tws1_ad-container-desktop-sticky', 'sticky', false);

            document.addEventListener('reloadStickyDesktopAd', function () {
                Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_tws1', 'fotbollskanalen_tws1_ad-container-desktop-sticky', 'sticky', false);
            }, false);
        </script>

    </div>
</div>
        </div>
        <div class="clear"></div>
    </div>
    <script>
        (window.$fk || $)(function () {
            Fotbollskanalen.ArticleHistoryModule.save(1053483, 1053483, 7);
            Fotbollskanalen.ArticleHistoryModule.removeOldHistory();

            if ("True" === 'True') {
                Bonnier.Fotbollskanalen.PushNextArticleModule.AddPushNextArticleSlideInScroll();
            }
        });
    </script>
    

            
            
            <div class="b-export__wrap b-export__footer">
                

<footer id="footer" class="footer">
    <div class="footer__content">
		<a class="footer__header" href="/">
			<span class="u-a11y-hide">fotbollskanalen</span>
			<span class="fk-icon fk-icon--logo footer__logo"></span>
			<span class="fk-icon fk-icon--channel footer__title"></span>
		</a> 
        
        <div class="footer__links">
            <div>
	<div class="footer__col"><span class="footer__link-header">Chefredaktör &amp;&nbsp;Digitalchef Sport:<br /><a class="footer__link" href="mailto:tobias.rosvall@tv4.se">Tobias Rosvall</a></span><br /><span class="footer__link-header">Ansvarig utgivare:</span><br /><a class="footer__link" href="mailto:erik.westberg@tv4.se">Erik Westberg</a><br /><span class="footer__link-header">Frågor och feedback:</span><br /> <a class="footer__link" href="mailto:fotbollskanalen.se@tv4.se">Kontakta redaktionen</a><br /><a class="footer__link" href="mailto:teknik@fotbollskanalen.se">Kontakta tekniken</a><br /><a class="footer__link" title="FAQ" href="https://www.tv4play.se/support#humany-tv4play=/8042/inlogg-pa-fotbollskanalen-se/;categoryId:9093" target="_blank" rel="noopener noreferrer">FAQ</a></div>
<div class="footer__col address"><span class="footer__link-header">Adress:</span><br />TV4 AB&nbsp;<br />Tegeluddsvägen 3-5<br />115 79 STOCKHOLM<br />Tel: 08-459 40 00</div>
<div class="footer__col"><a class="footer__link" href="https://www.tv4play.se/support#humany-tv4play=/498/hur-kan-man-komma-i-kontakt-med-tv4-gruppen/;phrase:kontakt">Kontakta TV4</a><br /><a class="footer__link" href="https://www.tv4play.se/support#humany-tv4play=/8042/inlogg-pa-fotbollskanalen-se/;phrase:fotbollskanalen;categoryId:103">Konto på Fotbollskanalen</a><br /><a class="footer__link" href="/villkor/cookiepolicy/">Info om cookies</a><br /><a class="footer__link" href="/villkor/personuppgiftspolicy-for-fotbollskanalen/">Personuppgiftspolicy</a><br /><a class="footer__link" title="Allmänna villkor" href="/villkor/anvandarvillkor-for-fotbollskanalen/">Allmänna villkor</a><br /><a class="footer__link" href="https://fotbollskanalen.ocast.com/se/" target="_blank" rel="noopener noreferrer">Annonsera på fotbollskanalen.se</a> <br /><a class="footer__link ot-sdk-show-settings optanon-show-settings ot-sdk-btn" href="#">Cookie-Inställningar</a><br /><a class="footer__link" href="https://www.tv4.se/tv4/artiklar/det-h%C3%A4r-%C3%A4r-tv4-och-c-more-5ddf92d324bc62818c3c516f" target="_blank" rel="noopener noreferrer">Mer om TV4</a></div>
</div>
	   </div>
        <div class="footer__icon">
            <span class="footer__tv4-icon"></span>
            <span class="footer__text">©1997-2021 TV4 AB</span>
        </div>
    </div>
</footer>
            </div>
            
<!-- FORCE UPDATE CONTROL -->



        
    
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="53DA88F0" />
</div></form>
    

<div class="old-browser" data-js="old-browser-screen">
    <div class="old-browser__overlay"></div>
    <div class="old-browser__banner">
        <h2 class="old-browser__banner-hl">Hej, du har en äldre version av webbläsare</h2>
        <h3 class="old-browser__banner-sl">För en bättre upplevelse på fotbollskanalen, vänligen byt till senare version</h3>
        <div class="old-browser__banner-icons">
            <div class="old-browser__banner-icon"><a href="https://www.google.se/chrome/browser/desktop/index.html"><img alt="chrome" class="lazy" data-original="/StaticHybrid/Images/chrome.png" src="/StaticHybrid/Images/empty.png" /></a></div>
            <div class="old-browser__banner-icon"><a href="https://www.apple.com/se/safari/"><img alt="safari" class="lazy" data-original="/StaticHybrid/Images/safari.png" src="/StaticHybrid/Images/empty.png" /></a></div>
            <div class="old-browser__banner-icon"><a href="https://windows.microsoft.com/sv-se/internet-explorer/download-ie"><img alt="ie" class="lazy" data-original="/StaticHybrid/Images/explorer.png" src="/StaticHybrid/Images/empty.png" /></a></div>
            <div class="old-browser__banner-icon"><a href="https://www.mozilla.org/sv-SE/firefox/new/"><img alt="firefox" class="lazy" data-original="/StaticHybrid/Images/firefox.png" src="/StaticHybrid/Images/empty.png" /></a></div>
        </div>
        <div data-js="old-browser-continue" class="green-btn btn">Fortsätt ändå</div>
    </div>
</div>
    
    <div class="b-export__wrap b-export__foot-includes">
        
        <script src="/bundledScripts?path=~/ScriptsLibraryHybrid.js&amp;date=2021-01-28T04-21"></script>
        <script src="/bundledScripts?path=~/ts.min.js&amp;date=2021-01-28T04-21"></script>
        <script src="/bundledScripts?path=~/ScriptsHybrid.js&amp;date=2021-01-28T04-21"></script>
        
    </div>
    <script>
  $('#livematcher .has-no-timestamp').closest('li').hide();
</script>
<script>
if (document.getElementsByClassName('stryktipset-sticky-container').length > 0) { 
            var article = $('.article-sponsored');
            var articleBottom = article.offset().top + article.height();

            var rightWidget = $('.article-right-widgets');
            var rightWidgetHeight = rightWidget.height();

            $(document).on('scroll', function () {
                if ($(document).width() < 980) return;
                if (articleBottom - rightWidgetHeight < window.scrollY ) {
                    rightWidget.fadeOut(200);
                } else {
                    rightWidget.fadeIn(200);
                }
            });
}
</script>
<script>
document.addEventListener('teadsAdLoaded', function () {
  console.log('teadsAdLoaded');
}, false);
</script>
<script>
(window.$fk || $)(function(){
  if ($('.livematch-widget').length > 0) {
        dataLayer.push({
            'event': 'livematch-widget-impression'
        });
  }

  inView('.livematch-widget').on('enter', function(){
        dataLayer.push({
            'event': 'livematch-widget-inview'
        });
  });
});

(window.$fk || $)(function(){
  if (!window.URLSearchParams) {
    return;
  }
  var urlParams = new URLSearchParams(window.location.search);
  var sb = urlParams.get('sb');
  if (sb && sb.length > 0) {
    Fotbollskanalen.CookieModule.setCookie('sb', sb, 3500);
  }

  if (Fotbollskanalen.CookieModule.getCookie('sb') === '1') {
     addStylesheetRules([["*", ["-webkit-user-select", "auto"], ["-moz-user-select", "auto"], ["-ms-user-select", "auto"], ["user-select", "auto"]]]);
  }
});

function addStylesheetRules (rules) {
  var styleEl = document.createElement('style');

  // Append <style> element to <head>
  document.head.appendChild(styleEl);

  // Grab style element's sheet
  var styleSheet = styleEl.sheet;

  for (var i = 0; i < rules.length; i++) {
    var j = 1, 
        rule = rules[i], 
        selector = rule[0], 
        propStr = '';
    // If the second argument of a rule is an array of arrays, correct our variables.
    if (Array.isArray(rule[1][0])) {
      rule = rule[1];
      j = 0;
    }

    for (var pl = rule.length; j < pl; j++) {
      var prop = rule[j];
      propStr += prop[0] + ': ' + prop[1] + (prop[2] ? ' !important' : '') + ';\n';
    }

    // Insert CSS Rule
    styleSheet.insertRule(selector + '{' + propStr + '}', styleSheet.cssRules.length);
  }
}

Fotbollskanalen.AccountModule.getAvatarName = function (user) {
            try {
                if (!user.firstName || !user.lastName) {
                    if (user.username && user.username.length > 2)
                        return user.username.substring(0, 2);
                }
                if (user.firstName && user.firstName.length < 3)
                    return user.firstName;
                return user.firstName.charAt(0) + user.lastName.charAt(0);
            }
            catch (e) {
                return 'NN';
            }
        };
</script>

    
    <div id="StatPanel" class="intern-statistic">
	
<img src="https://fk-stat-prod.herokuapp.com/visit?type=article&amp;id=1053483&amp;filter=Premier+League" alt="" />
</div>


    
        <div id="Panel_Content" style="display: none"></div>
    
    
<script type="text/plain" class="optanon-category-C0002">
    var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            var urlSegments = location.pathname.split('/');
            urlSegments.splice(urlSegments.length - 2, 2);
            var subSection = urlSegments.join('/');
            window._cInfo && window._cInfo.push(
                { cmd: "_trackContentPath", val: subSection },
                { cmd: "_executeTracking" }
            );
            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'https://') + 'analytics.codigo.se/j/e4b0c144aeb24b27b75ba9c9432c1629.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>

    
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WSBLK8" height="0" width="0" style="display:none;visibility:hidden" sandbox=""></iframe>
    <p style="margin:0;padding:0;border:0;"><img src="https://track.adform.net/Serving/TrackPoint/?pm=115802&amp;lid=2331123" width="1" height="1" alt="" /></p>
</noscript>
    

<div class="login-wall account-form dark account-container login-wall__padding">
    <div class="login-wall__upaligned">
        <a class="header__logo" href="/">
            <span class="u-a11y-hide">fotbollskanalen</span>
            <span class="fk-icon fk-icon--logo header__icon"></span>
            <span class="fk-icon fk-icon--channel header__title"></span>
        </a>
        <div class="close">&#10005;</div>
        <h2 class="login-wall__heading">Skapa din egen fotbollskanal</h2>
        <p>Skapa ett gratis konto eller logga in för att få en anpassad nyhets- och matchupplevelse av Fotbollskanalen. Följ dina favoriter:</p>
        <div class="checkbullet-container">
            <span class="checkbullet"></span><span class="checkbullet-text">Spelare</span>
        </div>
        <div class="checkbullet-container">
            <span class="checkbullet"></span><span class="checkbullet-text">Lag</span>
        </div>
        <div class="checkbullet-container">
            <span class="checkbullet"></span><span class="checkbullet-news">NYHET</span><span class="checkbullet-text">Ligor & turneringar</span>
        </div>
        <div class="checkbullet-container">
            <span class="checkbullet"></span><span class="checkbullet-news">NYHET</span><span class="checkbullet-text">Bloggar & poddar</span>
        </div>
        <div class="checkbullet-container">
            <span class="checkbullet"></span><span class="checkbullet-text">Samma konto på Fotbollskanalen, C&nbsp;More och TV4&nbsp;Play.</span>
        </div>
    </div>
    <div class="login-wall__downaligned">
        <div class="bottom-button-container">
            <span class="default-btn login">Logga in</span>
            <span class="default-btn register">Skapa konto</span>
        </div>
    </div>
</div>
<script>
    $('.login-wall .close').on('click', function () {
        $('.login-wall').removeClass('show');
    });

    $('.bottom-button-container .login').on('click', function (e) {
        e.stopPropagation();
        $.ajax({
            url: '/api/account/darkloginview',
            type: 'GET',
            dataType: 'json',
            success: function (data) {
                $('.account-container').empty().append(data.html);
            },
        });
    });

    $('.bottom-button-container .register').on('click', function (e) {
        e.stopPropagation();
        $.ajax({
            url: '/api/account/darkregistrationview',
            type: 'GET',
            dataType: 'json',
            success: function (data) {
                $('.account-container').empty().append(data.html);
            },
        });
    });

    document.addEventListener('onBackNavigation', function () {
        if (!Bonnier.Fotbollskanalen.NativeBridgeModule.GetRequestedCredentials()) {
            $('.login-wall').removeClass('show');
        }
    });

</script>


    
        <script>
            (function () {
                if ('serviceWorker' in navigator) {
                    navigator.serviceWorker.getRegistrations().then(function (registrations) {
                        for (var registration of registrations) {
                            registration.unregister();
                        }
                    });
                }
            }());
        </script>
    
</body>
</html>