<!DOCTYPE html>
<html lang="sv" itemscope="" itemtype="https://schema.org/WebPage">
<head><meta charset="utf-8" /><meta name="viewport" content="viewport-fit=cover, user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="apple-itunes-app" content="app-id=445591689" /><link rel="apple-touch-icon" sizes="180x180" href="/fotbollskanalen-touch-icon.png" /><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192" /><link rel="icon" type="image/png" href="/android-chrome-512x512.png" sizes="512x512" /><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" /><link rel="manifest" href="/manifest.json" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#18A965" /><meta name="apple-mobile-web-app-title" content="Fotbollskanalen" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="application-name" content="Fotbollskanalen" /><meta name="msapplication-TileColor" content="#18A965" /><meta name="msapplication-TileImage" content="/mstile-144x144.png" /><meta name="theme-color" content="#ffffff" /><title>
	Experten: &quot;Nederländerna överskattas&quot;
</title>
    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="30f34caa-8285-4109-9107-72a5ceb025ca" data-document-language="true" async="" defer=""></script>
    <script type="text/javascript">
        function OptanonWrapper() {
            window.dataLayer.push({ event: 'OneTrustGroupsUpdated' });
        }
    </script>



<script>
    var getValueOrUndefined = function (value) {
        if (!value || Array.isArray(value) && !value.length) return undefined;
        return value;
    }
    dataLayer = [{
        'pageType': 'SponsoredArticle',
        'pageName': 'Experten: Nederländerna överskattas',
        'sectionName': getValueOrUndefined('Svenska spel/Stryktipset'),
        'leagues': getValueOrUndefined([]),
        'teams': getValueOrUndefined([]),
        'players': getValueOrUndefined([]),
        'userId': getValueOrUndefined(localStorage.getItem('user_id'))
    }];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://tagging-service.fotbollskanalen.se/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WSBLK8');</script>
<script src="https://www.googleoptimize.com/optimize.js?id=GTM-KZ5546H" async="" defer=""></script>

<script>
    var adTags = '';
</script>


<link rel="canonical" href="https://www.fotbollskanalen.se/svenska-spel/stryktipset/experten-nederlanderna-overskattas/" />
<meta name="description" content="Till helgen är gruppspelet i Qatar slut och vi kliver in i slutspelet. En åttondelsfinal toppar Stryktipskupongen och det är såklart den stora begivenheten på denna kupong. I övrigt ska vi titta till seriespel från England, Spanien, Italien och till sist Skottland på vägen mot full pott. Andelar köper ni som vanligt via länken här nedanför. Nu sätter vi igång!" />
<meta property="og:title" content="Experten: &quot;Nederländerna överskattas&quot;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.fotbollskanalen.se/svenska-spel/stryktipset/experten-nederlanderna-overskattas/" />
<meta property="og:site_name" content="fotbollskanalen" />
<meta property="og:description" content="Till helgen är gruppspelet i Qatar slut och vi kliver in i slutspelet. En åttondelsfinal toppar Stryktipskupongen och det är såklart den stora begivenheten på denna kupong. I övrigt ska vi titta till seriespel från England, Spanien, Italien och till sist Skottland på vägen mot full pott. Andelar köper ni som vanligt via länken här nedanför. Nu sätter vi igång!" />
<meta property="og:image" content="https://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=10bfca7c-e225-457a-8bb7-f6f22b05d5cf&amp;imageFormat=original" />
<meta name="image" property="og:image" content="https://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=10bfca7c-e225-457a-8bb7-f6f22b05d5cf&amp;imageFormat=original" />

    <meta property="fb:app_id" content="1636299966651192" />

<meta property="fb:pages" content="332684867168" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@fotbollskanal" />
<meta name="twitter:creator" content="@fotbollskanal" />
<meta name="twitter:title" content="Experten: &quot;Nederländerna överskattas&quot;" />
<meta name="twitter:description" content="Till helgen är gruppspelet i Qatar slut och vi kliver in i slutspelet. En åttondelsfinal toppar Stryktipskupongen och det är såklart den stora begivenheten på denna kupong. I övrigt ska vi titta till seriespel från England, Spanien, Italien och till sist Skottland på vägen mot full pott. Andelar köper ni som vanligt via länken här nedanför. Nu sätter vi igång!" />
<meta name="twitter:image:src" content="https://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=10bfca7c-e225-457a-8bb7-f6f22b05d5cf&amp;imageFormat=original" />

<meta name="twitter:app:name:googleplay" content="Fotbollskanalen" />
<meta name="twitter:app:id:googleplay" content="se.tv4.fotbollskanalen.ui" />
<meta name="twitter:app:url:googleplay" content="fotbollskanalen://article/1207079" />

        <!--[if (gte IE 9)|!(IE)]><!-->
        <script src="/ScriptsHybrid/libs/jquery-2.2.4.min.js"></script>
        
            <link type="text/css" href="/StaticHybrid/Styles/bundledStyles?style=main&amp;ver=2022-12-01T13-10" rel="stylesheet" />
        
        <!--<![endif]-->
        <!--[if (lte IE 8)]>
        <script src="/ScriptsHybrid/libs/jquery-1.11.2.min.js"></script>
        <script src="/ScriptsHybrid/libs/selectivizr-min.js"></script>
        <link type="text/css" href="/StaticHybrid/Styles/bundledStyles?style=ie8&ver=2022-12-01T13-10" rel="stylesheet" />
    <![endif]-->
        <script> function $fk(f) { $(function () { try { f(); } catch (e) { console.error(e.stack); } }); }</script>
    
    
        <script src="/bundledScripts?path=~/CoreScriptsHybrid.js&amp;date=2022-12-01T13-10"></script>
    <meta name="google" value="notranslate" />
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>
<style>
@media (min-width: 30em) and (orientation:landscape) {
	.mobile-menu__inner {
		padding: 45px 25px 0;
	}
	.mobile-menu__inner .mobile-menu__link {
		padding: 9px 0;
	}
}

@media (min-width: 40em) and (orientation:landscape) {
	.mobile-menu__inner {
        padding: 55px 25px 0;
	}
    .mobile-menu__inner .mobile-menu__link {
		padding: 12px 0;
	}
}

.video-countdown {
    z-index: 10000;
}

@media (min-width: 48em)  {
	.mobile-menu__inner {
		padding: 125px 37px;
	}
}

.blog-archive {
    padding-left: 3.125%;
    padding-right: 3.125%;
}

@media (min-width: 64.2em) {
  .blog-archive {
    padding-left: 0;
    padding-right: 0;
  }
}

.match__video-highlight__image-inner {
   height: 0;
   padding-bottom: 56.25%;
   position: relative;
   overflow: hidden;
}

.article-body ol {
    margin-left: 3.125%;
}
.article-body ol li {
    text-indent: 0.7em;
}

.newsletter-subscription__heading {
    font-family: "LatoBlack";
}

.native .bottom-menu {
    display: none !important;
}

.article-sponsored__title {
    font-size: 0.8rem;
}

.error-page__text ul {
    font-size: 0.8rem;
    color: black;
}

.stryktipset-sticky-container {
    max-height: 79%;
}

.article-sponsored__top-corner {
    flex-shrink: 0;
}

.desktop .ad-inner {
    padding-bottom: 20px;
}

[id='6647286'], [id='6647282'] {
    position: fixed;
}

.bottom-menu {
    z-index: 999999999;
}

.player-index__header {
    padding: 11px;
}

.player-index .player-index-sponsor {
    width: 120px;
}

.color-stripe-heading {
  color: white;
}

.article-body strong:before {
    display: none;
}

#nativendo-article h3 {
  margin: 1em 3.125%;
}

#nativendo-article.article-body ul {
    list-style-type: none;
    margin: 0 3.125%;
    line-height: 1.3;
}

.bbhp-container {
  position: static !important;
}

.fullscreen .player-in-endscreen.full-width {
    height: 100%;
}

.footer__link-header {
  color: #fff;
}

.theme-news_item_heading .sponsored {
    display: none;
}

.message-link a {
    color: #fff;
    text-decoration: underline;
}

@media (min-width: 64.2em) {
  .player-in-endscreen.full-width {
    position: absolute;
  }
}

.message-link .icon {
    width: 24px;
    height: 24px;
    background-image: url(https://www.fotbollskanalen.se/Image.aspx?id=954912&imageFormat=original);
    background-repeat: no-repeat;
    background-size: 100%;
}

.scrollable-video-list__itemwrapper::-webkit-scrollbar {
  display: none;
}
#onetrust-pc-sdk .back-btn-handler {
    display: none !important;
}
div#ot-sdk-btn-floating {
    display: none !important;
}

.article-body-image {
    padding-bottom: 0;
}

.article-body-image img {
    position: static;
    width: initial;
}

@media (max-width: 61.25em) {
.article-body-image {
    width: initial;
    left: initial;
    right: initial;
    margin-left: initial;
    margin-right: initial;
  }
}

.article__main-container .mobile-ad-web {
    overflow: hidden;
}

.mobile-ad-container {
  width: 320px;
}

@media (min-width: 61.25em) {
  .article__main-container {
    width: 612px;
  }
}

@media (min-width: 61.25em) {
  .article__side-content {
    width: 352px;
  }
}

.article-body-video {
  max-width: 574px;
}

.theme-news h2 {
    font-family: "QuattroNewsUltraBold","LatoBlack",Helvetica;
    font-weight: normal;
    font-size: 2rem;
    color: #323c46;
}

@media screen and (min-width: 480px) {
  .theme-news h2 {
    font-size: 2.6875rem;
    line-height: 3.35938rem;
  }
}

@media screen and (min-width: 768px) {
  .theme-news h2 {
    font-size: 3.375rem;
    line-height: 4.21875rem;
  }
}

@media screen and (min-width: 980px) {
  .theme-news h2 {
    font-size: 4rem;
    line-height: 5rem;
  }
}

@media (prefers-color-scheme: dark) {
  .theme-news h2 {
    color: #f4f4f4;
  }
}

.player-index {
  display: none;
}

.article-section-sponsor-image {
  width: 143px;
  min-width: 143px;
  margin-left: 8px;
}

#fotbollskanalen_mobil1_senaste-ad {
  display: none;
}

#fotbollskanalen_mobil2_hem-1-marker {
  display: none;
}

#fotbollskanalen_panorama2_hem-1-marker {
  /*display: none;*/
}

#fotbollskanalen_panorama1_senaste-marker {
  /*display: none;*/
}

.article-next-slidein__progress-container {
  display:none;
  /*top: 0;*/
}
</style>
<script>
if (location.pathname.indexOf('/england/') === 0) {
  document.querySelector('style').textContent +=
    `@media (prefers-color-scheme: dark) { 
       .article-section-sponsor-image img { 
       -webkit-filter: initial; 
       filter: initial;
    }
  }`
}
</script>

<script type="text/javascript" src="https://pp.lp4.io/app/54/48/fb/5448fbdde45a1d67470c22a2.js" async="" defer=""></script>

<script async='async' src='https://lwadm.com/lw/pbjs?pid=72269741-2cec-4cd1-94e0-98e218a86320'></script>
<script type='text/javascript'>
    var lwhb = lwhb || { cmd: [] };
</script>
<script async="async" defer="defer">
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                if (Math.floor(Math.random() * 20) == 4) {
                    Bonnier.Fotbollskanalen.TrackingModule.TrackGenericEvent('Ad', 'slotRenderEnded', event.slot.getSlotElementId(), event.slot.getSlotElementId().indexOf('Panorama') > -1 ? 0.8 : 0.6);
                }
            });

            googletag.pubads().addEventListener('impressionViewable', function (event) {
                if (Math.floor(Math.random() * 20) == 4) {
                    Bonnier.Fotbollskanalen.TrackingModule.TrackGenericEvent('Ad', 'impressionViewable', event.slot.getSlotElementId());
                }
            });
        }
    }
</script>

<script type="text/plain" class="optanon-category-C0004">
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.suntcontent.se/cds/delivery/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>

<script async="async" type="text/plain" src="https://macro.adnami.io/macro/spec/adsm.macro.6df4df2d-584e-4a57-bdd0-d3500a1ca30b.js" class="optanon-category-C0004"></script>

<script type="text/javascript" src="https://tv4-login.a2d.tv/ps-ak-bm" async="" defer=""></script>
</head>
<body class="standard desktop" data-image-query-version="36">
    
    
<script type="text/javascript">
    function runFullpage() {
        var gptscript = document.createElement('script');
        var leeadsFullpageSlot = "div-leeadsFullpageAd";
        var leeadsTakeoverAdslot;
        var leeadsTakeoverAdSizes;

        gptscript.type = "text/javascript";
        gptscript.async = true;
        gptscript.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";

        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gptscript, node);

        function leeadsAdClosePlaceholder() {
            var leeadsAdElement = document.getElementById(leeadsFullpageSlot);
            if (leeadsAdElement !== null) {
                leeadsAdElement.parentNode.removeChild(leeadsAdElement);
            }
        }

        if (window.innerWidth > 768) {
            if ($t.exists('.native')) {
                leeadsTakeoverAdslot = '/3953516,22412155848/tv4gruppen-fotbollskanalen/helsidaapp';
                leeadsTakeoverAdSizes = [[1, 1], [1920, 1080]];
            } else {
                leeadsTakeoverAdslot = '/3953516,22412155848/tv4gruppen-fotbollskanalen/helsidadesktop';
                leeadsTakeoverAdSizes = [[1, 1], [1920, 1080]];
            }
        }
        else {
            if ($t.exists('.native')) {
                leeadsTakeoverAdslot = '/3953516,22412155848/tv4gruppen-fotbollskanalen/helsidaapp';
                leeadsTakeoverAdSizes = [[1, 1], [1080, 1920]];
            } else {
                leeadsTakeoverAdslot = '/3953516,22412155848/tv4gruppen-fotbollskanalen/helsidamobil';
                leeadsTakeoverAdSizes = [[1, 1], [1080, 1920]];
            }
        }

        var leeadsbody = document.body;
        var leeadsChild = leeadsbody.firstElementChild;
        var leeadsdiv = document.createElement('div');
        leeadsdiv.id = leeadsFullpageSlot;
        leeadsdiv.style.width = "0px";
        leeadsdiv.style.height = "0px";
        leeadsbody.insertBefore(leeadsdiv, leeadsChild);

        window.googletag = window.googletag || { cmd: [] };

        window.googletag.cmd.push(function () {
            window.googletag.pubads().enableSingleRequest();
            window.googletag.pubads().collapseEmptyDivs();
            window.googletag.enableServices();
            window.googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                if (event.slot.getSlotElementId() !== leeadsFullpageSlot) return;

                if (event.isEmpty == false) {
                    console.log("Closing ", leeadsFullpageSlot, event.slot.getSlotElementId());
                    setTimeout(function () {
                        leeadsAdClosePlaceholder();
                    }, 21000); // Timeout function for when to remove ad (21s)
                }
            });
            var adSlot = window.googletag.defineSlot(leeadsTakeoverAdslot, leeadsTakeoverAdSizes, leeadsFullpageSlot);
            adSlot.addService(window.googletag.pubads());

            window.googletag.display(adSlot);

            if (window.googletag.pubads().isInitialLoadDisabled()) {
                window.googletag.pubads().refresh([adSlot]);
            }
        });
    }

    var checktimes = 0;
    if (!(parseFloat(getAndroidVersion()) <= 5.1)) {
        var cmptimer = setInterval(function () {
            if (window.__tcfapi !== undefined) {
                clearInterval(cmptimer);
                window.__tcfapi('addEventListener', 2, function (tcData, success) {
                    if (success) {
                        if (tcData.gdprApplies === false || tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
                            runFullpage();
                        }
                    }
                });
            }
            else if (checktimes++ === 10) {
                clearInterval(cmptimer);
                runFullpage();
            }
        }, 300)
    }
</script>

    
<script>
    (window.$fk || $)(function () {
        Fotbollskanalen.AccountModule.init('tv4-login.a2d.tv', 'fotbollskanalenfavorites.azurewebsites.net', '2021-06-07');
        Fotbollskanalen.AccountModule.reauthenticate();

        if (location.pathname === '/' /* && $t.isNative */) {
            var storedVersion = localStorage.getItem('new_features_version');
            var settingsVersion = ''

            if (storedVersion === null) {
                localStorage.setItem('new_features', 'false');
            } else if (settingsVersion) {
                if (settingsVersion !== storedVersion) {
                    localStorage.setItem('new_features', 'true');
                }
            } else {
                localStorage.setItem('new_features', 'false');
            }
            localStorage.setItem('new_features_version', settingsVersion);
        }

        if ($t.isNative && location.pathname === '/' && !Fotbollskanalen.AccountModule.isLoggedIn() && !localStorage.getItem('hasOpenedOnboarding') && Bonnier.Fotbollskanalen.NativeBridgeModule.CanIUse('fullscreen-popup')) {
            if ($t.isAndroid && parseFloat(getAndroidVersion()) < 7) return;
            localStorage.setItem('hasOpenedOnboarding', '2');
            sessionStorage.setItem('onBoarding', '2');
            Bonnier.Fotbollskanalen.TrackingModule.TrackGenericEvent('showonboarding', '2');
            Bonnier.Fotbollskanalen.NativeBridgeModule.OpenFullscreenPopup('/onboarding/');
        }

    });
</script>

    <div id="fb-root"></div>
    
    

<div>

</div>
    <form method="post" action="/svenska-spel/stryktipset/experten-nederlanderna-overskattas/" id="form1">
<div class="aspNetHidden">

</div>

        
            <div class="b-export__wrap b-export__js-includes"></div>
            <div class="b-export__wrap b-export__header">
                
    <div class="fixed-header-holder">
        <header class="header" data-header="">
            <nav class="header__nav">
                <a class="header__logo" href="/">
                    <span class="u-a11y-hide">fotbollskanalen</span>
                    <span class="fk-icon fk-icon--logo header__icon"></span>
                    <span class="fk-icon fk-icon--channel header__title"></span>
                </a>
                
                        <ul class="main-nav__list">
                    
                        <li class="main-nav__item " data-main-nav-item="">
                            <a class="main-nav__link" href="/senaste/">Senaste</a>
                            

                        </li>
                    
                        <li class="main-nav__item " data-main-nav-item="">
                            <a class="main-nav__link" href="/min-feed/">Min feed</a>
                            

                        </li>
                    
                        <li class="main-nav__item " data-main-nav-item="">
                            <a class="main-nav__link" href="/matcher/">Matcher</a>
                            

                        </li>
                    
                        <li class="main-nav__item " data-main-nav-item="">
                            <a class="main-nav__link" href="/video/">Video</a>
                            

                        </li>
                    
                        <li class="main-nav__item " data-main-nav-item="">
                            <a class="main-nav__link" href="/matcher/?tab=ligor">Ligor & Turneringar</a>
                            
		<div class="main-nav-dropdown__list-wrapper">
			<div class="main-nav-dropdown__vertical-space"></div>             
			<ul class="main-nav-dropdown__list">
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/fotbolls-vm-2022/">VM 2022</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/champions-league/">Champions League</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/allsvenskan/">Allsvenskan</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/damallsvenskan/">Damallsvenskan</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/premier-league/">Premier League</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/la-liga/">La Liga</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/serie-a/">Serie A</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bundesliga/">Bundesliga</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/ligue-1/">Ligue 1</a>
			    </li>
	
			   <li class="main-nav-dropdown__item">
					<a href="/matcher/?tab=ligor" class="main-nav-dropdown__link show-all-button--dusty-gray">Visa alla</a>               
				</li>
			</ul>
		</div> 
	

                        </li>
                    
                        <li class="main-nav__item main-nav__item--last" data-main-nav-item="">
                            <a class="main-nav__link" href="#">
                                <span class="u-a11y-hide">fler länkar</span>
                                <span class="main-nav__indicator"></span>
                                <span class="main-nav__indicator"></span>
                                <span class="main-nav__indicator"></span>
                            </a>
                            
		<div class="main-nav-dropdown__list-wrapper">
			<div class="main-nav-dropdown__vertical-space"></div>             
			<ul class="main-nav-dropdown__list">
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/">Bloggar & Poddar</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/svenska-spel/">Tipshörnan</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/profile/">Min profil</a>
			    </li>
	
			</ul>
		</div> 
	
                        </li>
                        </ul>
                    
                <div class="header__search" data-header-search="">
                    <div class="search__input-wrapper">
                        <input class="search__input" type="search" placeholder="Sök efter artiklar och klipp" data-search-input="" />
                        <div class="search__input-icon">
                            <span class="fk-icon fk-icon--search search__input-search"></span>
                        </div>
                        <button class="button--no-style search__input-clear-wrapper" type="reset" data-clear-input="">
                            <span class="fk-icon fk-icon--clear search__input-clear"></span>
                        </button>
                    </div>
                    <button class="button--no-style search__button search__open-button" type="button" data-search-trigger="">
                        <span class="u-a11y-hide">Sök</span>
                        <span class="fk-icon fk-icon--search search__icon"></span>
                    </button>
                    <button class="button--no-style search__button search__cancel-button" type="button" data-search-trigger="">
                        <span class="search__title">Avbryt</span>
                    </button>
                    
                        <a class="search-mobileweb-icon " href="/sok/" onclick="Bonnier.Fotbollskanalen.TrackingModule.MobileNavigationClick(&#39;Navigation&#39;, &#39;Sök&#39;);">

                            <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="https://www.w3.org/2000/svg">
                                <path d="M11 19C15.4183 19 19 15.4183 19 11C19 6.58172 15.4183 3 11 3C6.58172 3 3 6.58172 3 11C3 15.4183 6.58172 19 11 19Z" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                                <path d="M20.9999 20.9999L16.6499 16.6499" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                            </svg>

                        </a>
                    
                        <a class="profile-mobileweb-icon" href="/profile/" onclick="Bonnier.Fotbollskanalen.TrackingModule.MobileNavigationClick(&#39;Navigation&#39;, &#39;Profil&#39;);">
                            <div id="profileAvatar" class="avatar">
                                <div class="avatar-letter round hide ">
                                    <svg>
                                        <text id="avatar-letter-text"></text>
                                    </svg>
                                </div>
                                <div class="avatar-icon hide ">
                                    <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="https://www.w3.org/2000/svg">
                                        <title>Min profil</title>
                                        <path fill-rule="evenodd" clip-rule="evenodd" d="M12.026 10.1664C14.0971 10.1664 15.776 8.33825 15.776 6.08318C15.776 3.8281 14.0971 2 12.026 2C9.95493 2 8.276 3.8281 8.276 6.08318C8.276 8.33825 9.95493 10.1664 12.026 10.1664Z" stroke-width="2"></path>
                                        <path fill-rule="evenodd" clip-rule="evenodd" d="M2 17.0001C3.85185 14.5363 7.18518 13.3044 12 13.3044C16.8148 13.3044 20.1481 14.5363 22 17.0001V20.7769C19.3618 21.4421 16.0284 21.7747 12 21.7747C7.97158 21.7747 4.63825 21.4421 2 20.7769V17.0001Z" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                                    </svg>
                                </div>
                                <div class="avatar-badge"></div>
                            </div>
                        </a>
                        <script>
                            function resizeAvatarLetter(avatarLetter) {
                                var svg = avatarLetter.find('svg');
                                var text = svg.find('text');
                                var bbox = text.get(0).getBBox();
                                svg.get(0).removeAttribute('viewBox');
                                svg.get(0).setAttribute('viewBox',
                                    [bbox.x,
                                    bbox.y,
                                    bbox.width,
                                    bbox.height].join(' '));
                            }

                            function resizeAvatar(avatar) {
                                var avatarLetter = avatar.find('.avatar-letter');
                                resizeAvatarLetter(avatarLetter);
                            }

                            function setAvatarText(avatar, letters) {
                                var text = avatar.find('.avatar-letter svg text');
                                text.text(letters)
                            }

                            function setLoggedOut(avatar) {
                                var avatarLetter = avatar.find('.avatar-letter');
                                var avatarIcon = avatar.find('.avatar-icon');
                                avatarLetter.removeClass('hide');
                                avatarIcon.removeClass('hide');
                                avatarLetter.addClass('hide');
                            }

                            function setLoggedIn(avatar, letters) {
                                setAvatarText(avatar, letters);

                                var avatarLetter = avatar.find('.avatar-letter');
                                var avatarIcon = avatar.find('.avatar-icon');
                                avatarLetter.removeClass('hide');
                                avatarIcon.removeClass('hide');
                                avatarIcon.addClass('hide');
                                resizeAvatar(avatar);
                            }

                            function updateAvatarLoginStatus() {
                                var avatar = $('#profileAvatar');
                                var user = Fotbollskanalen.AccountModule.getAccountUser();
                                if (Number(user.userId) > 0) {
                                    setLoggedIn(avatar, Fotbollskanalen.AccountModule.getAvatarName(user));
                                } else {
                                    setLoggedOut(avatar);
                                }

                                if (localStorage.getItem('new_features') === 'true') {
                                    $('#profileAvatar .avatar-badge').addClass('show');
                                } else {
                                    $('#profileAvatar .avatar-badge').removeClass('show');
                                }
                            }

                            $(document).ready(function () {
                                updateAvatarLoginStatus();
                            });

                            document.addEventListener('successfulLogon', function () {
                                updateAvatarLoginStatus();
                            });
                        </script>
                    
                </div>
            </nav>
        </header>
    </div>


<script>
    (window.$fk || $)(function () {
        var navItem = $('[data-main-nav-item]');
        navItem.on('click', function () {
            $(this).toggleClass('data-main-nav-item--selected');
            Bonnier.Fotbollskanalen.TrackingModule.InteractionInDesktopMenu($(this).find('a:first').text());
        });

        $('.main-nav-dropdown__link').on('click', function (event) {
            var subElement = $(this).first().text();
            var parentText = $(this).closest('.main-nav__item').find('a:first').text().trim();
            Bonnier.Fotbollskanalen.TrackingModule.InteractionInDesktopMenu(parentText, subElement);
            event.stopPropagation();
        });
    });
</script>


                
<section id="globalSearch" data-js="global-search" data-global-search="" class="global-search">
    <div class="global-search__inner">
        <!-- ko if: MixedSearchResults().length > 0 -->
        <div class="global-search_suggestions-block">
            <nav class='scroll' data-bind="foreach: MixedSearchResults">
                <a class="nav-item wrap-text" href="#" data-bind="attr: { href: friendly_url }, click: $parent.clickOnTagResult">
                    <div class="nav-item_image-wrapper">
                        <img alt="" data-bind="attr: { src: image_url }, css: flag_league_id() !== 0 ? &#39;league-flag country f&#39; + flag_league_id() : is_custom_flag() ? &#39;league-flag&#39; : &#39;item__logo&#39;" src="/StaticHybrid/Images/empty.png" />
                    </div>
                    <div class="nav-item_text" data-bind="text: name"></div>
                </a>
            </nav>
        </div>
        <!-- /ko -->
        <!-- ko if: ArticleSearchResults().length > 0 -->
        <div class="global-search__block">
            <div class="global-search__block-header">
                <h3 class="header__title">ARTIKLAR</h3>
            </div>
            <ul class="global-search__block-list" data-bind="foreach: ArticleSearchResults">
                <li class="global-search__block-item">
                    <a class="global-search__block-item_link" href="#" data-bind="attr: { href: url }, click: $parent.clickOnArticleSearchResult">
                        <span class="item__time" data-bind="text : created"></span>
                        <div class="item__text-wrapper">
                            <span class="item__text" data-bind="html: page_name"></span>
                            <span class="locked-content" data-bind="visible: member_content"></span>
                        </div>
                    </a>
                </li>
            </ul>
            <div class="global-search_show-more" data-bind="click: showMoreArticles, visible: hasMoreArticles">
                <div class="global-search_show-more_title">Visa fler</div>
            </div>
        </div>
        <!-- /ko -->
        <!-- ko if: VideoSearchResults().length > 0 -->
        <div class="global-search__block" data-bind="visible: VideoSearchResults">
            <div class="global-search__block-header">
                <h3 class="header__title">KLIPP</h3>
            </div>
            <ul class="global-search__block-list" data-bind="foreach: VideoSearchResults">
                <li class="global-search__block-item">
                    <a class="global-search__block-item_link" href="#" data-bind="attr: { href: url }, click: $parent.clickOnVideoSearchResult">
                        <div class="item__image-holder">
                            <div class="item__image-wrapper">
                                <div class="icon-play" data-bind="text: formatted_duration"></div>
                                <img alt="" class="item__image lazy" data-bind="attr: { &#39;data-original&#39;: image }" src="/StaticHybrid/Images/empty.png" />
                            </div>
                        </div>
                        <div class="global-search__block-item-info-holder">
                            <div class="item__info-text" data-bind="text: title"></div>
                            <div data-bind="visible: member_content"><span class="locked-content"></span></div>
                            <div class="item__info-time" data-bind="text: published_date_time"></div>
                        </div>
                    </a>
                </li>
            </ul>
            <div class="global-search_show-more" data-bind=" click: showMoreVideos, visible: hasMoreVideos">
                <div class="global-search_show-more_title">Visa fler</div>
            </div>
        </div>
        <!-- /ko -->
        <div class="global-search__spinner" data-js="global-search-spinner">
            <div></div>
            <div></div>
            <div></div>
        </div>
        <div class="global-search_suggestions-block" data-js="global-search-suggestions">

            <div class="global-search_suggestions-block_header">
                <a href="/svenska-spel/">
                    <h3 class="global-search_suggestions-block_header_title">Speltips</h3>
                </a>
            </div>

            <div class="global-search_suggestions-block_header">
                <a href="/min-feed/">
                    <h3 class="global-search_suggestions-block_header_title">Följer</h3>
                </a>
            </div>

            <nav class='scroll' data-bind="foreach: MyItems, visible: MyItemsHasItems">
                <div class="nav-item" data-bind="click: $parent.clickedOnSuggestion">
                    <div class="nav-item_image-wrapper">
                        <img class="lazy" alt="" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;data-original&#39;: image_url() }" />
                    </div>
                    <div class="nav-item_text" data-bind="text: name"></div>
                </div>
            </nav>

            <div class="global-search_suggestions-block_header">
                <a href="/matcher/?tab=turneringar">
                    <h3 class="global-search_suggestions-block_header_title">Ligor & Turneringar</h3>
                </a>
            </div>

            <nav class='scroll' data-bind="foreach: SuggestedLeagues">
                <div class="nav-item" data-bind="click: $parent.clickedOnSuggestion">
                    <div class="nav-item_image-wrapper">
                        <img class="lazy" alt="" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;data-original&#39;: image_url() }" />
                    </div>
                    <div class="nav-item_text" data-bind="text: name"></div>
                </div>
            </nav>

            <div class="global-search_suggestions-block_header">
                <a href="/bloggar/">
                    <h3 class="global-search_suggestions-block_header_title">Bloggar</h3>
                </a>
            </div>

            <nav class='scroll' data-bind="foreach: SuggestedBlogs">
                <div class="nav-item" data-bind="click: $parent.clickedOnSuggestion">
                    <div class="nav-item_image-wrapper ">
                        <img class="logo-round lazy" alt="" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;data-original&#39;: image_url() }" />
                    </div>
                    <div class="nav-item_text" data-bind="text: name"></div>
                </div>
            </nav>

        </div>
    </div>
</section>

                

<div id="personalization-edit">
    <div class="personalization-overlay" data-js="personalizationSearch"></div>
    <div class="personalization-module" data-js="personalizationSearch">
        <div class="personalization-top">
            <div class="page-header page-header--with-btn">
                <h2 class="page-header__title" style="display: none;" data-bind="visible: MyItems().length !== 0 || !isFeedArea() || isLoggedIn()">Min feed</h2>
                <div class="page-header__edit-area" style="display: none;" data-bind="visible: MyItems().length !== 0 || !isFeedArea()">
                    <a href="#" class="needsclick" data-bind="click: killPersonalizationSearch">
                        <span class="default-btn green">Klar</span>
                    </a>
                </div>
            </div>

            <!-- data-bind="visible: MyItems().length === 0 && isFeedArea() && !isLoggedIn()" -->
            <div class="personalizatoin-upsell" style="display: none;" data-bind="visible: isFeedArea() &amp;&amp; !isLoggedIn()">
                <h2>Skapa din egen fotbollskanal!</h2>
                <span>Följ dina favoriter och skapa ett gratiskonto för ditt personliga flöde</span>
                <div>Redan medlem? Hämta dina inställningar <span data-bind="click: openLogin">här</span></div>
            </div>


            <div class="personalization-follows">
                <h2 class="personalization-follows__header">Följer</h2>
                <div class="personalization-follows__lists">
                    <ul class="personalization-list personalization-list--scroll" data-bind="foreach: MyItems">
                        <!-- ko if : type() === 'team' -->
                        <li class="personalization-item personalization-item--fixedwidth">
                            <a href="#" data-bind="click: $parent.removeTeam">
                                <span class="remove close-btn-small--whitefill"></span>
                                <div class="team-image">
                                    <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                                </div>
                                <div data-bind="text: short_name"></div>
                            </a>
                        </li>
                        <!-- /ko -->
                        <!-- ko if : type() === 'player' -->
                        <li class="personalization-item personalization-item--fixedwidth">
                            <a href="#" data-bind="click: $parent.removePlayer">
                                <span class="remove close-btn-small--whitefill"></span>
                                <div class="player-image">
                                    <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                                </div>
                                <div data-bind="text: name"></div>
                            </a>
                        </li>
                        <!-- /ko -->
                        <!-- ko if : type() === 'league' -->
                        <li class="personalization-item personalization-item--fixedwidth">
                            <a href="#" data-bind="click: $parent.removeLeague">
                                <span class="remove close-btn-small--whitefill"></span>
                                <div class="league-image">
                                    <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                                </div>
                                <div data-bind="text: name"></div>
                            </a>
                        </li>
                        <!-- /ko -->
                        <!-- ko if : type() === 'section' -->
                        <li class="personalization-item personalization-item--fixedwidth">
                            <a href="#" data-bind="click: $parent.removeSection">
                                <span class="remove close-btn-small--whitefill"></span>
                                <div class="section-image">
                                    <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                                </div>
                                <div data-bind="text: name"></div>
                            </a>
                        </li>
                        <!-- /ko -->
                    </ul>
                    <div class="spinner-main">
                        <div></div>
                        <div></div>
                        <div></div>
                    </div>
                </div>
            </div>
            <div class="personalization-search">
                <div class="search-label">Sök</div>
                <div class="search-input">
                    <input id="search" placeholder="Ligor, lag, spelare &amp; bloggar" type="text" data-bind="hasFocus: isSelected, textInput: query, event: { keyup: search }" />
                    <span class="close-btn-grey--clear icon" data-bind="click: clearSearch, visible: query().length !== 0"></span>
                </div>
            </div>
            <div class="personalization-result" data-js="personalization-search-result" style="display: none;" data-bind="visible: Teams().length !== 0">
                <h2 class="result-header">Lag <span class="personalization__error-msg right" data-bind="text: ErrorTeamMsg"></span></h2>
                <ul class="result-items" data-bind="foreach: Teams">
                    <li>
                        <a class="result-items__item" href="#" data-bind="click: $parent.addTeam">
                            <div class="team-image">
                                <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                            </div>
                            <div class="team-info">
                                <span data-bind="text: short_name"></span>
                            </div>
                            <div class="team-add">
                                <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                            </div>
                        </a>
                    </li>
                </ul>
                <div class="spinner-team">
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
            <div class="personalization-result" data-js="personalization-search-result" style="display: none;" data-bind="visible: Players().length !== 0">
                <h2 class="result-header">Spelare <span class="personalization__error-msg right" data-bind="text: ErrorPlayerMsg"></span></h2>
                <ul class="result-items" data-bind="foreach: Players">
                    <li>
                        <a class="result-items__item" href="#" data-bind="click: $parent.addPlayer">
                            <div class="player-image">
                                <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                            </div>
                            <div class="player-info">
                                <span data-bind="text: name"></span>
                            </div>
                            <div class="player-add">
                                <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                            </div>
                        </a>
                    </li>
                </ul>
                <div class="spinner-player">
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
            <div class="personalization-result" data-js="personalization-search-result" style="display: none;" data-bind="visible: Sections().length !== 0">
                <h2 class="result-header">Bloggar & podcasts <span class="personalization__error-msg right" data-bind="text: ErrorSectionMsg"></span></h2>
                <ul class="result-items" data-bind="foreach: Sections">
                    <li>
                        <a class="result-items__item" href="#" data-bind="click: $parent.addSection">
                            <div class="section-image">
                                <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                            </div>
                            <div class="section-info">
                                <span data-bind="text: name"></span>
                            </div>
                            <div class="section-add">
                                <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                            </div>
                        </a>
                    </li>
                </ul>
                <div class="spinner-section">
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
            <div class="personalization-result" data-js="personalization-search-result" style="display: none;" data-bind="visible: Leagues().length !== 0">
                <h2 class="result-header">Ligor <span class="personalization__error-msg right" data-bind="text: ErrorLeagueMsg"></span></h2>
                <ul class="result-items" data-bind="foreach: Leagues">
                    <li>
                        <a class="result-items__item" href="#" data-bind="click: $parent.addLeague">
                            <div class="league-image">
                                <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                            </div>
                            <div class="league-info">
                                <span data-bind="text: name"></span>
                            </div>
                            <div class="league-add">
                                <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                            </div>
                        </a>
                    </li>
                </ul>
                <div class="spinner-league">
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
        </div>
        <div class="personalization-result" data-js="personalization-search-suggestions">
            <h2 class="result-header">Populära lag <span class="personalization__error-msg right" data-bind="text: ErrorTeamMsg"></span></h2>
            <ul class="personalization-list personalization-list--scroll" data-bind="foreach: SuggestedTeams">
                <li class="personalization-item personalization-item--pointer personalization-item--fixedwidth" data-bind="click: $parent.addTeam">
                    <div class="team-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: short_name"></div>
                </li>
            </ul>
        </div>
        <div class="personalization-result" data-js="personalization-search-suggestions">
            <h2 class="result-header">Populära spelare <span class="personalization__error-msg right" data-bind="text: ErrorPlayerMsg"></span></h2>
            <ul class="personalization-list personalization-list--scroll" data-bind="foreach: SuggestedPlayers">
                <li class="personalization-item personalization-item--pointer personalization-item--fixedwidth" data-bind="click: $parent.addPlayer">
                    <div class="player-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: name"></div>
                </li>
            </ul>
        </div>
        <div class="personalization-result" data-js="personalization-search-suggestions" style="display: none;">
            <h2 class="result-header">Bloggar & poddar <span class="personalization__error-msg right" data-bind="text: ErrorSectionMsg"></span></h2>
            <ul class="personalization-list personalization-list--scroll" data-bind="foreach: SuggestedSections">
                <li class="personalization-item personalization-item--pointer personalization-item--fixedwidth" data-bind="click: $parent.addSection">
                    <div class="section-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: short_name"></div>
                </li>
            </ul>
        </div>
        <div class="personalization-result" data-js="personalization-search-suggestions">
            <h2 class="result-header">Populära ligor <span class="personalization__error-msg right" data-bind="text: ErrorLeagueMsg"></span></h2>
            <ul class="personalization-list personalization-list--scroll" data-bind="foreach: SuggestedLeagues">
                <li class="personalization-item personalization-item--pointer personalization-item--fixedwidth" data-bind="click: $parent.addLeague">
                    <div class="league-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: short_name"></div>
                </li>
            </ul>
        </div>
        
    </div>
</div>


                
            </div>
            
    <div class="all" data-js="all">
        <section id="article-main" class="main-content">
            <section class="article" itemscope="" itemtype="https://schema.org/NewsArticle">
                <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/svenska-spel/stryktipset/experten-nederlanderna-overskattas/" />
                <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                    <meta itemprop="name" content="Fotbollskanalen" />
                    <meta itemprop="url" content="https://www.fotbollskanalen.se/" />
                    <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="https://www.fotbollskanalen.se/StaticHybrid/Images/fk_logo.png" />
                        <meta itemprop="width" content="300" />
                        <meta itemprop="height" content="300" />
                    </div>
                </div>
                <div class="article__main-container article-sponsored">
                    
                        <div class="article-sponsored__header">
                            <div class="article-sponsored__inner">
                                <img class="lazy article-sponsored__logo" data-original="https://imageproxy.a2d.tv/?source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3dd239861a-d0ef-42c7-8cbb-36e9dde24e0a" src="/StaticHybrid/Images/empty.png" alt="" style="opacity: 0;" />
                                <span class="article-sponsored__title">Spel från Svenska Spel Sport & Casino AB. Åldersgräns 18 år. Stödlinjen 020-81 91 00. Spelalagom.se</span>
                                <img alt="" src="https://impse.tradedoubler.com/imp?type(inv)g(24492296)a(3074377)54119652" />
                            </div>
                            <div class="article-sponsored__top-corner">
                                <img class="lazy article-sponsored__top-corner-image" data-original="https://imageproxy.a2d.tv/?format=jpeg&amp;width=_width_&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3db92e05f4-1578-4db2-9eb5-a4c2872b33f3" src="/StaticHybrid/Images/empty.png" alt="" style="height:60px;width:71px;opacity: 0;" />
                            </div>
                        </div>
                    
                    

                            <!-- Article image if no video exists -->
                            
                                <div class="article-image-holder">
                                    <div class="article-image">
                                        <img id="ImageViewer" class="lazy " data-original="https://imageproxy.a2d.tv/?format=jpeg&amp;width=_width_&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d10bfca7c-e225-457a-8bb7-f6f22b05d5cf" src="/StaticHybrid/Images/empty.png" alt="" style="opacity: 0;" />
                                        <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
                                            <meta itemprop="url" content="https://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=10bfca7c-e225-457a-8bb7-f6f22b05d5cf&amp;imageFormat=original" />
                                            <meta itemprop="width" content="930" />
                                            <meta itemprop="height" content="506" />
                                        </div>
                                        <p class="article-image__photo-by ">Foto: Bildbyr&#229;n.</p>
                                    </div>
                                    
                                    <p class="article-image__text hide">
                                </p></div>
                            

                            <!-- Video with autoplay image if video and image exists -->
                            

                        
                    <div class="article-section-tag color-stripe-holder">
                        <div class="section color-stripe-heading">Stryktipset</div>
                        <span class="color-stripe color-stripe-one"></span>
                        <span class="color-stripe color-stripe-two"></span>
                        
                            <div class="landing__breadcrumbs">
                                <div class="landing__follow-share-desktop">
                                    <div class="landing__follow" onclick="Bonnier.Fotbollskanalen.PersonalizationToggleModule.FollowClicked(event)" data-js="personalization-tag__follow-button" data-type="section" data-id="540478" data-name="">
                                        <div class="landing__follow-icon"></div>
                                        <div class="landing__follow-text "><span class="is-following">Följer</span><span class="is-not-following">Följ</span><span class="is-maxlimit">(max)</span></div>
                                    </div>
                                </div>
                            </div>
                            <script>
                                (window.$fk || $)(function () {
                                    Bonnier.Fotbollskanalen.PersonalizationToggleModule.UpdateFollowing();
                                });
                            </script>
                        
                    </div>
                    
                        <h1 class="article-title article-title--mobile" itemprop="headline">Experten: &quot;Nederländerna överskattas&quot;</h1>
                    

                    <div class="article-header article-header--mobile">
                        <div class="info-box">
                            <div class="icon-box icon-box--big">
                                <span class="icon-clock"></span>
                                <span class="published">15:55</span>
                            </div>
                        </div>
                    </div>

                    <div class="article-preamble" itemprop="description">
                        <p><span id="docs-internal-guid-e162fdad-7fff-71a0-89e3-8efb5482ab83"><span>Till helgen är gruppspelet i Qatar slut och vi kliver in i slutspelet. En åttondelsfinal toppar Stryktipskupongen och det är såklart den stora begivenheten på denna kupong. I övrigt ska vi titta till seriespel från England, Spanien, Italien och till sist Skottland på vägen mot full pott. Andelar köper ni som vanligt via länken här nedanför. Nu sätter vi igång!</span></span></p>
                    </div>
                    
                    
                        <div class="article-share">
                            <span class="btn share-btn share-btn--two facebook" onclick="Bonnier.Fotbollskanalen.SocialShareModule.Share(event)" data-share-url="https://www.facebook.com/sharer.php?u=" data-url="https://www.fotbollskanalen.se/svenska-spel/stryktipset/experten-nederlanderna-overskattas/"><span class="icon facebook-icon"></span><span class="text">Facebook</span></span>
                            <span class="btn share-btn share-btn--two twitter" onclick="Bonnier.Fotbollskanalen.SocialShareModule.Share(event)" data-share-url="https://twitter.com/intent/tweet?url=" data-url="https://www.fotbollskanalen.se/svenska-spel/stryktipset/experten-nederlanderna-overskattas/"><span class="icon twitter-icon"></span><span class="text">Twitter</span></span>
                        </div>
                    
                    <div class="article-body" itemprop="articleBody">
                        <div>
	<p style="text-align: center;"><strong><a href="https://clk.tradedoubler.com/click?p=295110&amp;a=3074377&amp;g=24530608&amp;url=https://spela.svenskaspel.se/spela-tillsammans/bli-medlem/5b9c8b45-88ba-4c00-b1f5-adea0b16cfeb">KÖP LISS ANDELAR HÄR</a></strong></p>
</div>
                    </div>
                    <div class="article-inner-widgets">
                        
                    </div>
                    <div class="article-body">
                        <p><span id="docs-internal-guid-772c9bd9-7fff-cb8e-4614-c4f9c028707d"> </span></p>
<p><strong>Åttondelsfinalen! - 1. Nederländerna - USA</strong></p>
<p dir="ltr"><em>Nederländerna överskattas</em></p>
<p dir="ltr">Nederländerna vann till sist Grupp A klart med sju inspelade poäng. De imponerade dock föga rent spelmässigt. Det dröjde till den 84:e minuten innan första målet kom mot Senegal och mot Ecuador var Oranje näst bäst under stora delar av matchen. Den enda gruppspelsomgången där Nederländerna tydligt var det bättre laget var mot Qatar och det är troligen hela mästerskapets sämsta lag.</p>
<p dir="ltr">Det finns dock en spelare som har stuckit ut lite extra. Cody Gakpo var på alla storklubbars radar redan innan VM och hans prislapp lär ha skjutit i höjden efter att PSV-liraren nätat i samtliga tre gruppspelsmatcher. Ett med högern, ett med vänstern och ett med huvudet. Dessutom är mittfältet med De Jong och De Roon samt backlinjen med Aké, Van Dijk och Timber stabila.</p>
<p dir="ltr">USA är precis som Nederländerna obesegrade hittills i mästerskapet. 1-1 mot Wales följdes upp av 0-0 mot England och så till sist en 1-0-seger mot Iran i en politiskt laddad duell. En batalj där amerikanerna dominerade den första halvleken totalt och kunde ha fått in fler bollar än den enda som Pulisic stötte in från nära håll. I samband med målet skadade sig Chelsea-liraren, men förhoppningsvis kan han delta här.</p>
<p dir="ltr">Trots att jänkarna bara har hittat målet två gånger i turneringen har de en ganska stark anfallslinje. Förutom Pulisic kan Sargent och Weah starta och bakom den trion finns Adams, McKennie och Musah. Det är en duktig uppställning. Dessutom är Berhalters mannar välorganiserade vilket de visade mot England där britterna knappt skapade en målchans. Arsenals reserv Matt Turner är även en ruggigt stabil sista utpost.</p>
<p dir="ltr">Nederländerna är givetvis stora favoriter i detta möte, men jag tycker det är öppnare än vad streckningen gör gällande. Louis van Gaals manskap har problem att bryta igenom täta försvar och USA kommer inte ge bort något gratis. Här behöver alla tecken ta plats redan från start där högersidan ger riktigt bra betalt.</p>
<p dir="ltr"><strong>Osäker till spel</strong><br />Christian Pulisic, USA (oklart)</p>
<p><strong>Topplaget! - 10. Sporting Gijón - Las Palmas</strong></p>
<p dir="ltr"><em>Tufft test för serietvåan</em></p>
<p dir="ltr">Las Palmas slutade fyra i Segunda förra säsongen och föll sedan i playoff-semin i ö-derbyt mot Tenerife. Nu siktar de gulklädda på uppflyttning igen och hösten har varit en enda lång framgångssaga. Poäng i 15 av 17 omgångar räcker till en andraplats i tabellen och Kanariefåglarna ser väldigt stabila ut. Tio insläppta är en notering som bara galet målsnåla Burgos överträffar.</p>
<p dir="ltr">Nu saknas mittfältaren Mfulu på grund av en avstängning och ännu värre är att magikern Pejino, som noterades för dubbla fullträffar senast mot Tenerife, är skadad. Centralt finns det ändå klass i Loiodice som stod för tre assist i 3-1-segern i den förra omgången. Då hoppade Florin Andone in och satte dit trean. Spelare som förtjänar respekt, men det ska sägas att Las Palmas endast har vunnit tre av åtta bortamatcher hittills.</p>
<p dir="ltr">Sporting Gijón har tappat kontakten med täten efter sex raka omgångar utan seger, men det är ingen fara på taket. Fem av dessa kamper har slutat oavgjort och då har spelschemat varit relativt tufft. På hemmaplan är de rödvita starka och denna säsong har de tagit poäng i sju av åtta fajter på Estadio El Molinón. Vi kan räkna med att Sporting kommer stå upp bra denna lördag också.</p>
<p dir="ltr">Det finns rejält med sparkapital i Uros Djurdjevic som har nätat 36 gånger på de två föregående säsongerna i ligasammanhang. I år har montenegrinen endast hittat rätt två gånger och har stundtals varit petad. Istället är det Cristo, som är ny från Valladolid, som har stått för det mesta av det bästa och 25-åringen har faktiskt nätat i fyra av Sportings fem senaste tävlingsmatcher. En pjäs att hålla ögonen på.</p>
<p dir="ltr">Hade denna match spelats ute på Kanarieöarna hade jag hållit Las Palmas som hyfsat stora favoriter, men på fastlandet svänger favoritpendeln över till Sporting Gijón. Jag börjar därför strecka från vänster, men detta är en match där det känns säkrast att fylla på med så många tecken som börsen tillåter. Helgarderingen smakar allra bäst.</p>
<p dir="ltr"><strong>Missar matchen</strong><br />Nacho Méndez, Sporting Gijón (knäskada)<br />Axel Bamba, Sporting Gijón (hälseneskada)<br />Omenuke Mfulu, Las Palmas (avstängd)<br />Pejino, Las Palmas (muskelskada)<br />Álvaro Vallés Rosa, Las Palmas (knäskada)</p>
<p dir="ltr"><strong>Osäker till spel</strong><br />Pol Valentín, Sporting Gijón (oklart)</p>
<p><strong>Spiken! - 12. Cagliari - Parma</strong></p>
<p dir="ltr"><em>Cagliari spänner musklerna</em></p>
<p dir="ltr">Klassiska Parma var ett mittenlag i Serie B i fjol och de siktar högre än så nu. Efter 14 omgångar ligger Tomas Brolins gamla klubb sexa i tabellen, men formen har varit sviktande mot slutet med tre förluster på de fem senaste omgångarna. Superveteranen Gianluigi Buffon, som har hunnit bli 44 år gammal, är tillbaka i klubben men har dragits med en skada under större delen av hösten och bara lirat tre matcher. Han är ett osäkert kort här också.</p>
<p dir="ltr">På topp finns meriterade Roberto Inglese som fortfarande har mycket att ge. Fyra mål är dock det enda han har mäktat med i ligan under säsongen. Med det är Inglese ändå målbäst i Parma som har spritt ut målskyttet. Rumänerna Dennis Man och Valentin Mihaila har också producerat i offensiven. Parma är dock ett lag som tagit lejonparten av sina poäng på hemmaplan. På resande tass finns bara en vinst noterad i höstens ligaspel.</p>
<p dir="ltr">Cagliari åkte som bekant ur Serie A i fjol och nu är laget från den stora ön Sardinien på jakt efter att ta hissen tillbaka upp. De rödblåa har dock haft stor spelaromsättning och blivit varse om att det inte är helt enkelt att springa hem den italienska andradivisionen. Endast en seger på de tio senaste tävlingsmatcherna oroar, men de kommer åtminstone från fyra raka kryss och är ett svårslaget lag.</p>
<p dir="ltr">Senast lirade Cagliari 2-2 borta mot Marcus Rohdéns Frosinone som leder serien tämligen klart. Det säger en del om kvalitén i truppen. Här finns en anfallsuppsättning av högsta klass även om de kanske inte fått det att lossna fullt ut än. Gianluca Lapadula nätade tolv gånger för Benevento i fjol och har målat fem gånger denna säsong. Luvumbo eller Pavoletti kan ta plats bredvid honom medan Kourfalidis tar plats strax bakom.</p>
<p dir="ltr">Den offensiva besättningen tror jag att Parma får väldigt svårt att hantera. Cagliari är normalt sett starka hemma på sin ö och spelare för spelare håller de minst lika hög klass som gästerna från skinkans förlovade stad. Hemmaplansfördelen avgör denna kamp och jag väljer helt sonika att spika ettan trots att den ser ut att sticka iväg lite väl mycket rent streckmässigt.</p>
<p dir="ltr"><strong>Osäker till spel</strong><br />Gianluigi Buffon, Parma (muskelskada)<br />Gabriel Charpentier, Parma (oklart)<br />Daniel Ansaldi, Parma (muskelskada)</p>
<p style="text-align: center;" dir="ltr"><a href="https://clk.tradedoubler.com/click?p=295103&amp;a=3268015&amp;g=0&amp;url=https://spela.svenskaspel.se/fulltraff"><strong>MISSA INTE LÖRDAGENS FULLTRÄFF</strong></a></p>
                    </div>
                    
                            <div class="extra-article-bottom-widget">
                                
                        

<div class="factbox widget-container__item">
  
    <h2 class="factbox__header">Fakta</h2>
  
  <h3 class="factbox__title">Stryktipsinfo</h3>
  <div class="factbox__content">
    <div>
	<p><strong>1. Att tänka på</strong></p>
<ul>
<li>Oxford har åtta raka tävlingsmatcher utan förlust.</li>
<li>Harrogate har raden 1-1-7 på bortaplan i League Two och torskade borta mot Hartlepool i FA-cupen för en vecka sedan.</li>
<li>Ibiza är seriens näst sämsta bortalag och har nu tre avstängningar att hantera.</li>
<li>Mirandés har endast en förlust på sina sju senaste matcher i alla tävlingar.</li>
<li>Cove Rangers har tappat poäng i sex av sina sju senaste ligamatcher.</li>
</ul>
<p><strong>2. Övriga spikförslag</strong></p>
<ul>
<li>Swindon - Swindon föll tungt hemma mot Crewe i sin senaste ligamatch med 0-1. Det är dock inget som laget behöver känna speciellt mycket panik över, de var det klart och tydligt bästa laget och hade bland annat 70 procent i bollinnehav. Bolluslingen ville bara inte in. Något som Luke Jephcott och hans kamrater ska ändra på nu. Den 22-årige walesaren var en riktig målskytt i Plymouth i League One innan han kom hit och blir allt varmare i kläderna. Crawley löste bara 0-0 mot usla Gillingham i sin senaste ligamatch och hade då enbart ett skott på mål. Detta trots att den matchen, precis som denna, spelades på hemmaplan. Betydligt svårare uppgift nu och tvåan är en riktigt vass spik.</li>
<li>Stockport - Hartlepool tog sig vidare i FA-cupen genom att övertygande hemmabesegra Harrogate med 3-1 för en vecka sedan. Joshua Umerah satte dit två baljor då och är tveklöst det största hotet nu också. Det ska dock sägas att Hartlepool hade fördel av ett tidigt rött kort på motståndarna i den tillställningen och att segrarna har varit lätträknade under hösten. Värdarna är faktiskt jumbo i League Two och 34 insläppta kassar är den överlägset sämsta noteringen i serien. Stockport lirade 2-2 borta mot League One-laget Charlton i sin cupmatch för en vecka sedan och har endast en förlust på sina nio senaste i alla tävlingar. Här är klasskillnaden påtaglig och Hartlepool får väldigt svårt att stå emot ett bättre Stockport. Given tvåa.</li>
</ul>
<p><strong>3. Avstängningar på tipset</strong></p>
<ul>
<li>John Joe O’Toole (Mansfield)</li>
<li>Dynel Simeu (Tranmere)</li>
<li>Joe Mattock (Harrogate)</li>
<li>Radosav Petrovic (Real Zaragoza)</li>
<li>Ivan Morante (Ibiza)</li>
<li>Pape Diop (Ibiza)</li>
<li>David Goldar (Ibiza)</li>
<li>Omenuke Mfulu (Las Palmas)</li>
<li>Mamadou Mbacke (Villarreal B)</li>
<li>Adrián de la Fuente (Villarreal B)</li>
<li>Jorge Sáenz (Leganés)</li>
</ul>
</div>
   </div>
</div>
                            </div>
                        
                    <div class="article-author">
                        
    

<div class="author" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    
        <div class="author-photo">
            <img id="ImageViewer1" itemprop="image" src="/ImageHandler.axd?imageFormat=original&amp;guid=a9f3dd81-9844-4a01-af04-e21b032e80e9" alt="" />
        </div>
    
    
    <div class="author-info">
        <div class="author-info__name" itemprop="name">
            Mathias Liss
        </div>
        
            <div class="author-info__email">
                <a href="mailto:mathias@sportredaktionen.se" itemprop="email">
                    mathias@sportredaktionen.se
                </a>
            </div>
        
    </div>
</div>

  
                    </div>
                    <div class="article-publish-info">
                        <span class="publish-text">Publicerad</span>
                        <span class="publish-date">
                            <meta itemprop="datePublished" content="2022-12-01T15:55:00" />
                            <meta itemprop="dateModified" content="2022-12-01T15:55:00" />
                            2022-12-01
                        </span>
                        <span class="publish-time">
                            kl 15:55
                        </span>
                    </div>
                    
                        <div class="article-sponsored__header">
                            <div class="article-sponsored__inner">
                                <img class="lazy article-sponsored__logo" data-original="https://imageproxy.a2d.tv/?source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3dd239861a-d0ef-42c7-8cbb-36e9dde24e0a" src="/StaticHybrid/Images/empty.png" alt="" style="opacity: 0;" />
                                <span class="article-sponsored__title">Spel från Svenska Spel Sport & Casino AB. Åldersgräns 18 år. Stödlinjen 020-81 91 00. Spelalagom.se</span>
                            </div>
                            <div class="article-sponsored__top-corner">
                                <img class="lazy article-sponsored__top-corner-image" data-original="https://imageproxy.a2d.tv/?format=jpeg&amp;width=_width_&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3db92e05f4-1578-4db2-9eb5-a4c2872b33f3" src="/StaticHybrid/Images/empty.png" alt="" style="height:60px;width:71px;opacity: 0;" />
                            </div>
                        </div>
                    
                    
<div class="article-tags">
    
    
    
    <script>
        (window.$fk || $)(function () {
            Bonnier.Fotbollskanalen.PersonalizationFollowArticleTagModule.UpdateFollowing();
        });
    </script>
</div>

                    <div class="article-social">
                        

                    </div>
                </div>
                <section id="article-side" class="article__side-content article__side-content__sponsored">
                    <div class="article__side-info">
                        <div class="article-right-widgets ">
                            
<div class="stryktipset-sticky-container">

    <div class="tabs__menu">

    <div class="tabs__menu-item two-tabs selected" data-section="tab-0">
        <span class="tab-title">Stryktipset - Hundringen</span>
        <span class="tab-price">(96 kr)</span>
    </div>

    <div class="tabs__menu-item two-tabs " data-section="tab-1">
        <span class="tab-title">Stryktipset - Liss Bomb</span>
        <span class="tab-price">(432 kr)</span>
    </div>

    </div>



    <div class="tabs">

    <section id="tab-0" class="tabs__item ">
        <div id="StryktipsetContainer_0" class="stryktipset-container">
    <div class="">
    
            <ul class="stryktipset-list">
        
            <li class="stryktipset-item " data-js="open-stats">
                <div class="stryktipset-item-row">
                    <span class="stryktipset-eventnumber stryktipset-eventnumber--stryktipset">
                        <label class="stryktipset-eventnumber-label" style="">1</label>
                    </span>
                    <span class="stryktipset-description">Nederländerna-USA</span>
                    <span class="stryktipset-result"></span>
                    <span class="odds-label"><span class="chart icon"></span><span class="arrow"><span></span><span></span></span></span>
                    <div class="stryktipset-btn-container">
                        <button type="button" data-outcome="1" class="stryktipset-btn-selected stryktipset-btn">1</button>
                        <button type="button" data-outcome="X" class="stryktipset-btn-selected stryktipset-btn">X</button>
                        <button type="button" data-outcome="2" class="stryktipset-btn-selected stryktipset-btn">2</button>
                    </div>
                </div>
                <div class="stryktipset-stats-holder" data-js="stats-holder">
                    <div class="stryktipset-row-stats">
                        <div class="stryktipset-extra-info" data-js="stryktipset-odds-row">
                            <span class="stryktipset-extra-info__title">Odds</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="odds-1"></span>
                                <span class="stryktipset-odds" data-js="odds-X"></span>
                                <span class="stryktipset-odds" data-js="odds-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Svenska folket</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="distribution-1"></span>
                                <span class="stryktipset-odds" data-js="distribution-X"></span>
                                <span class="stryktipset-odds" data-js="distribution-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Tio tidningar</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="newspaperAdvice-1"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-X"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-2"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="stryktipset-item even" data-js="open-stats">
                <div class="stryktipset-item-row">
                    <span class="stryktipset-eventnumber stryktipset-eventnumber--stryktipset">
                        <label class="stryktipset-eventnumber-label" style="">2</label>
                    </span>
                    <span class="stryktipset-description">Accrington Stanley-Oxford</span>
                    <span class="stryktipset-result"></span>
                    <span class="odds-label"><span class="chart icon"></span><span class="arrow"><span></span><span></span></span></span>
                    <div class="stryktipset-btn-container">
                        <button type="button" data-outcome="1" class=" stryktipset-btn">1</button>
                        <button type="button" data-outcome="X" class=" stryktipset-btn">X</button>
                        <button type="button" data-outcome="2" class="stryktipset-btn-selected stryktipset-btn">2</button>
                    </div>
                </div>
                <div class="stryktipset-stats-holder" data-js="stats-holder">
                    <div class="stryktipset-row-stats">
                        <div class="stryktipset-extra-info" data-js="stryktipset-odds-row">
                            <span class="stryktipset-extra-info__title">Odds</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="odds-1"></span>
                                <span class="stryktipset-odds" data-js="odds-X"></span>
                                <span class="stryktipset-odds" data-js="odds-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Svenska folket</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="distribution-1"></span>
                                <span class="stryktipset-odds" data-js="distribution-X"></span>
                                <span class="stryktipset-odds" data-js="distribution-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Tio tidningar</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="newspaperAdvice-1"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-X"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-2"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="stryktipset-item " data-js="open-stats">
                <div class="stryktipset-item-row">
                    <span class="stryktipset-eventnumber stryktipset-eventnumber--stryktipset">
                        <label class="stryktipset-eventnumber-label" style="">3</label>
                    </span>
                    <span class="stryktipset-description">Crawley Town-Swindon</span>
                    <span class="stryktipset-result"></span>
                    <span class="odds-label"><span class="chart icon"></span><span class="arrow"><span></span><span></span></span></span>
                    <div class="stryktipset-btn-container">
                        <button type="button" data-outcome="1" class=" stryktipset-btn">1</button>
                        <button type="button" data-outcome="X" class=" stryktipset-btn">X</button>
                        <button type="button" data-outcome="2" class="stryktipset-btn-selected stryktipset-btn">2</button>
                    </div>
                </div>
                <div class="stryktipset-stats-holder" data-js="stats-holder">
                    <div class="stryktipset-row-stats">
                        <div class="stryktipset-extra-info" data-js="stryktipset-odds-row">
                            <span class="stryktipset-extra-info__title">Odds</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="odds-1"></span>
                                <span class="stryktipset-odds" data-js="odds-X"></span>
                                <span class="stryktipset-odds" data-js="odds-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Svenska folket</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="distribution-1"></span>
                                <span class="stryktipset-odds" data-js="distribution-X"></span>
                                <span class="stryktipset-odds" data-js="distribution-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Tio tidningar</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="newspaperAdvice-1"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-X"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-2"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="stryktipset-item even" data-js="open-stats">
                <div class="stryktipset-item-row">
                    <span class="stryktipset-eventnumber stryktipset-eventnumber--stryktipset">
                        <label class="stryktipset-eventnumber-label" style="">4</label>
                    </span>
                    <span class="stryktipset-description">Hartlepool-Stockport County FC</span>
                    <span class="stryktipset-result"></span>
                    <span class="odds-label"><span class="chart icon"></span><span class="arrow"><span></span><span></span></span></span>
                    <div class="stryktipset-btn-container">
                        <button type="button" data-outcome="1" class=" stryktipset-btn">1</button>
                        <button type="button" data-outcome="X" class=" stryktipset-btn">X</button>
                        <button type="button" data-outcome="2" class="stryktipset-btn-selected stryktipset-btn">2</button>
                    </div>
                </div>
                <div class="stryktipset-stats-holder" data-js="stats-holder">
                    <div class="stryktipset-row-stats">
                        <div class="stryktipset-extra-info" data-js="stryktipset-odds-row">
                            <span class="stryktipset-extra-info__title">Odds</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="odds-1"></span>
                                <span class="stryktipset-odds" data-js="odds-X"></span>
                                <span class="stryktipset-odds" data-js="odds-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Svenska folket</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="distribution-1"></span>
                                <span class="stryktipset-odds" data-js="distribution-X"></span>
                                <span class="stryktipset-odds" data-js="distribution-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Tio tidningar</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="newspaperAdvice-1"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-X"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-2"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="stryktipset-item " data-js="open-stats">
                <div class="stryktipset-item-row">
                    <span class="stryktipset-eventnumber stryktipset-eventnumber--stryktipset">
                        <label class="stryktipset-eventnumber-label" style="">5</label>
                    </span>
                    <span class="stryktipset-description">Mansfield-Colchester</span>
                    <span class="stryktipset-result"></span>
                    <span class="odds-label"><span class="chart icon"></span><span class="arrow"><span></span><span></span></span></span>
                    <div class="stryktipset-btn-container">
                        <button type="button" data-outcome="1" class="stryktipset-btn-selected stryktipset-btn">1</button>
                        <button type="button" data-outcome="X" class="stryktipset-btn-selected stryktipset-btn">X</button>
                        <button type="button" data-outcome="2" class=" stryktipset-btn">2</button>
                    </div>
                </div>
                <div class="stryktipset-stats-holder" data-js="stats-holder">
                    <div class="stryktipset-row-stats">
                        <div class="stryktipset-extra-info" data-js="stryktipset-odds-row">
                            <span class="stryktipset-extra-info__title">Odds</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="odds-1"></span>
                                <span class="stryktipset-odds" data-js="odds-X"></span>
                                <span class="stryktipset-odds" data-js="odds-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Svenska folket</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="distribution-1"></span>
                                <span class="stryktipset-odds" data-js="distribution-X"></span>
                                <span class="stryktipset-odds" data-js="distribution-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Tio tidningar</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="newspaperAdvice-1"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-X"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-2"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="stryktipset-item even" data-js="open-stats">
                <div class="stryktipset-item-row">
                    <span class="stryktipset-eventnumber stryktipset-eventnumber--stryktipset">
                        <label class="stryktipset-eventnumber-label" style="">6</label>
                    </span>
                    <span class="stryktipset-description">Northampton-Tranmere</span>
                    <span class="stryktipset-result"></span>
                    <span class="odds-label"><span class="chart icon"></span><span class="arrow"><span></span><span></span></span></span>
                    <div class="stryktipset-btn-container">
                        <button type="button" data-outcome="1" class=" stryktipset-btn">1</button>
                        <button type="button" data-outcome="X" class="stryktipset-btn-selected stryktipset-btn">X</button>
                        <button type="button" data-outcome="2" class="stryktipset-btn-selected stryktipset-btn">2</button>
                    </div>
                </div>
                <div class="stryktipset-stats-holder" data-js="stats-holder">
                    <div class="stryktipset-row-stats">
                        <div class="stryktipset-extra-info" data-js="stryktipset-odds-row">
                            <span class="stryktipset-extra-info__title">Odds</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="odds-1"></span>
                                <span class="stryktipset-odds" data-js="odds-X"></span>
                                <span class="stryktipset-odds" data-js="odds-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Svenska folket</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="distribution-1"></span>
                                <span class="stryktipset-odds" data-js="distribution-X"></span>
                                <span class="stryktipset-odds" data-js="distribution-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Tio tidningar</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="newspaperAdvice-1"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-X"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-2"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="stryktipset-item " data-js="open-stats">
                <div class="stryktipset-item-row">
                    <span class="stryktipset-eventnumber stryktipset-eventnumber--stryktipset">
                        <label class="stryktipset-eventnumber-label" style="">7</label>
                    </span>
                    <span class="stryktipset-description">Rochdale-Harrogate</span>
                    <span class="stryktipset-result"></span>
                    <span class="odds-label"><span class="chart icon"></span><span class="arrow"><span></span><span></span></span></span>
                    <div class="stryktipset-btn-container">
                        <button type="button" data-outcome="1" class="stryktipset-btn-selected stryktipset-btn">1</button>
                        <button type="button" data-outcome="X" class=" stryktipset-btn">X</button>
                        <button type="button" data-outcome="2" class=" stryktipset-btn">2</button>
                    </div>
                </div>
                <div class="stryktipset-stats-holder" data-js="stats-holder">
                    <div class="stryktipset-row-stats">
                        <div class="stryktipset-extra-info" data-js="stryktipset-odds-row">
                            <span class="stryktipset-extra-info__title">Odds</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="odds-1"></span>
                                <span class="stryktipset-odds" data-js="odds-X"></span>
                                <span class="stryktipset-odds" data-js="odds-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Svenska folket</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="distribution-1"></span>
                                <span class="stryktipset-odds" data-js="distribution-X"></span>
                                <span class="stryktipset-odds" data-js="distribution-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Tio tidningar</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="newspaperAdvice-1"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-X"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-2"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="stryktipset-item even" data-js="open-stats">
                <div class="stryktipset-item-row">
                    <span class="stryktipset-eventnumber stryktipset-eventnumber--stryktipset">
                        <label class="stryktipset-eventnumber-label" style="">8</label>
                    </span>
                    <span class="stryktipset-description">Real Zaragoza-UD Ibiza</span>
                    <span class="stryktipset-result"></span>
                    <span class="odds-label"><span class="chart icon"></span><span class="arrow"><span></span><span></span></span></span>
                    <div class="stryktipset-btn-container">
                        <button type="button" data-outcome="1" class="stryktipset-btn-selected stryktipset-btn">1</button>
                        <button type="button" data-outcome="X" class=" stryktipset-btn">X</button>
                        <button type="button" data-outcome="2" class=" stryktipset-btn">2</button>
                    </div>
                </div>
                <div class="stryktipset-stats-holder" data-js="stats-holder">
                    <div class="stryktipset-row-stats">
                        <div class="stryktipset-extra-info" data-js="stryktipset-odds-row">
                            <span class="stryktipset-extra-info__title">Odds</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="odds-1"></span>
                                <span class="stryktipset-odds" data-js="odds-X"></span>
                                <span class="stryktipset-odds" data-js="odds-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Svenska folket</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="distribution-1"></span>
                                <span class="stryktipset-odds" data-js="distribution-X"></span>
                                <span class="stryktipset-odds" data-js="distribution-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Tio tidningar</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="newspaperAdvice-1"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-X"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-2"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="stryktipset-item " data-js="open-stats">
                <div class="stryktipset-item-row">
                    <span class="stryktipset-eventnumber stryktipset-eventnumber--stryktipset">
                        <label class="stryktipset-eventnumber-label" style="">9</label>
                    </span>
                    <span class="stryktipset-description">Mirandes-Albacete Balompie</span>
                    <span class="stryktipset-result"></span>
                    <span class="odds-label"><span class="chart icon"></span><span class="arrow"><span></span><span></span></span></span>
                    <div class="stryktipset-btn-container">
                        <button type="button" data-outcome="1" class="stryktipset-btn-selected stryktipset-btn">1</button>
                        <button type="button" data-outcome="X" class="stryktipset-btn-selected stryktipset-btn">X</button>
                        <button type="button" data-outcome="2" class=" stryktipset-btn">2</button>
                    </div>
                </div>
                <div class="stryktipset-stats-holder" data-js="stats-holder">
                    <div class="stryktipset-row-stats">
                        <div class="stryktipset-extra-info" data-js="stryktipset-odds-row">
                            <span class="stryktipset-extra-info__title">Odds</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="odds-1"></span>
                                <span class="stryktipset-odds" data-js="odds-X"></span>
                                <span class="stryktipset-odds" data-js="odds-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Svenska folket</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="distribution-1"></span>
                                <span class="stryktipset-odds" data-js="distribution-X"></span>
                                <span class="stryktipset-odds" data-js="distribution-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Tio tidningar</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="newspaperAdvice-1"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-X"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-2"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="stryktipset-item even" data-js="open-stats">
                <div class="stryktipset-item-row">
                    <span class="stryktipset-eventnumber stryktipset-eventnumber--stryktipset">
                        <label class="stryktipset-eventnumber-label" style="">10</label>
                    </span>
                    <span class="stryktipset-description">Sporting Gijón-Las Palmas</span>
                    <span class="stryktipset-result"></span>
                    <span class="odds-label"><span class="chart icon"></span><span class="arrow"><span></span><span></span></span></span>
                    <div class="stryktipset-btn-container">
                        <button type="button" data-outcome="1" class="stryktipset-btn-selected stryktipset-btn">1</button>
                        <button type="button" data-outcome="X" class="stryktipset-btn-selected stryktipset-btn">X</button>
                        <button type="button" data-outcome="2" class=" stryktipset-btn">2</button>
                    </div>
                </div>
                <div class="stryktipset-stats-holder" data-js="stats-holder">
                    <div class="stryktipset-row-stats">
                        <div class="stryktipset-extra-info" data-js="stryktipset-odds-row">
                            <span class="stryktipset-extra-info__title">Odds</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="odds-1"></span>
                                <span class="stryktipset-odds" data-js="odds-X"></span>
                                <span class="stryktipset-odds" data-js="odds-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Svenska folket</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="distribution-1"></span>
                                <span class="stryktipset-odds" data-js="distribution-X"></span>
                                <span class="stryktipset-odds" data-js="distribution-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Tio tidningar</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="newspaperAdvice-1"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-X"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-2"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="stryktipset-item " data-js="open-stats">
                <div class="stryktipset-item-row">
                    <span class="stryktipset-eventnumber stryktipset-eventnumber--stryktipset">
                        <label class="stryktipset-eventnumber-label" style="">11</label>
                    </span>
                    <span class="stryktipset-description">Villarreal CF B-Leganes</span>
                    <span class="stryktipset-result"></span>
                    <span class="odds-label"><span class="chart icon"></span><span class="arrow"><span></span><span></span></span></span>
                    <div class="stryktipset-btn-container">
                        <button type="button" data-outcome="1" class="stryktipset-btn-selected stryktipset-btn">1</button>
                        <button type="button" data-outcome="X" class=" stryktipset-btn">X</button>
                        <button type="button" data-outcome="2" class="stryktipset-btn-selected stryktipset-btn">2</button>
                    </div>
                </div>
                <div class="stryktipset-stats-holder" data-js="stats-holder">
                    <div class="stryktipset-row-stats">
                        <div class="stryktipset-extra-info" data-js="stryktipset-odds-row">
                            <span class="stryktipset-extra-info__title">Odds</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="odds-1"></span>
                                <span class="stryktipset-odds" data-js="odds-X"></span>
                                <span class="stryktipset-odds" data-js="odds-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Svenska folket</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="distribution-1"></span>
                                <span class="stryktipset-odds" data-js="distribution-X"></span>
                                <span class="stryktipset-odds" data-js="distribution-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Tio tidningar</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="newspaperAdvice-1"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-X"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-2"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="stryktipset-item even" data-js="open-stats">
                <div class="stryktipset-item-row">
                    <span class="stryktipset-eventnumber stryktipset-eventnumber--stryktipset">
                        <label class="stryktipset-eventnumber-label" style="">12</label>
                    </span>
                    <span class="stryktipset-description">Cagliari-Parma Calcio</span>
                    <span class="stryktipset-result"></span>
                    <span class="odds-label"><span class="chart icon"></span><span class="arrow"><span></span><span></span></span></span>
                    <div class="stryktipset-btn-container">
                        <button type="button" data-outcome="1" class="stryktipset-btn-selected stryktipset-btn">1</button>
                        <button type="button" data-outcome="X" class=" stryktipset-btn">X</button>
                        <button type="button" data-outcome="2" class=" stryktipset-btn">2</button>
                    </div>
                </div>
                <div class="stryktipset-stats-holder" data-js="stats-holder">
                    <div class="stryktipset-row-stats">
                        <div class="stryktipset-extra-info" data-js="stryktipset-odds-row">
                            <span class="stryktipset-extra-info__title">Odds</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="odds-1"></span>
                                <span class="stryktipset-odds" data-js="odds-X"></span>
                                <span class="stryktipset-odds" data-js="odds-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Svenska folket</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="distribution-1"></span>
                                <span class="stryktipset-odds" data-js="distribution-X"></span>
                                <span class="stryktipset-odds" data-js="distribution-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Tio tidningar</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="newspaperAdvice-1"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-X"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-2"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="stryktipset-item " data-js="open-stats">
                <div class="stryktipset-item-row">
                    <span class="stryktipset-eventnumber stryktipset-eventnumber--stryktipset">
                        <label class="stryktipset-eventnumber-label" style="">13</label>
                    </span>
                    <span class="stryktipset-description">Cove Rangers FC-Partick Thistle</span>
                    <span class="stryktipset-result"></span>
                    <span class="odds-label"><span class="chart icon"></span><span class="arrow"><span></span><span></span></span></span>
                    <div class="stryktipset-btn-container">
                        <button type="button" data-outcome="1" class=" stryktipset-btn">1</button>
                        <button type="button" data-outcome="X" class=" stryktipset-btn">X</button>
                        <button type="button" data-outcome="2" class="stryktipset-btn-selected stryktipset-btn">2</button>
                    </div>
                </div>
                <div class="stryktipset-stats-holder" data-js="stats-holder">
                    <div class="stryktipset-row-stats">
                        <div class="stryktipset-extra-info" data-js="stryktipset-odds-row">
                            <span class="stryktipset-extra-info__title">Odds</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="odds-1"></span>
                                <span class="stryktipset-odds" data-js="odds-X"></span>
                                <span class="stryktipset-odds" data-js="odds-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Svenska folket</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="distribution-1"></span>
                                <span class="stryktipset-odds" data-js="distribution-X"></span>
                                <span class="stryktipset-odds" data-js="distribution-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Tio tidningar</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="newspaperAdvice-1"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-X"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-2"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            </ul>
        
        <ul class="stryktipset-summary-list stryktipset-summary-list--stryktipset">
            <li class="stryktipset-summary-list__item"><span data-js="stryktipset-clean">Rensa</span></li>
            <li class="stryktipset-summary-list__item"><span class="stryktipset-summary-full">Hel</span><span data-js="stryktipset-full"></span></li>
            <li class="stryktipset-summary-list__item"><span class="stryktipset-summary-half">Halv</span><span data-js="stryktipset-half"></span></li>
            <li class="stryktipset-summary-list__item stryktipset-summary-price"><span data-js="stryktipset-price"></span></li>
        </ul>
    </div>

    

    <div class="error-stryktipset-incomplete-container">
        <div id="error-stryktipset-incomplete">
            <span></span>
        </div>
    </div>
</div>

<script>
    (window.$fk || $)(function () {
        var eventInfo = JSON.parse('{"draw_comment":"Stryktipset v. 2022-48","events":[{"event_number":1,"description":"Nederländerna-USA","participant_type":"team","sport_event_id":6611,"sport_event_start":"2022-12-03T16:00:00+01:00","odds":{"home":"1,99","draw":"3,29","away":"4,35"},"distribution":{"home":"62","draw":"22","away":"16"},"newspaper_advice":{"home":"9","draw":"1","away":"0"}},{"event_number":2,"description":"Accrington Stanley-Oxford","participant_type":"team","sport_event_id":6221,"sport_event_start":"2022-12-03T16:00:00+01:00","odds":{"home":"3,00","draw":"3,64","away":"2,28"},"distribution":{"home":"40","draw":"24","away":"36"},"newspaper_advice":{"home":"2","draw":"0","away":"8"}},{"event_number":3,"description":"Crawley Town-Swindon","participant_type":"team","sport_event_id":6222,"sport_event_start":"2022-12-03T16:00:00+01:00","odds":{"home":"3,66","draw":"3,48","away":"2,06"},"distribution":{"home":"32","draw":"24","away":"44"},"newspaper_advice":{"home":"0","draw":"1","away":"9"}},{"event_number":4,"description":"Hartlepool-Stockport County FC","participant_type":"team","sport_event_id":6224,"sport_event_start":"2022-12-03T16:00:00+01:00","odds":{"home":"5,95","draw":"4,10","away":"1,57"},"distribution":{"home":"31","draw":"23","away":"46"},"newspaper_advice":{"home":"0","draw":"1","away":"9"}},{"event_number":5,"description":"Mansfield-Colchester","participant_type":"team","sport_event_id":6225,"sport_event_start":"2022-12-03T16:00:00+01:00","odds":{"home":"1,86","draw":"3,64","away":"4,20"},"distribution":{"home":"65","draw":"19","away":"16"},"newspaper_advice":{"home":"10","draw":"0","away":"0"}},{"event_number":6,"description":"Northampton-Tranmere","participant_type":"team","sport_event_id":6232,"sport_event_start":"2022-12-03T16:00:00+01:00","odds":{"home":"2,62","draw":"3,08","away":"2,94"},"distribution":{"home":"60","draw":"20","away":"20"},"newspaper_advice":{"home":"7","draw":"2","away":"1"}},{"event_number":7,"description":"Rochdale-Harrogate","participant_type":"team","sport_event_id":6233,"sport_event_start":"2022-12-03T16:00:00+01:00","odds":{"home":"2,31","draw":"3,41","away":"3,13"},"distribution":{"home":"47","draw":"28","away":"25"},"newspaper_advice":{"home":"6","draw":"2","away":"2"}},{"event_number":8,"description":"Real Zaragoza-UD Ibiza","participant_type":"team","sport_event_id":6219,"sport_event_start":"2022-12-03T16:15:00+01:00","odds":{"home":"1,70","draw":"3,39","away":"4,95"},"distribution":{"home":"67","draw":"19","away":"14"},"newspaper_advice":{"home":"10","draw":"0","away":"0"}},{"event_number":9,"description":"Mirandes-Albacete Balompie","participant_type":"team","sport_event_id":6220,"sport_event_start":"2022-12-03T18:30:00+01:00","odds":{"home":"2,50","draw":"2,97","away":"2,68"},"distribution":{"home":"40","draw":"27","away":"33"},"newspaper_advice":{"home":"6","draw":"2","away":"2"}},{"event_number":10,"description":"Sporting Gijón-Las Palmas","participant_type":"team","sport_event_id":6230,"sport_event_start":"2022-12-03T18:30:00+01:00","odds":{"home":"2,50","draw":"3,01","away":"2,64"},"distribution":{"home":"38","draw":"27","away":"35"},"newspaper_advice":{"home":"3","draw":"3","away":"4"}},{"event_number":11,"description":"Villarreal CF B-Leganes","participant_type":"team","sport_event_id":6231,"sport_event_start":"2022-12-03T21:00:00+01:00","odds":{"home":"2,41","draw":"2,73","away":"3,03"},"distribution":{"home":"50","draw":"25","away":"25"},"newspaper_advice":{"home":"8","draw":"1","away":"1"}},{"event_number":12,"description":"Cagliari-Parma Calcio","participant_type":"team","sport_event_id":6218,"sport_event_start":"2022-12-03T18:00:00+01:00","odds":{"home":"2,40","draw":"3,19","away":"3,17"},"distribution":{"home":"52","draw":"27","away":"21"},"newspaper_advice":{"home":"6","draw":"3","away":"1"}},{"event_number":13,"description":"Cove Rangers FC-Partick Thistle","participant_type":"team","sport_event_id":6226,"sport_event_start":"2022-12-03T16:00:00+01:00","odds":{"home":"2,41","draw":"3,58","away":"2,55"},"distribution":{"home":"42","draw":"28","away":"30"},"newspaper_advice":{"home":"4","draw":"2","away":"4"}}],"product_name":"Stryktipset","product_id":1,"draw_number":4771,"open_time":"2022-11-30T07:00:00+01:00","close_time":"2022-12-03T15:59:00+01:00","turnover":"1680401,00"}');
        var moduleStryktipsetContainer_0 = new Fotbollskanalen.StryktipsetModule('StryktipsetContainer_0', Fotbollskanalen.TipsType.Stryktipset, 4771, eventInfo);
    });
</script>

    </section> 

    <section id="tab-1" class="tabs__item hide">
        <div id="StryktipsetContainer_1" class="stryktipset-container">
    <div class="">
    
            <ul class="stryktipset-list">
        
            <li class="stryktipset-item " data-js="open-stats">
                <div class="stryktipset-item-row">
                    <span class="stryktipset-eventnumber stryktipset-eventnumber--stryktipset">
                        <label class="stryktipset-eventnumber-label" style="">1</label>
                    </span>
                    <span class="stryktipset-description">Nederländerna-USA</span>
                    <span class="stryktipset-result"></span>
                    <span class="odds-label"><span class="chart icon"></span><span class="arrow"><span></span><span></span></span></span>
                    <div class="stryktipset-btn-container">
                        <button type="button" data-outcome="1" class="stryktipset-btn-selected stryktipset-btn">1</button>
                        <button type="button" data-outcome="X" class="stryktipset-btn-selected stryktipset-btn">X</button>
                        <button type="button" data-outcome="2" class="stryktipset-btn-selected stryktipset-btn">2</button>
                    </div>
                </div>
                <div class="stryktipset-stats-holder" data-js="stats-holder">
                    <div class="stryktipset-row-stats">
                        <div class="stryktipset-extra-info" data-js="stryktipset-odds-row">
                            <span class="stryktipset-extra-info__title">Odds</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="odds-1"></span>
                                <span class="stryktipset-odds" data-js="odds-X"></span>
                                <span class="stryktipset-odds" data-js="odds-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Svenska folket</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="distribution-1"></span>
                                <span class="stryktipset-odds" data-js="distribution-X"></span>
                                <span class="stryktipset-odds" data-js="distribution-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Tio tidningar</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="newspaperAdvice-1"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-X"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-2"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="stryktipset-item even" data-js="open-stats">
                <div class="stryktipset-item-row">
                    <span class="stryktipset-eventnumber stryktipset-eventnumber--stryktipset">
                        <label class="stryktipset-eventnumber-label" style="">2</label>
                    </span>
                    <span class="stryktipset-description">Accrington Stanley-Oxford</span>
                    <span class="stryktipset-result"></span>
                    <span class="odds-label"><span class="chart icon"></span><span class="arrow"><span></span><span></span></span></span>
                    <div class="stryktipset-btn-container">
                        <button type="button" data-outcome="1" class=" stryktipset-btn">1</button>
                        <button type="button" data-outcome="X" class=" stryktipset-btn">X</button>
                        <button type="button" data-outcome="2" class="stryktipset-btn-selected stryktipset-btn">2</button>
                    </div>
                </div>
                <div class="stryktipset-stats-holder" data-js="stats-holder">
                    <div class="stryktipset-row-stats">
                        <div class="stryktipset-extra-info" data-js="stryktipset-odds-row">
                            <span class="stryktipset-extra-info__title">Odds</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="odds-1"></span>
                                <span class="stryktipset-odds" data-js="odds-X"></span>
                                <span class="stryktipset-odds" data-js="odds-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Svenska folket</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="distribution-1"></span>
                                <span class="stryktipset-odds" data-js="distribution-X"></span>
                                <span class="stryktipset-odds" data-js="distribution-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Tio tidningar</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="newspaperAdvice-1"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-X"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-2"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="stryktipset-item " data-js="open-stats">
                <div class="stryktipset-item-row">
                    <span class="stryktipset-eventnumber stryktipset-eventnumber--stryktipset">
                        <label class="stryktipset-eventnumber-label" style="">3</label>
                    </span>
                    <span class="stryktipset-description">Crawley Town-Swindon</span>
                    <span class="stryktipset-result"></span>
                    <span class="odds-label"><span class="chart icon"></span><span class="arrow"><span></span><span></span></span></span>
                    <div class="stryktipset-btn-container">
                        <button type="button" data-outcome="1" class=" stryktipset-btn">1</button>
                        <button type="button" data-outcome="X" class=" stryktipset-btn">X</button>
                        <button type="button" data-outcome="2" class="stryktipset-btn-selected stryktipset-btn">2</button>
                    </div>
                </div>
                <div class="stryktipset-stats-holder" data-js="stats-holder">
                    <div class="stryktipset-row-stats">
                        <div class="stryktipset-extra-info" data-js="stryktipset-odds-row">
                            <span class="stryktipset-extra-info__title">Odds</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="odds-1"></span>
                                <span class="stryktipset-odds" data-js="odds-X"></span>
                                <span class="stryktipset-odds" data-js="odds-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Svenska folket</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="distribution-1"></span>
                                <span class="stryktipset-odds" data-js="distribution-X"></span>
                                <span class="stryktipset-odds" data-js="distribution-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Tio tidningar</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="newspaperAdvice-1"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-X"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-2"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="stryktipset-item even" data-js="open-stats">
                <div class="stryktipset-item-row">
                    <span class="stryktipset-eventnumber stryktipset-eventnumber--stryktipset">
                        <label class="stryktipset-eventnumber-label" style="">4</label>
                    </span>
                    <span class="stryktipset-description">Hartlepool-Stockport County FC</span>
                    <span class="stryktipset-result"></span>
                    <span class="odds-label"><span class="chart icon"></span><span class="arrow"><span></span><span></span></span></span>
                    <div class="stryktipset-btn-container">
                        <button type="button" data-outcome="1" class=" stryktipset-btn">1</button>
                        <button type="button" data-outcome="X" class=" stryktipset-btn">X</button>
                        <button type="button" data-outcome="2" class="stryktipset-btn-selected stryktipset-btn">2</button>
                    </div>
                </div>
                <div class="stryktipset-stats-holder" data-js="stats-holder">
                    <div class="stryktipset-row-stats">
                        <div class="stryktipset-extra-info" data-js="stryktipset-odds-row">
                            <span class="stryktipset-extra-info__title">Odds</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="odds-1"></span>
                                <span class="stryktipset-odds" data-js="odds-X"></span>
                                <span class="stryktipset-odds" data-js="odds-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Svenska folket</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="distribution-1"></span>
                                <span class="stryktipset-odds" data-js="distribution-X"></span>
                                <span class="stryktipset-odds" data-js="distribution-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Tio tidningar</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="newspaperAdvice-1"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-X"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-2"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="stryktipset-item " data-js="open-stats">
                <div class="stryktipset-item-row">
                    <span class="stryktipset-eventnumber stryktipset-eventnumber--stryktipset">
                        <label class="stryktipset-eventnumber-label" style="">5</label>
                    </span>
                    <span class="stryktipset-description">Mansfield-Colchester</span>
                    <span class="stryktipset-result"></span>
                    <span class="odds-label"><span class="chart icon"></span><span class="arrow"><span></span><span></span></span></span>
                    <div class="stryktipset-btn-container">
                        <button type="button" data-outcome="1" class="stryktipset-btn-selected stryktipset-btn">1</button>
                        <button type="button" data-outcome="X" class="stryktipset-btn-selected stryktipset-btn">X</button>
                        <button type="button" data-outcome="2" class="stryktipset-btn-selected stryktipset-btn">2</button>
                    </div>
                </div>
                <div class="stryktipset-stats-holder" data-js="stats-holder">
                    <div class="stryktipset-row-stats">
                        <div class="stryktipset-extra-info" data-js="stryktipset-odds-row">
                            <span class="stryktipset-extra-info__title">Odds</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="odds-1"></span>
                                <span class="stryktipset-odds" data-js="odds-X"></span>
                                <span class="stryktipset-odds" data-js="odds-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Svenska folket</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="distribution-1"></span>
                                <span class="stryktipset-odds" data-js="distribution-X"></span>
                                <span class="stryktipset-odds" data-js="distribution-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Tio tidningar</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="newspaperAdvice-1"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-X"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-2"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="stryktipset-item even" data-js="open-stats">
                <div class="stryktipset-item-row">
                    <span class="stryktipset-eventnumber stryktipset-eventnumber--stryktipset">
                        <label class="stryktipset-eventnumber-label" style="">6</label>
                    </span>
                    <span class="stryktipset-description">Northampton-Tranmere</span>
                    <span class="stryktipset-result"></span>
                    <span class="odds-label"><span class="chart icon"></span><span class="arrow"><span></span><span></span></span></span>
                    <div class="stryktipset-btn-container">
                        <button type="button" data-outcome="1" class=" stryktipset-btn">1</button>
                        <button type="button" data-outcome="X" class="stryktipset-btn-selected stryktipset-btn">X</button>
                        <button type="button" data-outcome="2" class="stryktipset-btn-selected stryktipset-btn">2</button>
                    </div>
                </div>
                <div class="stryktipset-stats-holder" data-js="stats-holder">
                    <div class="stryktipset-row-stats">
                        <div class="stryktipset-extra-info" data-js="stryktipset-odds-row">
                            <span class="stryktipset-extra-info__title">Odds</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="odds-1"></span>
                                <span class="stryktipset-odds" data-js="odds-X"></span>
                                <span class="stryktipset-odds" data-js="odds-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Svenska folket</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="distribution-1"></span>
                                <span class="stryktipset-odds" data-js="distribution-X"></span>
                                <span class="stryktipset-odds" data-js="distribution-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Tio tidningar</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="newspaperAdvice-1"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-X"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-2"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="stryktipset-item " data-js="open-stats">
                <div class="stryktipset-item-row">
                    <span class="stryktipset-eventnumber stryktipset-eventnumber--stryktipset">
                        <label class="stryktipset-eventnumber-label" style="">7</label>
                    </span>
                    <span class="stryktipset-description">Rochdale-Harrogate</span>
                    <span class="stryktipset-result"></span>
                    <span class="odds-label"><span class="chart icon"></span><span class="arrow"><span></span><span></span></span></span>
                    <div class="stryktipset-btn-container">
                        <button type="button" data-outcome="1" class="stryktipset-btn-selected stryktipset-btn">1</button>
                        <button type="button" data-outcome="X" class=" stryktipset-btn">X</button>
                        <button type="button" data-outcome="2" class=" stryktipset-btn">2</button>
                    </div>
                </div>
                <div class="stryktipset-stats-holder" data-js="stats-holder">
                    <div class="stryktipset-row-stats">
                        <div class="stryktipset-extra-info" data-js="stryktipset-odds-row">
                            <span class="stryktipset-extra-info__title">Odds</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="odds-1"></span>
                                <span class="stryktipset-odds" data-js="odds-X"></span>
                                <span class="stryktipset-odds" data-js="odds-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Svenska folket</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="distribution-1"></span>
                                <span class="stryktipset-odds" data-js="distribution-X"></span>
                                <span class="stryktipset-odds" data-js="distribution-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Tio tidningar</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="newspaperAdvice-1"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-X"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-2"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="stryktipset-item even" data-js="open-stats">
                <div class="stryktipset-item-row">
                    <span class="stryktipset-eventnumber stryktipset-eventnumber--stryktipset">
                        <label class="stryktipset-eventnumber-label" style="">8</label>
                    </span>
                    <span class="stryktipset-description">Real Zaragoza-UD Ibiza</span>
                    <span class="stryktipset-result"></span>
                    <span class="odds-label"><span class="chart icon"></span><span class="arrow"><span></span><span></span></span></span>
                    <div class="stryktipset-btn-container">
                        <button type="button" data-outcome="1" class="stryktipset-btn-selected stryktipset-btn">1</button>
                        <button type="button" data-outcome="X" class="stryktipset-btn-selected stryktipset-btn">X</button>
                        <button type="button" data-outcome="2" class=" stryktipset-btn">2</button>
                    </div>
                </div>
                <div class="stryktipset-stats-holder" data-js="stats-holder">
                    <div class="stryktipset-row-stats">
                        <div class="stryktipset-extra-info" data-js="stryktipset-odds-row">
                            <span class="stryktipset-extra-info__title">Odds</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="odds-1"></span>
                                <span class="stryktipset-odds" data-js="odds-X"></span>
                                <span class="stryktipset-odds" data-js="odds-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Svenska folket</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="distribution-1"></span>
                                <span class="stryktipset-odds" data-js="distribution-X"></span>
                                <span class="stryktipset-odds" data-js="distribution-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Tio tidningar</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="newspaperAdvice-1"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-X"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-2"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="stryktipset-item " data-js="open-stats">
                <div class="stryktipset-item-row">
                    <span class="stryktipset-eventnumber stryktipset-eventnumber--stryktipset">
                        <label class="stryktipset-eventnumber-label" style="">9</label>
                    </span>
                    <span class="stryktipset-description">Mirandes-Albacete Balompie</span>
                    <span class="stryktipset-result"></span>
                    <span class="odds-label"><span class="chart icon"></span><span class="arrow"><span></span><span></span></span></span>
                    <div class="stryktipset-btn-container">
                        <button type="button" data-outcome="1" class="stryktipset-btn-selected stryktipset-btn">1</button>
                        <button type="button" data-outcome="X" class="stryktipset-btn-selected stryktipset-btn">X</button>
                        <button type="button" data-outcome="2" class=" stryktipset-btn">2</button>
                    </div>
                </div>
                <div class="stryktipset-stats-holder" data-js="stats-holder">
                    <div class="stryktipset-row-stats">
                        <div class="stryktipset-extra-info" data-js="stryktipset-odds-row">
                            <span class="stryktipset-extra-info__title">Odds</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="odds-1"></span>
                                <span class="stryktipset-odds" data-js="odds-X"></span>
                                <span class="stryktipset-odds" data-js="odds-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Svenska folket</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="distribution-1"></span>
                                <span class="stryktipset-odds" data-js="distribution-X"></span>
                                <span class="stryktipset-odds" data-js="distribution-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Tio tidningar</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="newspaperAdvice-1"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-X"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-2"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="stryktipset-item even" data-js="open-stats">
                <div class="stryktipset-item-row">
                    <span class="stryktipset-eventnumber stryktipset-eventnumber--stryktipset">
                        <label class="stryktipset-eventnumber-label" style="">10</label>
                    </span>
                    <span class="stryktipset-description">Sporting Gijón-Las Palmas</span>
                    <span class="stryktipset-result"></span>
                    <span class="odds-label"><span class="chart icon"></span><span class="arrow"><span></span><span></span></span></span>
                    <div class="stryktipset-btn-container">
                        <button type="button" data-outcome="1" class="stryktipset-btn-selected stryktipset-btn">1</button>
                        <button type="button" data-outcome="X" class="stryktipset-btn-selected stryktipset-btn">X</button>
                        <button type="button" data-outcome="2" class="stryktipset-btn-selected stryktipset-btn">2</button>
                    </div>
                </div>
                <div class="stryktipset-stats-holder" data-js="stats-holder">
                    <div class="stryktipset-row-stats">
                        <div class="stryktipset-extra-info" data-js="stryktipset-odds-row">
                            <span class="stryktipset-extra-info__title">Odds</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="odds-1"></span>
                                <span class="stryktipset-odds" data-js="odds-X"></span>
                                <span class="stryktipset-odds" data-js="odds-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Svenska folket</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="distribution-1"></span>
                                <span class="stryktipset-odds" data-js="distribution-X"></span>
                                <span class="stryktipset-odds" data-js="distribution-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Tio tidningar</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="newspaperAdvice-1"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-X"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-2"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="stryktipset-item " data-js="open-stats">
                <div class="stryktipset-item-row">
                    <span class="stryktipset-eventnumber stryktipset-eventnumber--stryktipset">
                        <label class="stryktipset-eventnumber-label" style="">11</label>
                    </span>
                    <span class="stryktipset-description">Villarreal CF B-Leganes</span>
                    <span class="stryktipset-result"></span>
                    <span class="odds-label"><span class="chart icon"></span><span class="arrow"><span></span><span></span></span></span>
                    <div class="stryktipset-btn-container">
                        <button type="button" data-outcome="1" class="stryktipset-btn-selected stryktipset-btn">1</button>
                        <button type="button" data-outcome="X" class=" stryktipset-btn">X</button>
                        <button type="button" data-outcome="2" class="stryktipset-btn-selected stryktipset-btn">2</button>
                    </div>
                </div>
                <div class="stryktipset-stats-holder" data-js="stats-holder">
                    <div class="stryktipset-row-stats">
                        <div class="stryktipset-extra-info" data-js="stryktipset-odds-row">
                            <span class="stryktipset-extra-info__title">Odds</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="odds-1"></span>
                                <span class="stryktipset-odds" data-js="odds-X"></span>
                                <span class="stryktipset-odds" data-js="odds-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Svenska folket</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="distribution-1"></span>
                                <span class="stryktipset-odds" data-js="distribution-X"></span>
                                <span class="stryktipset-odds" data-js="distribution-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Tio tidningar</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="newspaperAdvice-1"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-X"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-2"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="stryktipset-item even" data-js="open-stats">
                <div class="stryktipset-item-row">
                    <span class="stryktipset-eventnumber stryktipset-eventnumber--stryktipset">
                        <label class="stryktipset-eventnumber-label" style="">12</label>
                    </span>
                    <span class="stryktipset-description">Cagliari-Parma Calcio</span>
                    <span class="stryktipset-result"></span>
                    <span class="odds-label"><span class="chart icon"></span><span class="arrow"><span></span><span></span></span></span>
                    <div class="stryktipset-btn-container">
                        <button type="button" data-outcome="1" class="stryktipset-btn-selected stryktipset-btn">1</button>
                        <button type="button" data-outcome="X" class=" stryktipset-btn">X</button>
                        <button type="button" data-outcome="2" class=" stryktipset-btn">2</button>
                    </div>
                </div>
                <div class="stryktipset-stats-holder" data-js="stats-holder">
                    <div class="stryktipset-row-stats">
                        <div class="stryktipset-extra-info" data-js="stryktipset-odds-row">
                            <span class="stryktipset-extra-info__title">Odds</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="odds-1"></span>
                                <span class="stryktipset-odds" data-js="odds-X"></span>
                                <span class="stryktipset-odds" data-js="odds-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Svenska folket</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="distribution-1"></span>
                                <span class="stryktipset-odds" data-js="distribution-X"></span>
                                <span class="stryktipset-odds" data-js="distribution-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Tio tidningar</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="newspaperAdvice-1"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-X"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-2"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="stryktipset-item " data-js="open-stats">
                <div class="stryktipset-item-row">
                    <span class="stryktipset-eventnumber stryktipset-eventnumber--stryktipset">
                        <label class="stryktipset-eventnumber-label" style="">13</label>
                    </span>
                    <span class="stryktipset-description">Cove Rangers FC-Partick Thistle</span>
                    <span class="stryktipset-result"></span>
                    <span class="odds-label"><span class="chart icon"></span><span class="arrow"><span></span><span></span></span></span>
                    <div class="stryktipset-btn-container">
                        <button type="button" data-outcome="1" class=" stryktipset-btn">1</button>
                        <button type="button" data-outcome="X" class=" stryktipset-btn">X</button>
                        <button type="button" data-outcome="2" class="stryktipset-btn-selected stryktipset-btn">2</button>
                    </div>
                </div>
                <div class="stryktipset-stats-holder" data-js="stats-holder">
                    <div class="stryktipset-row-stats">
                        <div class="stryktipset-extra-info" data-js="stryktipset-odds-row">
                            <span class="stryktipset-extra-info__title">Odds</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="odds-1"></span>
                                <span class="stryktipset-odds" data-js="odds-X"></span>
                                <span class="stryktipset-odds" data-js="odds-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Svenska folket</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="distribution-1"></span>
                                <span class="stryktipset-odds" data-js="distribution-X"></span>
                                <span class="stryktipset-odds" data-js="distribution-2"></span>
                            </div>
                        </div>
                        <div class="stryktipset-extra-info">
                            <span class="stryktipset-extra-info__title">Tio tidningar</span>
                            <div class="stryktipset-extra-info__odds">
                                <span class="stryktipset-odds" data-js="newspaperAdvice-1"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-X"></span>
                                <span class="stryktipset-odds" data-js="newspaperAdvice-2"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            </ul>
        
        <ul class="stryktipset-summary-list stryktipset-summary-list--stryktipset">
            <li class="stryktipset-summary-list__item"><span data-js="stryktipset-clean">Rensa</span></li>
            <li class="stryktipset-summary-list__item"><span class="stryktipset-summary-full">Hel</span><span data-js="stryktipset-full"></span></li>
            <li class="stryktipset-summary-list__item"><span class="stryktipset-summary-half">Halv</span><span data-js="stryktipset-half"></span></li>
            <li class="stryktipset-summary-list__item stryktipset-summary-price"><span data-js="stryktipset-price"></span></li>
        </ul>
    </div>

    

    <div class="error-stryktipset-incomplete-container">
        <div id="error-stryktipset-incomplete">
            <span></span>
        </div>
    </div>
</div>

<script>
    (window.$fk || $)(function () {
        var eventInfo = JSON.parse('{"draw_comment":"Stryktipset v. 2022-48","events":[{"event_number":1,"description":"Nederländerna-USA","participant_type":"team","sport_event_id":6611,"sport_event_start":"2022-12-03T16:00:00+01:00","odds":{"home":"1,99","draw":"3,29","away":"4,35"},"distribution":{"home":"62","draw":"22","away":"16"},"newspaper_advice":{"home":"9","draw":"1","away":"0"}},{"event_number":2,"description":"Accrington Stanley-Oxford","participant_type":"team","sport_event_id":6221,"sport_event_start":"2022-12-03T16:00:00+01:00","odds":{"home":"3,00","draw":"3,64","away":"2,28"},"distribution":{"home":"40","draw":"24","away":"36"},"newspaper_advice":{"home":"2","draw":"0","away":"8"}},{"event_number":3,"description":"Crawley Town-Swindon","participant_type":"team","sport_event_id":6222,"sport_event_start":"2022-12-03T16:00:00+01:00","odds":{"home":"3,66","draw":"3,48","away":"2,06"},"distribution":{"home":"32","draw":"24","away":"44"},"newspaper_advice":{"home":"0","draw":"1","away":"9"}},{"event_number":4,"description":"Hartlepool-Stockport County FC","participant_type":"team","sport_event_id":6224,"sport_event_start":"2022-12-03T16:00:00+01:00","odds":{"home":"5,95","draw":"4,10","away":"1,57"},"distribution":{"home":"31","draw":"23","away":"46"},"newspaper_advice":{"home":"0","draw":"1","away":"9"}},{"event_number":5,"description":"Mansfield-Colchester","participant_type":"team","sport_event_id":6225,"sport_event_start":"2022-12-03T16:00:00+01:00","odds":{"home":"1,86","draw":"3,64","away":"4,20"},"distribution":{"home":"65","draw":"19","away":"16"},"newspaper_advice":{"home":"10","draw":"0","away":"0"}},{"event_number":6,"description":"Northampton-Tranmere","participant_type":"team","sport_event_id":6232,"sport_event_start":"2022-12-03T16:00:00+01:00","odds":{"home":"2,62","draw":"3,08","away":"2,94"},"distribution":{"home":"60","draw":"20","away":"20"},"newspaper_advice":{"home":"7","draw":"2","away":"1"}},{"event_number":7,"description":"Rochdale-Harrogate","participant_type":"team","sport_event_id":6233,"sport_event_start":"2022-12-03T16:00:00+01:00","odds":{"home":"2,31","draw":"3,41","away":"3,13"},"distribution":{"home":"47","draw":"28","away":"25"},"newspaper_advice":{"home":"6","draw":"2","away":"2"}},{"event_number":8,"description":"Real Zaragoza-UD Ibiza","participant_type":"team","sport_event_id":6219,"sport_event_start":"2022-12-03T16:15:00+01:00","odds":{"home":"1,70","draw":"3,39","away":"4,95"},"distribution":{"home":"67","draw":"19","away":"14"},"newspaper_advice":{"home":"10","draw":"0","away":"0"}},{"event_number":9,"description":"Mirandes-Albacete Balompie","participant_type":"team","sport_event_id":6220,"sport_event_start":"2022-12-03T18:30:00+01:00","odds":{"home":"2,50","draw":"2,97","away":"2,68"},"distribution":{"home":"40","draw":"27","away":"33"},"newspaper_advice":{"home":"6","draw":"2","away":"2"}},{"event_number":10,"description":"Sporting Gijón-Las Palmas","participant_type":"team","sport_event_id":6230,"sport_event_start":"2022-12-03T18:30:00+01:00","odds":{"home":"2,50","draw":"3,01","away":"2,64"},"distribution":{"home":"38","draw":"27","away":"35"},"newspaper_advice":{"home":"3","draw":"3","away":"4"}},{"event_number":11,"description":"Villarreal CF B-Leganes","participant_type":"team","sport_event_id":6231,"sport_event_start":"2022-12-03T21:00:00+01:00","odds":{"home":"2,41","draw":"2,73","away":"3,03"},"distribution":{"home":"50","draw":"25","away":"25"},"newspaper_advice":{"home":"8","draw":"1","away":"1"}},{"event_number":12,"description":"Cagliari-Parma Calcio","participant_type":"team","sport_event_id":6218,"sport_event_start":"2022-12-03T18:00:00+01:00","odds":{"home":"2,40","draw":"3,19","away":"3,17"},"distribution":{"home":"52","draw":"27","away":"21"},"newspaper_advice":{"home":"6","draw":"3","away":"1"}},{"event_number":13,"description":"Cove Rangers FC-Partick Thistle","participant_type":"team","sport_event_id":6226,"sport_event_start":"2022-12-03T16:00:00+01:00","odds":{"home":"2,41","draw":"3,58","away":"2,55"},"distribution":{"home":"42","draw":"28","away":"30"},"newspaper_advice":{"home":"4","draw":"2","away":"4"}}],"product_name":"Stryktipset","product_id":1,"draw_number":4771,"open_time":"2022-11-30T07:00:00+01:00","close_time":"2022-12-03T15:59:00+01:00","turnover":"1680401,00"}');
        var moduleStryktipsetContainer_1 = new Fotbollskanalen.StryktipsetModule('StryktipsetContainer_1', Fotbollskanalen.TipsType.Stryktipset, 4771, eventInfo);
    });
</script>

    </section> 

    </div>

</div>



<div class="stryktipset-summary-sticky">
    <div class="stryktipset-summary-sticky__sponsortitle"><span>Sponsrat innehåll</span></div>
    <div class="stryktipset-summary-sticky__drawtitle"><span class="drawtitle-text">&nbsp;</span></div>
    <ul class="stryktipset-summary-sticky__container">
        <li class="stryktipset-summary-sticky__item">
            <span class="">Visa kupong</span>
            <span class="circle"><span class="arrow"><span></span><span></span></span></span>
        </li>
        <li class="stryktipset-summary-sticky__item stryktipset-summary-price">
            <span class="stryktipset-drawendtime">0.00:00:00</span>
            <div class="stryktipset-summary-sticky__button">
                <span>LÄMNA&nbsp;IN</span>
            </div>
        </li>
    </ul>
</div>


<script>
    (window.$fk || $)(function() {
        $('.tabs__menu-item').on('click', function(e) {
            e.preventDefault();
            var tab = $(this);
            var section = tab.data('section');
            $('.tabs__menu .selected').removeClass('selected');
            tab.addClass('selected');
            $('.tabs').children('section:not(' + section + ')').addClass('hide');
            var $section = $('#' + section);
            $section.removeClass('hide');
            var firstSectionChild = $section.find('div').first()[0].id;
            $t.dispatchCustomEvent('stryktipsetTabChanged', { "detail": firstSectionChild });
        });
    })
</script>
                        </div>
                    </div>
                </section>
            </section>

            <div class="article-hybrid-widgets">
                
                <div class="widget-container">
                    
                </div>
            </div>
        </section>
        <div class="clear"></div>
    </div>
    <script>
        (window.$fk || $)(function () {
            Bonnier.Fotbollskanalen.TrackingModule.TrackSponsoredArticleImpression('Svenska spel/Stryktipset', 'Experten: "Nederländerna överskattas"');

            if ($t.isNative) {
                Fotbollskanalen.ArticleHistoryModule.save(1207079, 1207079, 7);
                Fotbollskanalen.ArticleHistoryModule.removeOldHistory();
            }

            if (!String.prototype.insert) {
                String.prototype.insert = function (index, string) {
                    if (index > 0) {
                        return this.substring(0, index) + string + this.substring(index, this.length);
                    }
                    return string + this;
                };
            }

            var addDocumentMatchLinks = function () {
                var linkTags = document.getElementsByTagName("strong");
                var searchText = /.*-\s(\d{1,2})\.\s.*$/;

                for (var i = 0; i < linkTags.length; i++) {
                    var element = linkTags[i];
                    var match = element.textContent.match(searchText);
                    if (match) {
                        var parent = element.parentNode;
                        var wrapper = document.createElement('a');
                        var url = Fotbollskanalen.StryktipsetModule.getMatchLink(parseInt(match[1]));
                        url = url.insert(url.indexOf('?') + 1, 'epi=blalank&')
                        wrapper.href = url
                        wrapper.target = '_blank';
                        parent.replaceChild(wrapper, element);
                        wrapper.appendChild(element);
                    }
                }
            }

            addDocumentMatchLinks();

        })
    </script>

            
            
            <div class="b-export__wrap b-export__footer">
                

<footer id="footer" class="footer">
    <div class="footer__content">
		<a class="footer__header" href="/">
			<span class="u-a11y-hide">fotbollskanalen</span>
			<span class="fk-icon fk-icon--logo footer__logo"></span>
			<span class="fk-icon fk-icon--channel footer__title"></span>
		</a> 
        
        <div class="footer__links">
            <div>
	<div class="footer__col"><span class="footer__link-header">Chef Fotbollskanalen:<br /></span><a class="footer__link" href="mailto:sven.b.liljegren@tv4.se">Sven Bertil Liljegren</a><br /><span class="footer__link-header">Ansvarig utgivare &amp; Nyhetschef sport:</span><br /><a class="footer__link" href="mailto:erik.westberg@tv4.se">Erik Westberg</a><br /><span class="footer__link-header">Frågor och feedback:</span><br /> <a class="footer__link" href="mailto:fotbollskanalen.se@tv4.se">Kontakta redaktionen</a><br /><a class="footer__link" href="mailto:teknik@fotbollskanalen.se">Kontakta tekniken</a><br /><a class="footer__link" title="FAQ" href="https://www.tv4play.se/support#humany-tv4play=/8042/inlogg-pa-fotbollskanalen-se/;categoryId:9093" target="_blank" rel="noopener noreferrer">FAQ</a></div>
<div class="footer__col address"><span class="footer__link-header">Adress:</span><br />TV4 AB&nbsp;<br />Tegeluddsvägen 3-5<br />115 79 STOCKHOLM<br />Tel: 08-459 40 00</div>
<div class="footer__col"><a class="footer__link" href="https://www.tv4play.se/support#humany-tv4play=/498/hur-kan-man-komma-i-kontakt-med-tv4-gruppen/;phrase:kontakt">Kontakta TV4</a><br /><a class="footer__link" href="https://www.tv4play.se/support#humany-tv4play=/8042/inlogg-pa-fotbollskanalen-se/;phrase:fotbollskanalen;categoryId:103">Konto på Fotbollskanalen</a><br /><a class="footer__link" href="/villkor/cookiepolicy/">Info om cookies</a><br /><a class="footer__link" href="/villkor/personuppgiftspolicy-for-fotbollskanalen/">Personuppgiftspolicy</a><br /><a class="footer__link" title="Allmänna villkor" href="/villkor/anvandarvillkor-for-fotbollskanalen/">Allmänna villkor</a><br /><a class="footer__link" href="https://fotbollskanalen.ocast.com/se/" target="_blank" rel="noopener noreferrer">Annonsera på fotbollskanalen.se</a> <br /><a class="footer__link ot-sdk-show-settings optanon-show-settings ot-sdk-btn" href="#">Cookie-Inställningar</a><br /><a class="footer__link" href="https://www.tv4.se/tv4/artiklar/det-h%C3%A4r-%C3%A4r-tv4-och-c-more-5ddf92d324bc62818c3c516f" target="_blank" rel="noopener noreferrer">Mer om TV4</a></div>
</div>
	   </div>
        <div class="footer__icon">
            <span class="footer__tv4-icon"></span>
            <span class="footer__text">©1997-2022 TV4 AB</span>
        </div>
    </div>
</footer>
            </div>
            
<!-- FORCE UPDATE CONTROL -->



        
        
    
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="C88FD807" />
</div></form>
    
    <div class="b-export__wrap b-export__foot-includes">
        
        <script src="/bundledScripts?path=~/ScriptsLibraryHybrid.js&amp;date=2022-12-01T13-10"></script>
        <script src="/bundledScripts?path=~/ts.min.js&amp;date=2022-12-01T13-10"></script>
        <script src="/bundledScripts?path=~/ScriptsHybrid.js&amp;date=2022-12-01T13-10"></script>
        
    </div>
    <script>
if (document.getElementsByClassName('stryktipset-sticky-container').length > 0) { 
            var article = $('.article-sponsored');
            var articleBottom = article.offset().top + article.height();

            var rightWidget = $('.article-right-widgets');
            var rightWidgetHeight = rightWidget.height();

            $(document).on('scroll', function () {
                if ($(document).width() < 980) return;
                if (articleBottom - rightWidgetHeight < window.scrollY ) {
                    rightWidget.fadeOut(200);
                } else {
                    rightWidget.fadeIn(200);
                }
            });
}
</script>
<script>
document.addEventListener('teadsAdLoaded', function () {
  console.log('teadsAdLoaded');
}, false);
</script>
<script>
(window.$fk || $)(function(){
  if ($('.livematch-widget').length > 0) {
        dataLayer.push({
            'event': 'livematch-widget-impression'
        });
  }

  inView('.livematch-widget').on('enter', function(){
        dataLayer.push({
            'event': 'livematch-widget-inview'
        });
  });
});

(window.$fk || $)(function(){
  if (!window.URLSearchParams) {
    return;
  }
  var urlParams = new URLSearchParams(window.location.search);
  var sb = urlParams.get('sb');
  if (sb && sb.length > 0) {
    Fotbollskanalen.CookieModule.setCookie('sb', sb, 3500);
  }

  if (Fotbollskanalen.CookieModule.getCookie('sb') === '1') {
     addStylesheetRules([["*", ["-webkit-user-select", "auto"], ["-moz-user-select", "auto"], ["-ms-user-select", "auto"], ["user-select", "auto"]]]);
  }
});

function addStylesheetRules (rules) {
  var styleEl = document.createElement('style');

  // Append <style> element to <head>
  document.head.appendChild(styleEl);

  // Grab style element's sheet
  var styleSheet = styleEl.sheet;

  for (var i = 0; i < rules.length; i++) {
    var j = 1, 
        rule = rules[i], 
        selector = rule[0], 
        propStr = '';
    // If the second argument of a rule is an array of arrays, correct our variables.
    if (Array.isArray(rule[1][0])) {
      rule = rule[1];
      j = 0;
    }

    for (var pl = rule.length; j < pl; j++) {
      var prop = rule[j];
      propStr += prop[0] + ': ' + prop[1] + (prop[2] ? ' !important' : '') + ';\n';
    }

    // Insert CSS Rule
    styleSheet.insertRule(selector + '{' + propStr + '}', styleSheet.cssRules.length);
  }
}

Fotbollskanalen.AccountModule.getAvatarName = function (user) {
            try {
                if (!user.firstName || !user.lastName) {
                    if (user.username && user.username.length > 2)
                        return user.username.substring(0, 2);
                }
                if (user.firstName && user.firstName.length < 3)
                    return user.firstName;
                return user.firstName.charAt(0) + user.lastName.charAt(0);
            }
            catch (e) {
                return 'NN';
            }
        };

$('.footer__tv4-icon').on('click', function() {
  if ('clipboard' in navigator) {
    window.__tcfapi && __tcfapi('getTCData', 2, function(tcData, success) {     
       navigator.clipboard.writeText(tcData.tcString).then(function() {
          console.log('clipboard successfully set');
       }, function() {
          console.error('clipboard write failed');
       });
     });
  }
});

if ('IntersectionObserver' in window) {
    var firstSubNews = $('.theme-news_items-wrapper').find('.theme-news_item').first();
    if (firstSubNews.length > 0) {
        var config = {
            rootMargin: '0px 0px 0px 0px',
            threshold: 0
        };
    
        var observer = new IntersectionObserver(function (entries, self) {
            entries.forEach(function (entry) {
                if (entry.isIntersecting) {
                    initEvents(entry.target);
                    self.unobserve(entry.target);
                }
            });
        }, config);
    
        $.each(firstSubNews, function (i, firstImage) {
            observer.observe(firstImage);
        });

        function initEvents(img) {
            dataLayer.push({'event': 'optimize.inview-first-link'});
            console.log('inview');
            $('.theme-news_items-wrapper .theme-news_item').on('click', function() {
                Bonnier.Fotbollskanalen.TrackingModule.TrackGenericEvent('theme_news', 'subnews-click', 'subnews', 1);
                console.log('clicked');
            });
        }
    }
}
$('.theme-news_first-item').on('click', function(){dataLayer.push({'event':'asset_click'})})

if (location.pathname.indexOf('/england/') === 0) {
    $('.article-section-sponsor-image').on('click', function() {
    window.open("https://landing.fsport.se/");
  });
}

</script>

    
    <div id="StatPanel" class="intern-statistic">
	
<img src="https://fk-stat-prod.herokuapp.com/visit?type=article&amp;id=1207079&amp;filter=Svenska+spel%2fStryktipset" alt="" />
</div>


    
        <div id="Panel_Content" style="display: none"></div>
    
    
<script type="text/plain" class="optanon-category-C0002">
    var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            var urlSegments = location.pathname.split('/');
            urlSegments.splice(urlSegments.length - 2, 2);
            var subSection = urlSegments.join('/');
            window._cInfo && window._cInfo.push(
                { cmd: "_trackContentPath", val: subSection },
                { cmd: "_executeTracking" }
            );
            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = 'https://analytics.codigo.se/j/e4b0c144aeb24b27b75ba9c9432c1629.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>

    
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WSBLK8" height="0" width="0" style="display: none; visibility: hidden" sandbox=""></iframe>
    <p style="margin: 0; padding: 0; border: 0;">
        <img src="https://track.adform.net/Serving/TrackPoint/?pm=115802&amp;lid=2331123" width="1" height="1" alt="" />
    </p>
</noscript>
<script>
    window.addEventListener('pageshow', function (event) {
        if (event.persisted) {
            var isIOS = (/iPad|iPhone|iPod/.test(navigator.platform) ||
                (navigator.platform === 'MacIntel' && navigator.maxTouchPoints > 1)) &&
                !window.MSStream
            if (isIOS && window.performance && window.performance.navigation.type == window.performance.navigation.TYPE_BACK_FORWARD) {
                Bonnier.Fotbollskanalen.TrackingModule.TrackMobileWebBackNavigatePageView();
            }
        }
    });
</script>

    

<div class="login-wall account-form dark account-container login-wall__padding">
    <div class="login-wall__upaligned">
        <div class="header__logo-fixed">
            <span class="u-a11y-hide">fotbollskanalen</span>
            <span class="fk-icon fk-icon--logo header__icon"></span>
            <span class="fk-icon fk-icon--channel header__title"></span>
        </div>
        <div class="close">&#10005;</div>
        <h2 class="login-wall__heading">Skapa din egen fotbollskanal - helt GRATIS!</h2>
        <p>Skapa ett gratis konto eller logga in för att få en anpassad nyhets- och matchupplevelse av Fotbollskanalen. Följ dina favoriter:</p>
        <div class="checkbullet-container">
            <span class="checkbullet"></span><span class="checkbullet-text">Spelare</span>
        </div>
        <div class="checkbullet-container">
            <span class="checkbullet"></span><span class="checkbullet-text">Lag</span>
        </div>
        <div class="checkbullet-container">
            <span class="checkbullet"></span><span class="checkbullet-text">Ligor & turneringar</span>
        </div>
        <div class="checkbullet-container">
            <span class="checkbullet"></span><span class="checkbullet-text">Bloggar & poddar</span>
        </div>
        <div class="checkbullet-container">
            <span class="checkbullet"></span><span class="checkbullet-text">Samma konto på Fotbollskanalen, C&nbsp;More och TV4&nbsp;Play.</span>
        </div>
    </div>
    <div class="login-wall__downaligned">
        <div class="bottom-button-container">
            <span class="default-btn green-btn register">Skapa konto</span>
            <span class="default-btn login">Logga in</span>
        </div>
    </div>
</div>
<script>
    $('.login-wall .close').on('click', function (e) {
        e.stopPropagation();
        $('.login-wall').removeClass('show');
        $t.dispatchCustomEvent('closedButtonClicked');
    });

    $('.login-wall .bottom-button-container .login').on('click', function (e) {
        e.stopPropagation();
        openLoginWall();
    });

    window.addEventListener("message", function (event) {
        if (event.data === "fsportlogin") {
            openLoginWall();
        }
        if (event.data === "fsportregister") {
            openRegistrationView();
        }
    }, false);

    var openLoginWall = function () {
        $.ajax({
            url: '/api/account/darkloginview',
            type: 'GET',
            dataType: 'json',
            success: function (data) {
                $('.account-container').empty().append(data.html);
                $('.login-wall').addClass('show');
            },
        });
    }

    var openRegistrationView = function () {
        $.ajax({
            url: '/api/account/darkregistrationview',
            type: 'GET',
            dataType: 'json',
            success: function (data) {
                $('.account-container').empty().append(data.html);
                $('.login-wall').addClass('show');
            },
        });
    }

    $('.login-wall .bottom-button-container .register').on('click', function (e) {
        e.stopPropagation();
        openRegistrationView();
    });

    document.addEventListener('onBackNavigation', function () {
        if (Fotbollskanalen.AccountModule.isLoggedIn()) {
            $('.login-wall').removeClass('show');
        }
    });

</script>


    
    <script>
        (function () {
            let isAsync = true;
            try {
                eval('async () => {}');
            } catch (e) {
                if (e instanceof SyntaxError)
                    isAsync = false;
                else
                    throw e; // throws CSP error
            }

            if ('serviceWorker' in navigator && isAsync) {
                try {
                    if (true) {
                        navigator.serviceWorker.register('/sw.js?date=2022-12-01T13-10');
                        $('html').addClass('serviceworker');
                        if (true) {
                            $('html').addClass('ga-retry');
                        }
                    } else {
                        console.log("unregistering service worker");
                        navigator.serviceWorker.getRegistrations().then(function (registrations) {
                            for (var registration in registrations) {
                                registration.unregister();
                            }
                        });
                    }
                } catch (ex) {
                    console.error("Error in Service worker registration. Calling unregister.", ex);
                    navigator.serviceWorker.getRegistrations().then(function (registrations) {
                        for (var registration in registrations) {
                            console.log("Unregistering: ", registration);
                            registration.unregister();
                        }
                    });
                }
            }

            if ('serviceWorker' in navigator && !isAsync) {
                navigator.serviceWorker.getRegistrations().then(function (registrations) {
                    for (var registration in registrations) {
                        console.log("Unregistering: ", registration);
                        registration.unregister();
                    }
                });
            }

        }());
    </script>


    
<script async="async" type="text/plain" class="optanon-category-C0003">
    var loadedCallback = function () {
        var userId = null;
        if (Fotbollskanalen.AccountModule.isLoggedIn()) {
            var user = Fotbollskanalen.AccountModule.getAccountUser();
            userId = user.userId;
        }

        window.hj('identify', userId, {
            'isLoggedIn': !!userId,
            'onboarding_date ': localStorage.getItem('dateOnboarding'),
            'show_onboarding': !!localStorage.getItem('hasOpenedOnboarding'),
            'registered': !!localStorage.getItem('dateOnboarding'),
            'onboarding_version': localStorage.getItem('hasOpenedOnboarding'),
            'clicked_on_min_feed': !!localStorage.getItem('openedMyFeedAfterBubbleShow'),
            'registered_clicked_on_min_feed_red_bubble': localStorage.getItem('userRegisterAfterRedBubble'),
            'login_clicked_on_min_feed_red_bubble': localStorage.getItem('userLoginAfterRedBubble'),
        });
    };
    (function (a, c, e, f, d, b) {
        a.hj = a.hj || function () {
            (a.hj.q = a.hj.q || []).push(arguments)
        }
            ;
        a._hjSettings = {
            hjid: 332268,
            hjsv: 5
        };
        d = c.getElementsByTagName("head")[0];
        b = c.createElement("script");
        b.async = 1;
        if (loadedCallback) {
            b.onload = function () {
                loadedCallback();
            }
        }
        b.src = e + a._hjSettings.hjid + f + a._hjSettings.hjsv;
        d.appendChild(b)
    }
    )(window, document, "//static.hotjar.com/c/hotjar-", ".js?sv\x3d");
</script>

</body>
</html>