<!DOCTYPE html>
<html lang="sv" xmlns="https://www.w3.org/1999/xhtml/">
<head><meta charset="utf-8" /><meta name="viewport" content="initial-scale=1, user-scalable=no, maximum-scale=1" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="apple-itunes-app" content="app-id=445591689" /><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" /><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="/favicon-194x194.png" sizes="194x194" /><link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192" /><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" /><link rel="manifest" href="/manifest.json" /><meta name="apple-mobile-web-app-title" content="Fotbollskanalen" /><meta name="application-name" content="Fotbollskanalen" /><meta name="msapplication-TileColor" content="#43b12a" /><meta name="msapplication-TileImage" content="/mstile-144x144.png" /><meta name="theme-color" content="#ffffff" /><title>
	Sverige var på väg mot kvartsfinal i U17-EM - sänktes av landslagsprofilens brorson
</title>

<script>
    dataLayer = [{
        'pageType': 'Article',
        'pageName': 'Sverige var på väg mot kvartsfinal i U17-EM - sänktes av landslagsprofilens brorson',
        'sectionName': 'Sverige'
    }];
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WSBLK8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WSBLK8');</script>
<!-- End Google Tag Manager -->

<!-- Adform Tracking Code BEGIN -->
<!-- Point: "Fotbollskanalen - Startsida" (TV4 Online 2013/) -->
<!-- URL: www.fotbollskanalen.se -->
<script type="text/javascript">
    var _adftrack = {
        pm: 115802,
        id: 2331123
    };
    (function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();
</script>
<noscript>
    <p style="margin:0;padding:0;border:0;">
        <img src="https://track.adform.net/Serving/TrackPoint/?pm=115802&amp;lid=2331123" width="1" height="1" alt="" />
    </p>
</noscript>
<!-- Adform Tracking Code END -->

<link rel="canonical" href="https://www.fotbollskanalen.se/sverige/sverige-var-pa-vag-mot-kvartsfinal-i-u17-em---sanktes-av-landslagsprofilens-bror/" />
<meta name="description" content="Sverige tog ledningen i dagens möte med Norge i U17-EM och var på väg mot ett avancemang.Men två mål av Thomas Rekdal gjorde att Norge kunde vända och vinna." />
<meta property="og:title" content="Sverige var på väg mot kvartsfinal i U17-EM - sänktes av landslagsprofilens brorson" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.fotbollskanalen.se/sverige/sverige-var-pa-vag-mot-kvartsfinal-i-u17-em---sanktes-av-landslagsprofilens-bror/" />
<meta property="og:site_name" content="fotbollskanalen" />
<meta property="og:description" content="Sverige tog ledningen i dagens möte med Norge i U17-EM och var på väg mot ett avancemang.Men två mål av Thomas Rekdal gjorde att Norge kunde vända och vinna." />
<meta property="og:image" content="http://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=d157b948-9e99-4d23-9152-23b2ceed533f&amp;imageFormat=original" />

<meta property="fb:app_id" content="1636299966651192" />

<meta property="fb:pages" content="1332684867168" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@fotbollskanal" />
<meta name="twitter:creator" content="@fotbollskanal" />
<meta name="twitter:title" content="Sverige var på väg mot kvartsfinal i U17-EM - sänktes av landslagsprofilens brorson" />
<meta name="twitter:description" content="Sverige tog ledningen i dagens möte med Norge i U17-EM och var på väg mot ett avancemang.Men två mål av Thomas Rekdal gjorde att Norge kunde vända och vinna." />
<meta name="twitter:image:src" content="http://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=d157b948-9e99-4d23-9152-23b2ceed533f&amp;imageFormat=original" />

<meta name="twitter:app:name:googleplay" content="Fotbollskanalen" /> 
<meta name="twitter:app:id:googleplay" content="se.tv4.fotbollskanalen.ui" />
<meta name="twitter:app:url:googleplay" content="fotbollskanalen://article/664819" />


    <!--[if (gte IE 9)|!(IE)]><!-->
        <script src="/ScriptsHybrid/libs/jquery-2.1.3.min.js"></script>
    
        <link type="text/css" href="/StaticHybrid/Styles/bundledStyles?style=main&amp;ver=2018-04-20T14-19" rel="stylesheet" />
    
    <!--<![endif]-->

    <!--[if (lte IE 8)]>
        <script src="/ScriptsHybrid/libs/jquery-1.11.2.min.js"></script>
        <script src="/ScriptsHybrid/libs/selectivizr-min.js"></script>
        <link type="text/css" href="/StaticHybrid/Styles/bundledStyles?style=ie8&ver=2018-04-20T14-19" rel="stylesheet" />
    <![endif]-->
        <script>
            function $fk(f) {
                $(function () {
                    try {
                        f();
                    }
                    catch (e) {
                        console.error(e.stack);
                    }
                });
            }
        </script>
    
    
        <script src="/bundledScripts?path=~/CoreScriptsHybrid.js&amp;date=2018-04-20T14-19"></script>       
    <style>

@media (min-width: 30em) and (orientation:landscape) {
	.mobile-menu__inner {
		padding: 45px 25px 0;
	}
	.mobile-menu__inner .mobile-menu__link {
		padding: 9px 0;
	}
}

@media (min-width: 40em) and (orientation:landscape) {
	.mobile-menu__inner {
        padding: 55px 25px 0;
	}
    .mobile-menu__inner .mobile-menu__link {
		padding: 12px 0;
	}
}

@media (min-width: 48em)  {
	.mobile-menu__inner {
		padding: 125px 37px;
	}
}

.blog-archive {
    padding-left: 3.125%;
    padding-right: 3.125%;
}

@media (min-width: 64.2em) {
  .blog-archive {
    padding-left: 0;
    padding-right: 0;
  }
}

.article-body ol {
    margin-left: 3.125%;
}
.article-body ol li {
    text-indent: 0.7em;
}

@media (min-width: 61.25em) {
 .article-image__text {
   margin: 0;
 }
}

</style>

<!-- Desktop overlay -->
<script type="text/javascript" data-adfscript="adx.adform.net/adx?mid=266295"></script>
<!-- Desktop overlay end -->
<script type="text/javascript">
    var adformtag = adformtag || [];
    var adformAds = [266295];
    var adUrls = [];

    adformAds.forEach(function (adId) {
        var adUrl = 'adx.adform.net/adx/?mid=' + adId;
        adUrls.push(adUrl);
    });
    adformtag.push({
        preload: adUrls
    });
    adformtag.push(function () {
        adformtag.setRequestLimit(3);
        adformtag.addRequestGroup(adformAds);
    });
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>

<script type="text/javascript" src="//pp.lp4.io/app/54/48/fb/5448fbdde45a1d67470c22a2.js"></script>


<script async="" type="text/javascript" src="//m.burt.io/f/fotbollskanalen-se.js"></script>
<script>
    window.burtApi = window.burtApi || [];
    window.burtApi.push(function () {
        window.burtApi.startTracking(function (api) {
            api.setTrackingKey('BINKQSYR38BG', 'fotbollskanalen.se');
            api.setDomain('fotbollskanalen.se');
            api.addCloudKey('INS8GFMRVMI1');
            api.setDemographicsProvider('cint');

            api.withUserSegments(function (segments) {
                var date = new Date();
                date.setTime(+date + 1 * 864e+5);
                document.cookie = 'burtSegments=' + segments.join(',') + '; expires=' + date.toUTCString() + '; path=/';
            });
            api.annotate('burt.content', 'tags', ['BI_Sports']);
        });
    });
</script>

<meta name="esmg-full-page-ads" data-adform-id="490670" />
<script src="//dj3fc4m823c2s.cloudfront.net/js/fullpageads.js" defer="" async=""></script>
</head>

<body class="standard desktop" data-image-query-version="33">
    <div id="fb-root"></div>
    
    

<div>

</div>
    
    

<div class="old-browser" data-js="old-browser-screen">
    <div class="old-browser__overlay"></div>
    <div class="old-browser__banner">
        <h2 class="old-browser__banner-hl">Hej, du har en äldre version av webbläsare</h2>
        <h3 class="old-browser__banner-sl">För en bättre upplevelse på fotbollskanalen, vänligen byt till senare version</h3>
        <div class="old-browser__banner-icons">
            <div class="old-browser__banner-icon"><a href="https://www.google.se/chrome/browser/desktop/index.html"><img alt="chrome" class="lazy" data-original="/StaticHybrid/Images/chrome.png" src="/StaticHybrid/Images/empty.png" /></a></div>
            <div class="old-browser__banner-icon"><a href="https://www.apple.com/se/safari/"><img alt="safari" class="lazy" data-original="/StaticHybrid/Images/safari.png" src="/StaticHybrid/Images/empty.png" /></a></div>
            <div class="old-browser__banner-icon"><a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie"><img alt="ie" class="lazy" data-original="/StaticHybrid/Images/explorer.png" src="/StaticHybrid/Images/empty.png" /></a></div>
            <div class="old-browser__banner-icon"><a href="https://www.mozilla.org/sv-SE/firefox/new/"><img alt="firefox" class="lazy" data-original="/StaticHybrid/Images/firefox.png" src="/StaticHybrid/Images/empty.png" /></a></div>
        </div>
        <div data-js="old-browser-continue" class="green-btn btn">Fortsätt ändå</div>
    </div>
</div>

<div class="cookie-holder" data-js="cookie-accept">
    <div class="cookie">
        <div class="cookie__text">
            Vi på fotbollskanalen använder oss av cookies för att öka användarupplevelsen och erbjuda personalisering.<br />
            Genom att fortsätta surfa på fotbollskanalen.se ger du oss ditt medgivande till att cookies används.
        </div>
        <div class="cookie__btn" data-js="add-cookie">
            <span class="btn white-border-btn">Jag förstår</span>
        </div>
    </div>
</div>

    <form method="post" action="/sverige/sverige-var-pa-vag-mot-kvartsfinal-i-u17-em---sanktes-av-landslagsprofilens-bror/" id="form1">
<div class="aspNetHidden">

</div>

        
            <div class="b-export__wrap b-export__js-includes"></div>
            <div class="b-export__wrap b-export__header">
                
	<div class="fixed-header-holder">
		<header class="header" data-header=""> 
			<nav class="header__nav">            
				<a class="header__logo" href="/">
					<span class="u-a11y-hide">fotbollskanalen</span>
					<span class="fk-icon fk-icon--logo header__icon"></span>
					<span class="fk-icon fk-icon--channel header__title"></span>
				</a> 
				
						<ul class="main-nav__list">  
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/livematch/">Livematcher</a>
								

							</li>
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/statistics/">Resultat</a>
								

							</li>
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/video/">Klipp</a>
								

							</li>
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/statistics/?tab=ligor">Ligor & Turneringar</a>
								
		<div class="main-nav-dropdown__list-wrapper">
			<div class="main-nav-dropdown__vertical-space"></div>             
			<ul class="main-nav-dropdown__list">
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/allsvenskan/">Allsvenskan</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/premier-league/">Premier League</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/champions-league/">Champions League</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/la-liga/">La Liga</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/serie-a/">Serie A</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/vm-2018/">VM 2018</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/major-league-soccer/">MLS</a>
			    </li>
	
			   <li class="main-nav-dropdown__item">
					<a href="/statistics/?tab=ligor" class="main-nav-dropdown__link show-all-button--dusty-gray">Visa alla</a>               
				</li>
			</ul>
		</div> 
	

							</li>
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/bloggar/">Bloggar</a>
								
		<div class="main-nav-dropdown__list-wrapper">
			<div class="main-nav-dropdown__vertical-space"></div>             
			<ul class="main-nav-dropdown__list">
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/lundh/">Lundhs blogg</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/sundberg/">Sundbergs blogg</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/headlines/">Headlines</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/sillybloggen/">Sillybloggen</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/statistik/">Statistikbloggen</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/allsvenska-bloggen/">Allsvenska bloggen</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/pinthorp/">Spanienbloggen</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/hyllman/">Englandsbloggen</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/gusten-dahlin/">Dahlins blogg</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/israelsson/">Taktikbloggen</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/tysklandsbloggen/">Tysklandsbloggen</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/italienbloggen/">Italienbloggen</a>
			    </li>
	
			   <li class="main-nav-dropdown__item">
					<a href="/bloggar/" class="main-nav-dropdown__link show-all-button--dusty-gray">Visa alla</a>               
				</li>
			</ul>
		</div> 
	

							</li>
					
							<li class="main-nav__item main-nav__item--last" data-main-nav-item="">
								<a class="main-nav__link" href="#">
									<span class="u-a11y-hide">fler länkar</span>
									<span class="main-nav__indicator"></span>
									<span class="main-nav__indicator"></span>
									<span class="main-nav__indicator"></span>
								</a>
							    
		<div class="main-nav-dropdown__list-wrapper">
			<div class="main-nav-dropdown__vertical-space"></div>             
			<ul class="main-nav-dropdown__list">
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/svenska-spel/">Tipshörnan</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/profile/">Min profil</a>
			    </li>
	
			</ul>
		</div> 
	
							</li>					
						</ul>
					    
				<div class="header__search" data-header-search="">              
					<div class="search__input-wrapper">
						<input class="search__input" type="search" placeholder="  Sök efter artiklar och klipp" data-search-input="" />
						<div class="search__input-icon">
							<span class="fk-icon fk-icon--search search__input-search"></span>
						</div>
						<button class="button--no-style search__input-clear-wrapper" type="reset" data-clear-input="">
							<span class="fk-icon fk-icon--clear search__input-clear"></span>
						</button>                
					</div>
					<button class="button--no-style search__button search__open-button" type="button" data-search-trigger="">
						<span class="u-a11y-hide">Sök</span>
						<span class="fk-icon fk-icon--search search__icon"></span>				
					</button>         
					<button class="button--no-style search__button search__cancel-button" type="button" data-search-trigger="">
						<span class="search__title">Avbryt</span>
					</button>					
				</div>   
			</nav>              
			
		</header>
	</div>    


<script>
	(window.$fk || $)(function () {
		var navItem = $('[data-main-nav-item]');
		navItem.on('click', function () {
		    $(this).toggleClass('data-main-nav-item--selected');
		    Bonnier.Fotbollskanalen.TrackingModule.InteractionInDesktopMenu($(this).find('a:first').text());
		});

        $('.main-nav-dropdown__link').on('click', function (event) {
            var subElement = $(this).first().text();
            var parentText = $(this).closest('.main-nav__item').find('a:first').text().trim();
            Bonnier.Fotbollskanalen.TrackingModule.InteractionInDesktopMenu(parentText, subElement);
            event.stopPropagation();
        });
	});
</script>

			
                
<section id="globalSearch" data-js="global-search" data-global-search="" class="global-search">
    <div class="global-search__inner">
        <h3 class="global-search__header" data-bind="text: searchText"></h3>
        <!-- ko if: MixedSearchResults().length > 0 -->
        <div class="global-search__block-landing">
            <ul class="global-search__block-list" data-bind="foreach: MixedSearchResults">
                <li class="global-search__block-landing-item">
                    <a class="global-search__block-landing-item-link" href="#" data-bind="attr: { href: friendly_url }, click: $parent.clickOnTagResult">
                        <div class="bookmark__list-item">
                            <img alt="" class="global-search__block-landing-item-image" data-bind="attr: { src: image_url }, css: flag_league_id() !== 0 ? &#39;league-flag country f&#39; + flag_league_id() : is_custom_flag() ? &#39;league-flag&#39; : &#39;item__logo&#39;" src="#" />            
                            <span class="item__text" data-bind="text: name || page_name"></span>   
                        </div>
                    </a>
                </li>
            </ul>
        </div>
        <!-- /ko -->
        <!-- ko if: ArticleSearchResults().length > 0 -->
        <div class="global-search__block">
            <div class="global-search__block-header">
                <h3 class="header__title">ARTIKLAR</h3>
                <span class="header__count" data-bind="text: articleCountText"></span>
            </div>
            <ul class="global-search__block-list" data-bind="foreach: ArticleSearchResults">
                <li class="global-search__block-item">
                    <a class="global-search__block-item-link" href="#" data-bind="attr: { href: url }, click: $parent.clickOnArticleSearchResult">
                        <span class="item__time" data-bind="text : created"></span>
                        <span class="item__text" data-bind="html: page_name"></span>
                    </a>
                </li>
            </ul>
            <div class="global-search__show-more" data-bind="click: showMoreArticles, visible: hasMoreArticles">
                <button type="button" class="btn grey-btn button--no-style global-search__button">VISA FLER</button>
            </div>
        
        </div>
        <!-- /ko -->
        <!-- ko if: VideoSearchResults().length > 0 -->
        <div class="global-search__block" data-bind="visible: VideoSearchResults">
            <div class="global-search__block-header">
                <h3 class="header__title">KLIPP</h3>
                <span class="header__count" data-bind="text: videoCountText"></span>
            </div>
            <ul class="global-search__block-list" data-bind="foreach: VideoSearchResults">
                <li class="global-search__block-item">
                    <a class="global-search__block-item-link" href="#" data-bind="attr: { href: url }, click: $parent.clickOnVideoSearchResult">
                        <div class="item__image-holder">
                            <div class="item__image-wrapper">
                                <span class="item__image-wrapper-icon icon-play"></span>
                                <img alt="" class="item__image lazy" data-bind="attr: { &#39;data-original&#39;: image }" src="/StaticHybrid/Images/empty.png" />
                            </div>
                        </div>
                        <div class="global-search__block-item-info-holder">
                            <div class="item__info-text" data-bind="text: title"></div>
                            <div class="item__info-time" data-bind="text: published_date_time"></div>                        
                        </div>                    
                    </a>
                </li>
            </ul>
            <div class="global-search__show-more" data-bind="click: showMoreVideos, visible: hasMoreVideos">
                <button type="button" class="btn grey-btn button--no-style global-search__button">VISA FLER</button>
            </div>
        </div>
        <!-- /ko -->
        <div class="global-search__spinner" data-js="global-search-spinner">
            <div></div>
            <div></div>
            <div></div>
        </div>
        <div class="global-search__suggestions-block" data-js="global-search-suggestions">
            <div class="global-search__block">
                <div class="global-search__block-header">
                    <h3 class="header__title">LAG</h3>
                </div>
                <ul class="personalization-list" data-bind="foreach: SuggestedTeams">
                    <li class="personalization-item personalization-item--pointer" data-bind="click: $parent.clickedOnSuggestion">
                        <div class="team-image">
                            <img alt="" class="personalization-item-image" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getTeamImageProxyUrl(&#39;/api/logo/team/&#39; + touch_line_id()) }" />
                        </div>
                        <div data-bind="text: name"></div>
                    </li>
                </ul>
            </div>
            <div class="global-search__block">
                <div class="global-search__block-header">
                    <h3 class="header__title">SPELARE</h3>
                </div>
                <ul class="personalization-list" data-bind="foreach: SuggestedPlayers">
                    <li class="personalization-item personalization-item--pointer" data-bind="click: $parent.clickedOnSuggestion">
                        <div class="player-image">
                            <img alt="" class="personalization-item-image" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getPlayerImageProxyUrl(&#39;/player/photo?playerId=&#39; + touch_line_id()) }" />
                        </div>
                        <div data-bind="text: name"></div>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</section>
                

<div id="personalization-edit">
    <div class="personalization-overlay" data-bind="click: killPersonalizationSearch" data-js="personalizationSearch"></div>
    <div class="personalization-module" data-js="personalizationSearch">
        <div class="personalization-top">
            <div class="page-header page-header--with-btn">
                <h2 class="page-header__title page-header__title--small">FÖLJER:</h2>
                <div class="page-header__edit-area">
                    <a href="#" class="needsclick" data-bind="click: killPersonalizationSearch">
                        <span class="btn edit-btn">Stäng</span>
                    </a>
                </div>
            </div>
            <div class="personalization-follows">
                <div class="personalization-follows__lists">
                    <ul class="personalization-list personalization-list--autowidth" data-bind="foreach: MyItems">
                        <!-- ko if : type() === 'team' -->
                            <li class="personalization-item personalization-item--fixedwidth">
                                <a href="#" data-bind="click: $parent.removeTeam">
                                    <span class="remove close-btn-small--whitefill"></span>
                                    <div class="team-image">
                                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getTeamImageProxyUrl(&#39;/api/logo/team/&#39; + touch_line_id()) }" alt="" />
                                    </div>
                                    <div data-bind="text: name"></div>
                                </a>
                            </li>
                        <!-- /ko -->
                        <!-- ko if : type() === 'player' -->
                            <li class="personalization-item personalization-item--fixedwidth">
                                <a href="#" data-bind="click: $parent.removePlayer">
                                    <span class="remove close-btn-small--whitefill"></span>
                                    <div class="player-image">
                                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getPlayerImageProxyUrl(&#39;/player/photo?playerId=&#39; + touch_line_id()) }" alt="" />
                                    </div>
                                    <div data-bind="text: name"></div>
                                </a>
                            </li>
                        <!-- /ko -->
                    </ul>
                    <div class="spinner-main">
                        <div></div>
                        <div></div>
                        <div></div>
                    </div>
                </div>
            </div>
            <div class="personalization-search">
                <div class="search-label">SÖK:</div>
                <div class="search-input">
                    <input id="search" placeholder="Skriv in lag eller spelare du vill följa" type="text" data-bind="hasFocus: isSelected, textInput: query, event: { keyup: search }" />
                    <span class="close-btn-grey--clear icon" data-bind="click: clearSearch, visible: query().length !== 0"></span>
                </div>
            </div>
            <div class="personalization-result" data-js="personalization-search-result" style="display:none;">
                <h2 class="result-header">LAG <span class="personalization__error-msg right" data-bind="text: ErrorTeamMsg"></span></h2>
                <ul class="result-items" data-bind="foreach: Teams">
                    <li>
                        <a class="result-items__item" href="#" data-bind="click: $parent.addTeam">
                            <div class="team-image">
                                <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getTeamImageProxyUrl(&#39;/api/logo/team/&#39; + touch_line_id()) }" alt="" />
                            </div>
                            <div class="team-info">
                                <span data-bind="text: name"></span>
                            </div>
                            <div class="team-add">
                                <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                            </div>
                        </a>
                    </li>
                </ul>
                <div class="spinner-team">
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
        </div>
        <div class="personalization-result" data-js="personalization-search-result" style="display:none;">
            <h2 class="result-header">SPELARE <span class="personalization__error-msg right" data-bind="text: ErrorPlayerMsg"></span></h2>
            <ul class="result-items" data-bind="foreach: Players">
                <li>
                    <a class="result-items__item" href="#" data-bind="click: $parent.addPlayer">
                        <div class="player-image">
                            <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getPlayerImageProxyUrl(&#39;/player/photo?playerId=&#39; + touch_line_id()) }" alt="" />
                        </div>
                        <div class="player-info">
                            <span data-bind="text: name"></span>
                        </div>
                        <div class="player-add">
                            <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                        </div>
                    </a>
                </li>
            </ul>
            <div class="spinner-player">
                <div></div>
                <div></div>
                <div></div>
            </div>
        </div>
        <div class="personalization-result" data-js="personalization-search-suggestions">
            <h2 class="result-header">POPULÄRA LAG <span class="personalization__error-msg right" data-bind="text: ErrorTeamMsg"></span></h2>
            <ul class="personalization-list" data-bind="foreach: SuggestedTeams">
                <li class="personalization-item personalization-item--pointer" data-bind="click: $parent.addTeam">
                    <div class="team-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getTeamImageProxyUrl(&#39;/api/logo/team/&#39; + touch_line_id()) }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: name"></div>
                </li>
            </ul>
        </div>
        <div class="personalization-result" data-js="personalization-search-suggestions">
            <h2 class="result-header">POPULÄRA SPELARE <span class="personalization__error-msg right" data-bind="text: ErrorPlayerMsg"></span></h2>
            <ul class="personalization-list" data-bind="foreach: SuggestedPlayers">
                <li class="personalization-item personalization-item--pointer" data-bind="click: $parent.addPlayer">
                    <div class="player-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getPlayerImageProxyUrl(&#39;/player/photo?playerId=&#39; + touch_line_id()) }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: name"></div>
                </li>
            </ul>
        </div>
    </div>
</div>
                
            </div>
            
	<div class="all" data-js="all">
		<section id="article-main" class="main-content">
			<div class="ad-top">
			    
<div id="sticky-ad-83405-" class="ad-sticky">
    
    <div id="banner-ad-container-desktop-83405-" class="ad-banner" style="display: none;">Annons</div>
    <div id="ad-container-desktop-83405-" style="min-height: 260px;"></div>
    <script>
        (window.$FK || $)(function () {
            if (Bonnier.Fotbollskanalen.DeviceTypeModule.IsDesktop()) {
                var containerId = "ad-container-desktop-83405-";
                Bonnier.Fotbollskanalen.AdIframeModule.RenderSportSverigeDesktopStickyTopAd('83405', containerId, '', callbackForAdContainerDesktop83405);
                
                (function (p) {
                    p.src = "//dmp.adform.net/dmp/profile/?pid=83405&sg=1";
                })(document.createElement("img"));
            }
        });

        var callbackForAdContainerDesktop83405 = function () {
            var sticky83405 = new Bonnier.Fotbollskanalen.StickyTopAdModule();
            sticky83405.Init('83405', '');
        }
    </script>
    <noscript>
        <img alt="" src="//dmp.adform.net/dmp/profile/?pid=83405&amp;sg=1" style="display:none !important" />
    </noscript>
    
</div>
<div id="ad-container-spacefiller-83405-" style="width: 980px; height: 240px; display: none;"></div>

			</div>
	
			<section class="article" itemscope="" itemtype="https://schema.org/NewsArticle">
			<meta itemscope="" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="/sverige/sverige-var-pa-vag-mot-kvartsfinal-i-u17-em---sanktes-av-landslagsprofilens-bror/" />
			<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fotbollskanalen" />
				<meta itemprop="url" content="https://www.fotbollskanalen.se/" />
				<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fotbollskanalen.se/StaticHybrid/Images/fk_logo.png" />
					<meta itemprop="width" content="300" />
					<meta itemprop="height" content="300" />
				</div>
			</div>
				<div class="article__main-content">
                    
					    <div class="article-header article-header--desktop">
						    <div class="section" itemprop="articleSection">SVERIGE</div>
						    <div class="info-box">
							    <div class="icon-box icon-box--big">
								    <span class="icon-clock"></span>
								    <span class="published">15:30</span>
							    </div>
							    <div class="icon-box icon-box--big cursor-pointer" data-js="share-btn" data-share-url="https://www.facebook.com/sharer.php?u=">
								    <div class="icon-share-box">
									    <span class="icon-share icon-share-grey"></span>
								    </div>
							    </div>
						    </div>
					    </div>

					    <h1 class="article-title article-title--desktop" itemprop="alternativeHeadline">Sverige var på väg mot kvartsfinal i U17-EM - sänktes av landslagsprofilens brorson</h1>                  
                    

					

							<!-- Article image if no video exists -->
							
								<div class="article-image-holder">
									<div class="article-image">
										<img id="ImageViewer" class="lazy " data-original="https://imageproxy.b17g.services/convert?resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3dd157b948-9e99-4d23-9152-23b2ceed533f" src="/StaticHybrid/Images/empty.png" alt="" />
											<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
												<meta itemprop="url" content="http://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=d157b948-9e99-4d23-9152-23b2ceed533f&amp;imageFormat=original" />
												<meta itemprop="width" content="930" />
												<meta itemprop="height" content="506" />
											</div>
										<p class="article-image__photo-by ">Foto: Bildbyr&#229;n</p>
									</div>
									<p class="article-image__text hide"></p>
								</div>
							

							<!-- Video with autoplay image if video and image exists -->
							

						
                    
                    

					<div class="article-preamble" itemprop="description">
						<p>Sverige tog ledningen i dagens möte med Norge i U17-EM och var på väg mot ett avancemang.<br />Men två mål av Thomas Rekdal gjorde att Norge kunde vända och vinna.</p>
					</div>
					
					
						<div class="article-share">
							<span class="btn share-btn share-btn--two facebook" data-js="share-btn" data-share-url="https://www.facebook.com/sharer.php?u="><span class="icon facebook-icon"></span><span class="text">Facebook</span></span>
							<span class="btn share-btn share-btn--two twitter" data-js="share-btn" data-share-url="https://twitter.com/intent/tweet?url="><span class="icon twitter-icon"></span><span class="text">Twitter</span></span>
						</div>
					
					

					
					
					<div class="article-tablet-ad">
						

						
					</div>
					<div class="article-body" itemprop="articleBody">
						<div>
	<p>Sverige fick en bra start på U17-EM i fredags med en 2-0-seger mot Slovenien, och i dag väntade gruppspelsmatch nummer två mot grannlandet Norge.</p>
<p>Blågult fick en bra start även i dagens match, då Fredrik Hammar, som även nätade i Slovenien-mötet, satte 1-0 redan i den fjärde minuten. Hade ledningen stått sig matchen ut hade Sveriges avancemang till kvartsfinal varit klart.</p>
<p>Men strax innan paus kvitterade Thomas Rekdal, brorson till Kjetil Rekdal, norsk landslagslegendar, till 1-1.</p>
<p>Samme Rekdal klev sedan fram i den andra halvleken och satte 2-1 för Norge, ett resultat som stod sig matchen ut.</p>
<p>På torsdag väntar avgörande match mot Portugal mot Sverige. Portugal inledde turneringen med att spela 0-0 mot Norge och möter senare i eftermiddag Slovenien.</p>
<p><strong>Sveriges startelva: </strong>Simon Andersson - Rasmus Wikström, Hampus Svensson, Helmer  Andersson, Samuel Ohlsson - Benjamin Nygren, Manasse Kusu,&nbsp;8Kevin Ackermann, Fredrik Hammar - Julian Larsson, Alex  Timossi Andersson.</p>
</div>
					</div>
					<div class="article-inner-widgets">
						
					</div>
					<div class="article-body">
						
					</div>
					
					<div class="article-author">
						
    

<div class="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">            
    
        <div class="author-photo">
            <img id="ImageViewer1" itemprop="image" src="/ImageHandler.axd?imageFormat=original&amp;guid=c7582bac-74e7-4b16-b840-e65a22f0d23e" alt="" />
        </div>
    
    
    <div class="author-info">
        <div class="author-info__name" itemprop="name">
            Max Richnau
        </div>
        
            <div class="author-info__email">
                <a href="mailto:max.richnau@fotbollskanalen.se" itemprop="email">
                    max.richnau@fotbollskanalen.se
                </a>
            </div>
        
    </div>
</div>

  
					</div>
					<div class="article-publish-info">
						<span class="publish-text">Publicerad</span>
						<span class="publish-date">
							<meta itemprop="datePublished" content="2018-05-07T15:30:00" />
							<meta itemprop="dateModified" content="2018-05-07T15:30:00" />
							2018-05-07
						</span>
						<span class="publish-time">
							kl 15:30
						</span>
					</div>
                    
<div class="article-tags">
	
	
	
	
</div>
					<div class="article-social">
						

<div class="social-share-module">
            <div class="social-text"><span>DELA MED DINA VÄNNER</span></div>

            
            
            
        
                <div class="social-item">
                    <a href="javascript:void(0)" data-js="share-btn" data-share-url="http://www.facebook.com/sharer.php?u=">
                        <div class="social-item__logo facebook">
                            <span class="icon facebook-icon"></span>
                        </div>
                    </a>
                </div>
                <div class="social-item">
                    <a href="javascript:void(0)" data-js="share-btn" data-share-url="https://twitter.com/intent/tweet?url=">
                        <div class="social-item__logo twitter">
                            <span class="icon twitter-icon"></span>
                        </div>
                    </a>
                </div>
            
            
            <div class="social-item">
                <a href="javascript:void(0)" data-js="expand-comments-btn">
                    <div class="social-item__logo comments">
                        <span class="icon comments-icon"></span>
                    </div>
                </a>
            </div>
            
</div>
					</div>
				</div>
				<section id="article-side" class="article__side-content">
					<div class="article__side-info">
						

<div class="related-module">
  <h2 class="related-header">L&#228;s mer</h2>
  

<ul class="related-list">
    
            
            
                <li class="related-item">
                    <a href="/ryssland-1/tv-claesson-matchhjalte-nar-krasnodar-tog-viktig-seger-i-jakten-pa-champions-le/">
                        <div class="related-item__image">
                            
                                <span class="icon-play"></span>
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert?resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d0c08356c-5a3a-4d84-8596-564108ac1a97" src="/StaticHybrid/Images/empty.png" alt="" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section">RYSSLAND</h3>
                            <h2 class="related-item__info-title">TV: Claesson matchhj&#228;lte n&#228;r Krasnodar tog viktig seger i jakten p&#229; Champions League</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">2d</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
                
        
            
            
                <li class="related-item">
                    <a href="/sverige/matchhjalten-man-har-vantat-pa-det-har-lange/">
                        <div class="related-item__image">
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert?resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3de87fea88-840b-4c6f-bcc3-986d2c701b9e" src="/StaticHybrid/Images/empty.png" alt="" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section">SVERIGE</h3>
                            <h2 class="related-item__info-title">Matchhj&#228;lten: &quot;Man har v&#228;ntat p&#229; det h&#228;r l&#228;nge&quot;</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">2d</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
                
        
            
            
                <li class="related-item">
                    <a href="/sverige/sverige-vann-forsta-matchen-i-u17-em-efter-pangstart/">
                        <div class="related-item__image">
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert?resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d8e649248-bf3a-45e6-83ce-f1aa3be26aec" src="/StaticHybrid/Images/empty.png" alt="" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section">SVERIGE</h3>
                            <h2 class="related-item__info-title">Sverige vann f&#246;rsta matchen i U17-EM efter pangstart</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">2d</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
                
        
            
            
                <li class="related-item">
                    <a href="/sverige/guide-allt-om-u17-em-och-sveriges-lag---de-ar-nyckelspelarna/">
                        <div class="related-item__image">
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert?resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3dcb97edc2-878f-4289-a72d-eb79a86d2f20" src="/StaticHybrid/Images/empty.png" alt="" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section">SVERIGE</h3>
                            <h2 class="related-item__info-title">GUIDE: Allt om U17-EM och Sveriges lag - de &#228;r nyckelspelarna</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">3d</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
                
        
            
            
                <li class="related-item">
                    <a href="/sverige/bekraftat-nyman-missar-vm-extremt-trakigt/">
                        <div class="related-item__image">
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert?resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3de1dfacae-5f5d-4687-9d78-9db911f7759b" src="/StaticHybrid/Images/empty.png" alt="" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section">SVERIGE</h3>
                            <h2 class="related-item__info-title">Bekr&#228;ftat: Nyman missar VM: &quot;Extremt tr&#229;kigt&quot;</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">1v</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
                
        

</ul>

  
</div>
						<div class="article-right-widgets ">
							
						</div>
					</div>
					<div class="ad-sidebar">
						
    <div id="banner-ad-container-desktop-89639-" class="ad-banner" style="display: none;">Annons</div>
    <div id="ad-container-desktop-89639-"></div>
    <script>
        (window.$FK || $)(function() {
            if (Bonnier.Fotbollskanalen.DeviceTypeModule.IsDesktop()) {
                var containerId = "ad-container-desktop-89639-";
                Bonnier.Fotbollskanalen.AdIframeModule.RenderSportSverigeDesktopAd('89639', containerId, '');

                (function(p){
                    p.src = "//dmp.adform.net/dmp/profile/?pid=89639&sg=1";
                })(document.createElement("img"));
            }
        });
    </script>
    <noscript>
        <img alt="" src="//dmp.adform.net/dmp/profile/?pid=89639&amp;sg=1" style="display:none !important" />
    </noscript>

					</div>
				</section>
			</section>
			<div class="ad-inner">
				
	<div id="banner-ad-container-desktop-89640-" class="ad-banner" style="display: none">Annons</div>
	<div class="">
		<div id="ad-container-desktop-89640-"></div>
	</div>
	<script>
	    (window.$FK || $)(function() {
	        var containerId = "ad-container-desktop-89640-";
	        Bonnier.Fotbollskanalen.AdIframeModule.RenderSportSverigeDesktopAd('89640', containerId, '');

	        (function(p){
	            p.src = "//dmp.adform.net/dmp/profile/?pid=89640&sg=1";
	        })(document.createElement("img"));
	    });
	</script>
    <noscript>
        <img alt="" src="//dmp.adform.net/dmp/profile/?pid=89640&amp;sg=1" style="display:none !important" />
    </noscript>
    

			</div>

			<div class="article-hybrid-widgets">
				
				<div class="widget-container">
					
<div class="ordered-news widget-container__item">
    
<h2 class="ordered-news__header">Mest lästa artiklarna</h2>
    <ul class="ordered-news-list">

        <li class="ordered-news-list__item">
            <a href="/spanien/bales-vackra-skott-gav-oavgjort-i-hetsigt-el-clasico---barcas-supersvit-lever/">
                <div class="ordered-news-list__item-index">
                    <span class="green-circle-index">1</span>
                </div>
                <div class="ordered-news-list__item-text">Bales vackra skott gav oavgjort i hetsigt El Clasico - Barças supersvit lever</div>
                
            </a>
        </li>
    
        <li class="ordered-news-list__item">
            <a href="/allsvenskan/tv-tredje-raka-forlusten-for-djurgarden---bp-vann-pa-grimsta-efter-isakssons-ta/">
                <div class="ordered-news-list__item-index">
                    <span class="green-circle-index">2</span>
                </div>
                <div class="ordered-news-list__item-text">TV: Tredje raka förlusten för Djurgården - BP vann på Grimsta efter Isakssons tabbe</div>
                
            </a>
        </li>
    
        <li class="ordered-news-list__item">
            <a href="/allsvenskan/asbaghi-pikar-mff-de-har-500-miljoner-och-slar-bara-inlagg/">
                <div class="ordered-news-list__item-index">
                    <span class="green-circle-index">3</span>
                </div>
                <div class="ordered-news-list__item-text">Asbaghi pikar MFF: "De har 500 miljoner och slår bara inlägg..."</div>
                
            </a>
        </li>
    
        <li class="ordered-news-list__item">
            <a href="/england/arsenal-krossade-burnley--nar-wenger-tackade-for-sig-pa-emirates/">
                <div class="ordered-news-list__item-index">
                    <span class="green-circle-index">4</span>
                </div>
                <div class="ordered-news-list__item-text">Arsenal krossade Burnley – när Wenger tackade för sig på Emirates</div>
                
            </a>
        </li>
    
    </ul>
    
</div>
<div class="ordered-news most-shared widget-container__item" style="font-size: 2rem;">
    
<h2 class="ordered-news__header">Mest delade artiklarna</h2>
    <ul class="ordered-news-list">

        <li class="ordered-news-list__item">
            <a href="/allsvenskan/tv-arokoyo-skot-kalmar-till-tredje-raka-segern/">
                <div class="ordered-news-list__item-index">
                    <span class="green-circle-index">1</span>
                </div>
                <div class="ordered-news-list__item-text">TV: Arokoyo sköt Kalmar till tredje raka segern</div>
                
            </a>
        </li>
    
        <li class="ordered-news-list__item">
            <a href="/tyska-ligan/leipzig-vdn-forsberg-spelar-nasta-sasong-med-oss/">
                <div class="ordered-news-list__item-index">
                    <span class="green-circle-index">2</span>
                </div>
                <div class="ordered-news-list__item-text">Leipzig-vd:n: "Forsberg spelar nästa säsong med oss"</div>
                
            </a>
        </li>
    
        <li class="ordered-news-list__item">
            <a href="/allsvenskan/tv-tredje-raka-forlusten-for-djurgarden---bp-vann-pa-grimsta-efter-isakssons-ta/">
                <div class="ordered-news-list__item-index">
                    <span class="green-circle-index">3</span>
                </div>
                <div class="ordered-news-list__item-text">TV: Tredje raka förlusten för Djurgården - BP vann på Grimsta efter Isakssons tabbe</div>
                
            </a>
        </li>
    
        <li class="ordered-news-list__item">
            <a href="/tyska-ligan/ishaks-nurnberg-klart-for-bundesliga-/">
                <div class="ordered-news-list__item-index">
                    <span class="green-circle-index">4</span>
                </div>
                <div class="ordered-news-list__item-text">Ishaks Nürnberg klart för Bundesliga </div>
                
            </a>
        </li>
    
        <li class="ordered-news-list__item">
            <a href="/superettan/tv-varberg-bargade-andra-raka-segern-efter-sjalvmal/">
                <div class="ordered-news-list__item-index">
                    <span class="green-circle-index">5</span>
                </div>
                <div class="ordered-news-list__item-text">TV: Varberg bärgade andra raka segern efter självmål</div>
                
            </a>
        </li>
    
    </ul>
    
</div>
				</div>
			</div>

			<section id="article-under">
				
					<div class="article-comments" itemprop="comment">
						

<div class="comment-area" data-js="comment-area">
    <h2 class="comment-area__header">KOMMENTARER</h2>
    <span class="btn blue-btn" data-js="load-comments">SE KOMMENTARER</span>
    <a class="dsq-comments"></a>
    <div id="discuscomments" class="fotbollskanalen-disqus cf">
      <div id="disqus_thread"></div>
      <script type="text/javascript">

          var disqus_shortname = 'fotbollskanalense';

          // Set disqus_developer to 1 if you are running the code on a
          // development system that can’t be reached from Disqus servers
          var disqus_developer = '0';

          // var disqus_identifier = 'unique-id-for-the-thread';
          var disqus_identifier = 'Fotbollskanalen.se.c6d98933-074e-4a12-be9a-357cc1a0ddfa';

          // Set this to the url for the first article using this thread,
          // (This url is used for backlinks to the originating article in Disqus admin) Here is an example:
          var disqus_url = 'https://www.fotbollskanalen.se/sverige/sverige-var-pa-vag-mot-kvartsfinal-i-u17-em---sanktes-av-landslagsprofilens-bror/#!Fotbollskanalen.se.c6d98933-074e-4a12-be9a-357cc1a0ddfa';

          //Tells the Disqus service the title of the current page.
          var disqus_title = 'Sverige var p&#229; v&#228;g mot kvartsfinal i U17-EM - s&#228;nktes av landslagsprofilens brorson';

        (window.$fk || $)(function () {
            Bonnier.Fotbollskanalen.CommentsModule.Init();
        });
      </script>

      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

    </div>
    
</div>
						
					</div>
					
			</section>

			

			
			

			<section id="article-bottom-widgets" class="article-bottom-widgets">
				
<div id="article-bottom-widgets-content">
    <div class="spinner spinner--grey" style="display: block;">
        <div></div>
        <div></div>
        <div></div>
    </div>
</div>
<script>
    var loadBottomWidgets = function() {
        $.ajax({
            url: '/api/widgethtml/4',
            type: 'GET',
            dataType: 'json',
            success: function(data) {
                $('#article-bottom-widgets-content').empty().append(data.widget_html);
                Bonnier.Fotbollskanalen.ImageLazyLoadModule.LazyLoadWithinContainer('#article-bottom-widgets-content', true);
                Bonnier.Fotbollskanalen.ImageSwitchModule.Init();
            },
        });
    };

    var waitForScrollCloseToElement = function() {
        var scrollBottom = $(window).scrollTop() + $(window).height();
        var elementOffset = $('#article-bottom-widgets-content').offset().top;
        var distance = (elementOffset - scrollBottom);
        if (distance > 300) {
            setTimeout(waitForScrollCloseToElement, 1000);
            return;
        }
        loadBottomWidgets();
    };

    setTimeout(waitForScrollCloseToElement, 3000);
</script>

			</section>
		</section>
		<div class="ad-right">
			

<script type="text/javascript">
    (window.$fk || $)(function () {
        var sticky = new Bonnier.Fotbollskanalen.StickyAdModule();
        sticky.Init(84609);
    });

</script>  

<div id="sticky-ad-84609" class="ad-sticky">
    
    <div id="banner-ad-container-desktop-84609-" class="ad-banner" style="display: none;">Annons</div>
    <div id="ad-container-desktop-84609-"></div>
    <script>
        (window.$FK || $)(function() {
            if (Bonnier.Fotbollskanalen.DeviceTypeModule.IsDesktop()) {
                var containerId = "ad-container-desktop-84609-";
                Bonnier.Fotbollskanalen.AdIframeModule.RenderSportSverigeDesktopAd('84609', containerId, '');

                (function(p){
                    p.src = "//dmp.adform.net/dmp/profile/?pid=84609&sg=1";
                })(document.createElement("img"));
            }
        });
    </script>
    <noscript>
        <img alt="" src="//dmp.adform.net/dmp/profile/?pid=84609&amp;sg=1" style="display:none !important" />
    </noscript>

</div>
		</div>
		<div class="clear"></div>
	</div>
    <script>
        (window.$fk || $)(function () {
            if ($t.isNative) {
                Fotbollskanalen.ArticleHistoryModule.save(664819, 664819, 7);
                Fotbollskanalen.ArticleHistoryModule.removeOldHistory();
            }
        })
    </script>

            
            
            <div class="b-export__wrap b-export__footer">
                

<footer id="footer" class="footer">
    <div class="footer__content">
		<a class="footer__header" href="/">
			<span class="u-a11y-hide">fotbollskanalen</span>
			<span class="fk-icon fk-icon--logo footer__logo"></span>
			<span class="fk-icon fk-icon--channel footer__title"></span>
		</a> 
        
        <div class="footer__links">
            <div>
	<div class="footer__col"><span class="footer__link-header">Chefredaktör Fotbollskanalen:&nbsp;</span><br /><a class="footer__link" href="mailto:tobias.rosvall@tv4.se">Tobias Rosvall</a><br /><span class="footer__link-header">Ansvarig utgivare:</span><br /><a class="footer__link" href="mailto:erik.westberg@tv4.se">Erik Westberg</a><br /><span class="footer__link-header">Frågor och feedback:</span><br /><a class="footer__link" href="mailto:fotbollskanalen.se@tv4.se">Kontakta redaktionen</a><br /><a class="footer__link" href="mailto:teknik@fotbollskanalen.se">Kontakta tekniken</a></div>
<div class="footer__col address"><span class="footer__link-header">Adress:</span><br />TV4 AB&nbsp;<br />Tegeluddsvägen 3-5<br />115 79 STOCKHOLM<br />Tel: 08-459 40 00</div>
<div class="footer__col"><a class="footer__link" href="http://www.tv4.se/tv4/artiklar/kontakta-tv4-5000118b04bf7223bf000001">Kontakta TV4</a><br /><a class="footer__link" href="http://www.fotbollskanalen.se/fotbollskanalen/information-om-cookies-1/">Info om cookies</a><br /><a class="footer__link" href="http://www.tv4.se/tv4/artiklar/allm%C3%A4nna-anv%C3%A4ndarvillkor-f%C3%B6r-tv4s-tj%C3%A4nster-5540a1dafca38f60e90000e6">Allmänna villkor</a><br /><a class="footer__link" href="http://www.tv4.se/tv4/artiklar/integritetspolicy-tv4-ab-54339befc45948a638000008">Integritetspolicy</a><br /><a class="footer__link" href="http://www.sportsverige.se/">Annonsera på fotbollskanalen.se</a> <br /><a class="footer__link" href="https://www.fotbollskanalen.se/fotbollskanalen/mer-om-bonnier/">Mer om Bonnier</a></div>
</div>
	   </div>
        <div class="footer__icon">
            <span class="footer__tv4-icon"></span>
            <span class="footer__text">©1997-2018 TV4 AB <br />TV4-Gruppen</span>
        </div>
    </div>
</footer>
            </div>
            
<!-- FORCE UPDATE CONTROL -->



            

<button class="hamburger button--no-style " type="button" data-hamburger="">
    <span class="hamburger__icon">
        <span class="hamburger__bar hamburger__bar--top"></span>
        <span class="hamburger__bar hamburger__bar--middle"></span>
        <span class="hamburger__bar hamburger__bar--bottom"></span>
    </span>
</button>



<div class="mobile-menu" data-mobile-menu="">
    <div class="mobile-menu__inner">
        <nav class="mobile-menu__inner-nav">
            
                    <ul class="mobile-menu__list">
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link" href="/" data-mobile-menu-link="">Start</a>
                        </li> 
                
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link" href="/livematch/" data-mobile-menu-link="">Livematcher</a>
                        </li> 
                
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link" href="/statistics/" data-mobile-menu-link="">Resultat</a>
                        </li> 
                
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link" href="/video/" data-mobile-menu-link="">Klipp</a>
                        </li> 
                
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link" href="/bloggar/" data-mobile-menu-link="">Bloggar</a>
                        </li> 
                
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link" href="/svenska-spel/" data-mobile-menu-link="">Tipshörnan</a>
                        </li> 
                
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link" href="/profile/" data-mobile-menu-link="">Min profil</a>
                        </li> 
                
                    </ul>
                
            
                    <ul class="mobile-menu__list mobile-menu__list--secondary">
                        <li class="mobile-menu__item mobile-menu__item--first">
                            <a class="mobile-menu__link" href="/statistics/?tab=ligor" data-mobile-menu-link="">Ligor & Turneringar</a>
                        </li>
                
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link" href="/allsvenskan/" data-mobile-menu-link="">Allsvenskan</a>
                        </li>                    
                
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link" href="/premier-league/" data-mobile-menu-link="">Premier League</a>
                        </li>                    
                
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link" href="/champions-league/" data-mobile-menu-link="">Champions League</a>
                        </li>                    
                
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link" href="/la-liga/" data-mobile-menu-link="">La Liga</a>
                        </li>                    
                
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link" href="/serie-a/" data-mobile-menu-link="">Serie A</a>
                        </li>                    
                
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link" href="/vm-2018/" data-mobile-menu-link="">VM 2018</a>
                        </li>                    
                
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link" href="/major-league-soccer/" data-mobile-menu-link="">MLS</a>
                        </li>                    
                
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link mobile-menu__show-all" href="/statistics/?tab=ligor" data-mobile-menu-link="">Visa alla</a>   
                        </li>
                    </ul>
                
        </nav>
    </div>
</div>
<div class="mobile-menu__overlay " data-hamburger-overlay=""></div>

<script>
    (window.$fk || $)(function () {
        var $body = $(document.body);
        var $hamburger = $('[data-hamburger]');
        var $mobileMenu = $('[data-mobile-menu]');
        var $mobileMenuLinks = $('[data-mobile-menu-link]');
        var bodyScrollPosition = 0;

        $hamburger.on('click', function () {
            if (!$body.hasClass('hamburger--open')) {
                bodyScrollPosition = document.documentElement.scrollTop || document.body.scrollTop;
            }
            $body.toggleClass('hamburger--open');
            $mobileMenu.toggleClass('hidden');

            if ($body.hasClass('hamburger--open')) {
                Bonnier.Fotbollskanalen.TrackingModule.OpenMobileMenu();
            } else {
                Bonnier.Fotbollskanalen.TrackingModule.CloseMobileMenu();
                document.documentElement.scrollTop = document.body.scrollTop = bodyScrollPosition;
            }

            if ($t.isNative) {
                if ($body.hasClass('hamburger--open')) {
                    Bonnier.Fotbollskanalen.NativeBridgeModule.OpenHamburgerMenu();
                } else {
                    Bonnier.Fotbollskanalen.NativeBridgeModule.CloseHamburgerMenu();
                }
            }
        });

        $mobileMenuLinks.on('click', function () {
            $body.removeClass('hamburger--open');
            $mobileMenu.addClass('hidden');
            Bonnier.Fotbollskanalen.TrackingModule.InteractionInMobileMenu(this.text);
        });
    });
</script>

        
    
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="53DA88F0" />
</div></form>
    <div class="b-export__wrap b-export__foot-includes">
        
            <script src="/bundledScripts?path=~/ScriptsLibraryHybrid.js&amp;date=2018-04-20T14-19"></script>
            <script src="/bundledScripts?path=~/TypeScriptsHybrid.js&amp;date=2018-04-20T14-19"></script>
            <script src="/bundledScripts?path=~/ScriptsHybrid.js&amp;date=2018-04-20T14-19"></script>
            
    </div>
    <script type='text/javascript'>
    //********************************************************************************
    // fotbollskanalen.se
    // The command "_trackContentPath" is optional but strongly recommended, "/subsection1/subsection2/subsection3" should 
    // be replaced with the section path of the displayed page e.g. "/Home/News"
    //********************************************************************************

	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {

                        var urlSegments = location.pathname.split('/');
                        urlSegments.splice(urlSegments.length-2,2);
                        var subSection = urlSegments.join('/');

			window._cInfo.push(
				{ cmd: "_trackContentPath", val: subSection },
				{ cmd: "_executeTracking" }
			);

			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/e4b0c144aeb24b27b75ba9c9432c1629.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>

<script>
  $('#livematcher .has-no-timestamp').closest('li').hide();
</script>
    
	<div id="StatPanel" class="intern-statistic">
	
<img src="https://fk-stat-prod.herokuapp.com/visit?type=article&amp;id=664819&amp;filter=Sverige" alt="" />
</div>

    
<script type="text/javascript">
    window._ttf = window._ttf || [];
    var isMobile = false;
    var settings = isMobile ? {
        pid: 65109,
        lang: "se",
        slot: '[itemprop="articleBody"] p,#landing-page-news .news-list .news-list__item',
        format: "inread",
        components: { skip: { delay: 0 } },
        mutable: true,
        css: "margin: 0px 0px 12.7999px;",
        BTF: false
    } : {
        pid: 63253,
        lang: "se",
        slot: '[itemprop="articleBody"] p,.match-list__group-list .match-list__group > a,#landing-page-news .news-list .news-list__item',
        format: "inread",
        mobile: false,
        minSlot: 2,
        components: { skip: { delay: 0 } },
        mutable: true,
        css: "margin: 0px 0px 12.7999px;",
        BTF: false
    }
    _ttf.push(settings);
    (function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
    })(window.document);
</script>


    
        <div id="Panel_Content" style="display:none"></div>
    
    
</body>
</html>