<!DOCTYPE html>
<html lang="sv" xmlns="https://www.w3.org/1999/xhtml/">
<head><meta charset="utf-8" /><meta name="viewport" content="initial-scale=1, user-scalable=no, maximum-scale=1" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="apple-itunes-app" content="app-id=445591689" /><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" /><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="/favicon-194x194.png" sizes="194x194" /><link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192" /><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" /><link rel="manifest" href="/manifest.json" /><meta name="apple-mobile-web-app-title" content="Fotbollskanalen" /><meta name="application-name" content="Fotbollskanalen" /><meta name="msapplication-TileColor" content="#43b12a" /><meta name="msapplication-TileImage" content="/mstile-144x144.png" /><meta name="theme-color" content="#ffffff" /><title>
	TV: Speltekniskt Senegal hoppas på succé: &quot;Jättehög högstanivå&quot;
</title>

<script>
    dataLayer = [{
        'pageType': 'Article',
        'pageName': 'TV: Speltekniskt Senegal hoppas på succé: Jättehög högstanivå',
        'sectionName': 'VM 2018'
    }];
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WSBLK8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WSBLK8');</script>
<!-- End Google Tag Manager -->

<!-- Adform Tracking Code BEGIN -->
<!-- Point: "Fotbollskanalen - Startsida" (TV4 Online 2013/) -->
<!-- URL: www.fotbollskanalen.se -->
<script type="text/javascript">
    var _adftrack = {
        pm: 115802,
        id: 2331123
    };
    (function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();
</script>
<noscript>
    <p style="margin:0;padding:0;border:0;">
        <img src="https://track.adform.net/Serving/TrackPoint/?pm=115802&amp;lid=2331123" width="1" height="1" alt="" />
    </p>
</noscript>
<!-- Adform Tracking Code END -->

<link rel="canonical" href="https://www.fotbollskanalen.se/vm-2018/tv-speltekniskt-senegal-hoppas-pa-succe-jattehog-hogstaniva/" />
<meta name="description" content="Fotbollskanalen går igenom alla lag inför VM i Ryssland.Här är genomgången av ett speltekniskt Senegal.&amp;nbsp;" />
<meta property="og:title" content="TV: Speltekniskt Senegal hoppas på succé: &quot;Jättehög högstanivå&quot;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.fotbollskanalen.se/vm-2018/tv-speltekniskt-senegal-hoppas-pa-succe-jattehog-hogstaniva/" />
<meta property="og:site_name" content="fotbollskanalen" />
<meta property="og:description" content="Fotbollskanalen går igenom alla lag inför VM i Ryssland.Här är genomgången av ett speltekniskt Senegal.&amp;nbsp;" />
<meta property="og:image" content="http://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=1f9fafbd-b759-4f3d-8b62-8b83b80dad0d&amp;imageFormat=original" />

<meta property="fb:app_id" content="1636299966651192" />

<meta property="fb:pages" content="1332684867168" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@fotbollskanal" />
<meta name="twitter:creator" content="@fotbollskanal" />
<meta name="twitter:title" content="TV: Speltekniskt Senegal hoppas på succé: &quot;Jättehög högstanivå&quot;" />
<meta name="twitter:description" content="Fotbollskanalen går igenom alla lag inför VM i Ryssland.Här är genomgången av ett speltekniskt Senegal.&amp;nbsp;" />
<meta name="twitter:image:src" content="http://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=1f9fafbd-b759-4f3d-8b62-8b83b80dad0d&amp;imageFormat=original" />

<meta name="twitter:app:name:googleplay" content="Fotbollskanalen" /> 
<meta name="twitter:app:id:googleplay" content="se.tv4.fotbollskanalen.ui" />
<meta name="twitter:app:url:googleplay" content="fotbollskanalen://article/671514" />


    <!--[if (gte IE 9)|!(IE)]><!-->
        <script src="/ScriptsHybrid/libs/jquery-2.1.3.min.js"></script>
    
        <link type="text/css" href="/StaticHybrid/Styles/bundledStyles?style=main&amp;ver=2018-05-25T10-54" rel="stylesheet" />
    
    <!--<![endif]-->

    <!--[if (lte IE 8)]>
        <script src="/ScriptsHybrid/libs/jquery-1.11.2.min.js"></script>
        <script src="/ScriptsHybrid/libs/selectivizr-min.js"></script>
        <link type="text/css" href="/StaticHybrid/Styles/bundledStyles?style=ie8&ver=2018-05-25T10-54" rel="stylesheet" />
    <![endif]-->
        <script>
            function $fk(f) {
                $(function () {
                    try {
                        f();
                    }
                    catch (e) {
                        console.error(e.stack);
                    }
                });
            }
        </script>
    
    
        <script src="/bundledScripts?path=~/CoreScriptsHybrid.js&amp;date=2018-05-25T10-54"></script>       
    <style>

@media (min-width: 30em) and (orientation:landscape) {
	.mobile-menu__inner {
		padding: 45px 25px 0;
	}
	.mobile-menu__inner .mobile-menu__link {
		padding: 9px 0;
	}
}

@media (min-width: 40em) and (orientation:landscape) {
	.mobile-menu__inner {
        padding: 55px 25px 0;
	}
    .mobile-menu__inner .mobile-menu__link {
		padding: 12px 0;
	}
}

@media (min-width: 48em)  {
	.mobile-menu__inner {
		padding: 125px 37px;
	}
}

.blog-archive {
    padding-left: 3.125%;
    padding-right: 3.125%;
}

@media (min-width: 64.2em) {
  .blog-archive {
    padding-left: 0;
    padding-right: 0;
  }
}

.article-body ol {
    margin-left: 3.125%;
}
.article-body ol li {
    text-indent: 0.7em;
}

@media (min-width: 61.25em) {
 .article-image__text {
   margin: 0;
 }
}

.newsletter-subscription__heading {
    font-family: "LatoBlack";
}

</style>

<!-- Desktop overlay -->
<script type="text/javascript" data-adfscript="adx.adform.net/adx?mid=266295"></script>
<!-- Desktop overlay end -->
<script type="text/javascript">
    var adformtag = adformtag || [];
    var adformAds = [266295];
    var adUrls = [];

    adformAds.forEach(function (adId) {
        var adUrl = 'adx.adform.net/adx/?mid=' + adId;
        adUrls.push(adUrl);
    });
    adformtag.push({
        preload: adUrls
    });
    adformtag.push(function () {
        adformtag.setRequestLimit(3);
        adformtag.addRequestGroup(adformAds);
    });
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>

<script type="text/javascript" src="//pp.lp4.io/app/54/48/fb/5448fbdde45a1d67470c22a2.js"></script>


<script async="" type="text/javascript" src="//m.burt.io/f/fotbollskanalen-se.js"></script>
<script>
    window.burtApi = window.burtApi || [];
    window.burtApi.push(function () {
        window.burtApi.startTracking(function (api) {
            api.setTrackingKey('BINKQSYR38BG', 'fotbollskanalen.se');
            api.setDomain('fotbollskanalen.se');
            api.addCloudKey('INS8GFMRVMI1');
            api.setDemographicsProvider('cint');

            api.withUserSegments(function (segments) {
                var date = new Date();
                date.setTime(+date + 1 * 864e+5);
                document.cookie = 'burtSegments=' + segments.join(',') + '; expires=' + date.toUTCString() + '; path=/';
            });
            api.annotate('burt.content', 'tags', ['BI_Sports']);
        });
    });
</script>

<meta name="esmg-full-page-ads" data-adform-id="490670" />
<script src="//dj3fc4m823c2s.cloudfront.net/js/fullpageads.js" defer="" async=""></script>
</head>

<body class="standard desktop" data-image-query-version="33">
    <div id="fb-root"></div>
    
    

<div>

</div>
    
    

<div class="old-browser" data-js="old-browser-screen">
    <div class="old-browser__overlay"></div>
    <div class="old-browser__banner">
        <h2 class="old-browser__banner-hl">Hej, du har en äldre version av webbläsare</h2>
        <h3 class="old-browser__banner-sl">För en bättre upplevelse på fotbollskanalen, vänligen byt till senare version</h3>
        <div class="old-browser__banner-icons">
            <div class="old-browser__banner-icon"><a href="https://www.google.se/chrome/browser/desktop/index.html"><img alt="chrome" class="lazy" data-original="/StaticHybrid/Images/chrome.png" src="/StaticHybrid/Images/empty.png" /></a></div>
            <div class="old-browser__banner-icon"><a href="https://www.apple.com/se/safari/"><img alt="safari" class="lazy" data-original="/StaticHybrid/Images/safari.png" src="/StaticHybrid/Images/empty.png" /></a></div>
            <div class="old-browser__banner-icon"><a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie"><img alt="ie" class="lazy" data-original="/StaticHybrid/Images/explorer.png" src="/StaticHybrid/Images/empty.png" /></a></div>
            <div class="old-browser__banner-icon"><a href="https://www.mozilla.org/sv-SE/firefox/new/"><img alt="firefox" class="lazy" data-original="/StaticHybrid/Images/firefox.png" src="/StaticHybrid/Images/empty.png" /></a></div>
        </div>
        <div data-js="old-browser-continue" class="green-btn btn">Fortsätt ändå</div>
    </div>
</div>

<div class="cookie-holder" data-js="cookie-accept">
    <div class="cookie">
        <div class="cookie__text">
            <p>Vi använder cookies för att anpassa innehållet och annonserna till användarna, tillhandahålla funktioner för sociala medier och analysera vår trafik.</p>
            <p>Vi vidarebefordrar information om din användning av vår webbplats till de sociala medier och annons- och analysföretag som vi samarbetar med. <a href="/villkor/information-om-cookies/">Läs mer här</a></p>
        </div>
        <div class="cookie__btn" data-js="add-cookie">
            <span class="btn white-border-btn">Jag förstår</span>
        </div>
    </div>
</div>

    <form method="post" action="/vm-2018/tv-speltekniskt-senegal-hoppas-pa-succe-jattehog-hogstaniva/" id="form1">
<div class="aspNetHidden">

</div>

        
            <div class="b-export__wrap b-export__js-includes"></div>
            <div class="b-export__wrap b-export__header">
                
	<div class="fixed-header-holder">
		<header class="header" data-header=""> 
			<nav class="header__nav">            
				<a class="header__logo" href="/">
					<span class="u-a11y-hide">fotbollskanalen</span>
					<span class="fk-icon fk-icon--logo header__icon"></span>
					<span class="fk-icon fk-icon--channel header__title"></span>
				</a> 
				
						<ul class="main-nav__list">  
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/livematch/">Livematcher</a>
								

							</li>
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/statistics/">Resultat</a>
								

							</li>
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/video/">Klipp</a>
								

							</li>
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/statistics/?tab=ligor">Ligor & Turneringar</a>
								
		<div class="main-nav-dropdown__list-wrapper">
			<div class="main-nav-dropdown__vertical-space"></div>             
			<ul class="main-nav-dropdown__list">
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/allsvenskan/">Allsvenskan</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/premier-league/">Premier League</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/champions-league/">Champions League</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/la-liga/">La Liga</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/serie-a/">Serie A</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/vm-2018/">VM 2018</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/major-league-soccer/">MLS</a>
			    </li>
	
			   <li class="main-nav-dropdown__item">
					<a href="/statistics/?tab=ligor" class="main-nav-dropdown__link show-all-button--dusty-gray">Visa alla</a>               
				</li>
			</ul>
		</div> 
	

							</li>
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/bloggar/">Bloggar</a>
								
		<div class="main-nav-dropdown__list-wrapper">
			<div class="main-nav-dropdown__vertical-space"></div>             
			<ul class="main-nav-dropdown__list">
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/lundh/">Lundhs blogg</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/sundberg/">Sundbergs blogg</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/headlines/">Headlines</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/sillybloggen/">Sillybloggen</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/statistik/">Statistikbloggen</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/allsvenska-bloggen/">Allsvenska bloggen</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/pinthorp/">Spanienbloggen</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/hyllman/">Englandsbloggen</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/gusten-dahlin/">Dahlins blogg</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/israelsson/">Taktikbloggen</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/tysklandsbloggen/">Tysklandsbloggen</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/italienbloggen/">Italienbloggen</a>
			    </li>
	
			   <li class="main-nav-dropdown__item">
					<a href="/bloggar/" class="main-nav-dropdown__link show-all-button--dusty-gray">Visa alla</a>               
				</li>
			</ul>
		</div> 
	

							</li>
					
							<li class="main-nav__item main-nav__item--last" data-main-nav-item="">
								<a class="main-nav__link" href="#">
									<span class="u-a11y-hide">fler länkar</span>
									<span class="main-nav__indicator"></span>
									<span class="main-nav__indicator"></span>
									<span class="main-nav__indicator"></span>
								</a>
							    
		<div class="main-nav-dropdown__list-wrapper">
			<div class="main-nav-dropdown__vertical-space"></div>             
			<ul class="main-nav-dropdown__list">
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/svenska-spel/">Tipshörnan</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/profile/">Min profil</a>
			    </li>
	
			</ul>
		</div> 
	
							</li>					
						</ul>
					    
				<div class="header__search" data-header-search="">              
					<div class="search__input-wrapper">
						<input class="search__input" type="search" placeholder="  Sök efter artiklar och klipp" data-search-input="" />
						<div class="search__input-icon">
							<span class="fk-icon fk-icon--search search__input-search"></span>
						</div>
						<button class="button--no-style search__input-clear-wrapper" type="reset" data-clear-input="">
							<span class="fk-icon fk-icon--clear search__input-clear"></span>
						</button>                
					</div>
					<button class="button--no-style search__button search__open-button" type="button" data-search-trigger="">
						<span class="u-a11y-hide">Sök</span>
						<span class="fk-icon fk-icon--search search__icon"></span>				
					</button>         
					<button class="button--no-style search__button search__cancel-button" type="button" data-search-trigger="">
						<span class="search__title">Avbryt</span>
					</button>					
				</div>   
			</nav>              
			
		</header>
	</div>    


<script>
	(window.$fk || $)(function () {
		var navItem = $('[data-main-nav-item]');
		navItem.on('click', function () {
		    $(this).toggleClass('data-main-nav-item--selected');
		    Bonnier.Fotbollskanalen.TrackingModule.InteractionInDesktopMenu($(this).find('a:first').text());
		});

        $('.main-nav-dropdown__link').on('click', function (event) {
            var subElement = $(this).first().text();
            var parentText = $(this).closest('.main-nav__item').find('a:first').text().trim();
            Bonnier.Fotbollskanalen.TrackingModule.InteractionInDesktopMenu(parentText, subElement);
            event.stopPropagation();
        });
	});
</script>

			
                
<section id="globalSearch" data-js="global-search" data-global-search="" class="global-search">
    <div class="global-search__inner">
        <h3 class="global-search__header" data-bind="text: searchText"></h3>
        <!-- ko if: MixedSearchResults().length > 0 -->
        <div class="global-search__block-landing">
            <ul class="global-search__block-list" data-bind="foreach: MixedSearchResults">
                <li class="global-search__block-landing-item">
                    <a class="global-search__block-landing-item-link" href="#" data-bind="attr: { href: friendly_url }, click: $parent.clickOnTagResult">
                        <div class="bookmark__list-item">
                            <img alt="" class="global-search__block-landing-item-image" data-bind="attr: { src: image_url }, css: flag_league_id() !== 0 ? &#39;league-flag country f&#39; + flag_league_id() : is_custom_flag() ? &#39;league-flag&#39; : &#39;item__logo&#39;" src="#" />            
                            <span class="item__text" data-bind="text: name || page_name"></span>   
                        </div>
                    </a>
                </li>
            </ul>
        </div>
        <!-- /ko -->
        <!-- ko if: ArticleSearchResults().length > 0 -->
        <div class="global-search__block">
            <div class="global-search__block-header">
                <h3 class="header__title">ARTIKLAR</h3>
                <span class="header__count" data-bind="text: articleCountText"></span>
            </div>
            <ul class="global-search__block-list" data-bind="foreach: ArticleSearchResults">
                <li class="global-search__block-item">
                    <a class="global-search__block-item-link" href="#" data-bind="attr: { href: url }, click: $parent.clickOnArticleSearchResult">
                        <span class="item__time" data-bind="text : created"></span>
                        <span class="item__text" data-bind="html: page_name"></span>
                    </a>
                </li>
            </ul>
            <div class="global-search__show-more" data-bind="click: showMoreArticles, visible: hasMoreArticles">
                <button type="button" class="btn grey-btn button--no-style global-search__button">VISA FLER</button>
            </div>
        
        </div>
        <!-- /ko -->
        <!-- ko if: VideoSearchResults().length > 0 -->
        <div class="global-search__block" data-bind="visible: VideoSearchResults">
            <div class="global-search__block-header">
                <h3 class="header__title">KLIPP</h3>
                <span class="header__count" data-bind="text: videoCountText"></span>
            </div>
            <ul class="global-search__block-list" data-bind="foreach: VideoSearchResults">
                <li class="global-search__block-item">
                    <a class="global-search__block-item-link" href="#" data-bind="attr: { href: url }, click: $parent.clickOnVideoSearchResult">
                        <div class="item__image-holder">
                            <div class="item__image-wrapper">
                                <span class="item__image-wrapper-icon icon-play"></span>
                                <img alt="" class="item__image lazy" data-bind="attr: { &#39;data-original&#39;: image }" src="/StaticHybrid/Images/empty.png" />
                            </div>
                        </div>
                        <div class="global-search__block-item-info-holder">
                            <div class="item__info-text" data-bind="text: title"></div>
                            <div class="item__info-time" data-bind="text: published_date_time"></div>                        
                        </div>                    
                    </a>
                </li>
            </ul>
            <div class="global-search__show-more" data-bind="click: showMoreVideos, visible: hasMoreVideos">
                <button type="button" class="btn grey-btn button--no-style global-search__button">VISA FLER</button>
            </div>
        </div>
        <!-- /ko -->
        <div class="global-search__spinner" data-js="global-search-spinner">
            <div></div>
            <div></div>
            <div></div>
        </div>
        <div class="global-search__suggestions-block" data-js="global-search-suggestions">
            <div class="global-search__block">
                <div class="global-search__block-header">
                    <h3 class="header__title">LAG</h3>
                </div>
                <ul class="personalization-list" data-bind="foreach: SuggestedTeams">
                    <li class="personalization-item personalization-item--pointer" data-bind="click: $parent.clickedOnSuggestion">
                        <div class="team-image">
                            <img alt="" class="personalization-item-image" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getTeamImageProxyUrl(&#39;/api/logo/team/&#39; + touch_line_id()) }" />
                        </div>
                        <div data-bind="text: name"></div>
                    </li>
                </ul>
            </div>
            <div class="global-search__block">
                <div class="global-search__block-header">
                    <h3 class="header__title">SPELARE</h3>
                </div>
                <ul class="personalization-list" data-bind="foreach: SuggestedPlayers">
                    <li class="personalization-item personalization-item--pointer" data-bind="click: $parent.clickedOnSuggestion">
                        <div class="player-image">
                            <img alt="" class="personalization-item-image" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getPlayerImageProxyUrl(&#39;/player/photo?playerId=&#39; + touch_line_id()) }" />
                        </div>
                        <div data-bind="text: name"></div>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</section>
                

<div id="personalization-edit">
    <div class="personalization-overlay" data-bind="click: killPersonalizationSearch" data-js="personalizationSearch"></div>
    <div class="personalization-module" data-js="personalizationSearch">
        <div class="personalization-top">
            <div class="page-header page-header--with-btn">
                <h2 class="page-header__title page-header__title--small">FÖLJER:</h2>
                <div class="page-header__edit-area">
                    <a href="#" class="needsclick" data-bind="click: killPersonalizationSearch">
                        <span class="btn edit-btn">Stäng</span>
                    </a>
                </div>
            </div>
            <div class="personalization-follows">
                <div class="personalization-follows__lists">
                    <ul class="personalization-list personalization-list--autowidth" data-bind="foreach: MyItems">
                        <!-- ko if : type() === 'team' -->
                            <li class="personalization-item personalization-item--fixedwidth">
                                <a href="#" data-bind="click: $parent.removeTeam">
                                    <span class="remove close-btn-small--whitefill"></span>
                                    <div class="team-image">
                                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getTeamImageProxyUrl(&#39;/api/logo/team/&#39; + touch_line_id()) }" alt="" />
                                    </div>
                                    <div data-bind="text: name"></div>
                                </a>
                            </li>
                        <!-- /ko -->
                        <!-- ko if : type() === 'player' -->
                            <li class="personalization-item personalization-item--fixedwidth">
                                <a href="#" data-bind="click: $parent.removePlayer">
                                    <span class="remove close-btn-small--whitefill"></span>
                                    <div class="player-image">
                                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getPlayerImageProxyUrl(&#39;/player/photo?playerId=&#39; + touch_line_id()) }" alt="" />
                                    </div>
                                    <div data-bind="text: name"></div>
                                </a>
                            </li>
                        <!-- /ko -->
                    </ul>
                    <div class="spinner-main">
                        <div></div>
                        <div></div>
                        <div></div>
                    </div>
                </div>
            </div>
            <div class="personalization-search">
                <div class="search-label">SÖK:</div>
                <div class="search-input">
                    <input id="search" placeholder="Skriv in lag eller spelare du vill följa" type="text" data-bind="hasFocus: isSelected, textInput: query, event: { keyup: search }" />
                    <span class="close-btn-grey--clear icon" data-bind="click: clearSearch, visible: query().length !== 0"></span>
                </div>
            </div>
            <div class="personalization-result" data-js="personalization-search-result" style="display:none;">
                <h2 class="result-header">LAG <span class="personalization__error-msg right" data-bind="text: ErrorTeamMsg"></span></h2>
                <ul class="result-items" data-bind="foreach: Teams">
                    <li>
                        <a class="result-items__item" href="#" data-bind="click: $parent.addTeam">
                            <div class="team-image">
                                <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getTeamImageProxyUrl(&#39;/api/logo/team/&#39; + touch_line_id()) }" alt="" />
                            </div>
                            <div class="team-info">
                                <span data-bind="text: name"></span>
                            </div>
                            <div class="team-add">
                                <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                            </div>
                        </a>
                    </li>
                </ul>
                <div class="spinner-team">
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
        </div>
        <div class="personalization-result" data-js="personalization-search-result" style="display:none;">
            <h2 class="result-header">SPELARE <span class="personalization__error-msg right" data-bind="text: ErrorPlayerMsg"></span></h2>
            <ul class="result-items" data-bind="foreach: Players">
                <li>
                    <a class="result-items__item" href="#" data-bind="click: $parent.addPlayer">
                        <div class="player-image">
                            <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getPlayerImageProxyUrl(&#39;/player/photo?playerId=&#39; + touch_line_id()) }" alt="" />
                        </div>
                        <div class="player-info">
                            <span data-bind="text: name"></span>
                        </div>
                        <div class="player-add">
                            <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                        </div>
                    </a>
                </li>
            </ul>
            <div class="spinner-player">
                <div></div>
                <div></div>
                <div></div>
            </div>
        </div>
        <div class="personalization-result" data-js="personalization-search-suggestions">
            <h2 class="result-header">POPULÄRA LAG <span class="personalization__error-msg right" data-bind="text: ErrorTeamMsg"></span></h2>
            <ul class="personalization-list" data-bind="foreach: SuggestedTeams">
                <li class="personalization-item personalization-item--pointer" data-bind="click: $parent.addTeam">
                    <div class="team-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getTeamImageProxyUrl(&#39;/api/logo/team/&#39; + touch_line_id()) }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: name"></div>
                </li>
            </ul>
        </div>
        <div class="personalization-result" data-js="personalization-search-suggestions">
            <h2 class="result-header">POPULÄRA SPELARE <span class="personalization__error-msg right" data-bind="text: ErrorPlayerMsg"></span></h2>
            <ul class="personalization-list" data-bind="foreach: SuggestedPlayers">
                <li class="personalization-item personalization-item--pointer" data-bind="click: $parent.addPlayer">
                    <div class="player-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getPlayerImageProxyUrl(&#39;/player/photo?playerId=&#39; + touch_line_id()) }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: name"></div>
                </li>
            </ul>
        </div>
    </div>
</div>
                
            </div>
            
	<div class="all" data-js="all">
		<section id="article-main" class="main-content">
			<div class="ad-top">
			    
<div id="sticky-ad-83405-" class="ad-sticky">
    
    <div id="banner-ad-container-desktop-83405-" class="ad-banner">Annons</div>
    <div id="ad-container-desktop-83405-" style="min-height: 260px;"></div>
    <script>
        (window.$FK || $)(function () {
            if (Bonnier.Fotbollskanalen.DeviceTypeModule.IsDesktop()) {
                var containerId = "ad-container-desktop-83405-";
                Bonnier.Fotbollskanalen.AdIframeModule.RenderSportSverigeDesktopStickyTopAd('83405', containerId, '', callbackForAdContainerDesktop83405);
                
                (function (p) {
                    p.src = "//dmp.adform.net/dmp/profile/?pid=83405&sg=1";
                })(document.createElement("img"));
            }
        });

        var callbackForAdContainerDesktop83405 = function () {
            var sticky83405 = new Bonnier.Fotbollskanalen.StickyTopAdModule();
            sticky83405.Init('83405', '');
        }
    </script>
    <noscript>
        <img alt="" src="//dmp.adform.net/dmp/profile/?pid=83405&amp;sg=1" style="display:none !important" />
    </noscript>
    
</div>
<div id="ad-container-spacefiller-83405-" style="width: 980px; height: 240px; display: none;"></div>

			</div>
	
			<section class="article" itemscope="" itemtype="https://schema.org/NewsArticle">
			<meta itemscope="" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="/vm-2018/tv-speltekniskt-senegal-hoppas-pa-succe-jattehog-hogstaniva/" />
			<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fotbollskanalen" />
				<meta itemprop="url" content="https://www.fotbollskanalen.se/" />
				<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fotbollskanalen.se/StaticHybrid/Images/fk_logo.png" />
					<meta itemprop="width" content="300" />
					<meta itemprop="height" content="300" />
				</div>
			</div>
				<div class="article__main-content">
                    
					    <div class="article-header article-header--desktop">
						    <div class="section" itemprop="articleSection">VM 2018</div>
						    <div class="info-box">
							    <div class="icon-box icon-box--big">
								    <span class="icon-clock"></span>
								    <span class="published">23:22</span>
							    </div>
							    <div class="icon-box icon-box--big cursor-pointer" data-js="share-btn" data-share-url="https://www.facebook.com/sharer.php?u=">
								    <div class="icon-share-box">
									    <span class="icon-share icon-share-grey"></span>
								    </div>
							    </div>
						    </div>
					    </div>

					    <h1 class="article-title article-title--desktop" itemprop="alternativeHeadline">TV: Speltekniskt Senegal hoppas på succé: &quot;Jättehög högstanivå&quot;</h1>                  
                    

					

							<!-- Article image if no video exists -->
							

							<!-- Video with autoplay image if video and image exists -->
							
								<div class="article-video" itemscope="" itemtype="https://schema.org/VideoObject">
									<div class="video__holder">
										
											<div class="video__image-wrapper" data-js="videoModulePlayVideo" data-video-id="3972629" data-video-title="[3972629] Speltekniskt Senegal hoppas på succé: " Jättehög="" högstanivå="" data-player-version="1.4.8" data-video-legacy-log="False" data-video-statapi-log="True">
												<span class="icon-play"></span>
												<img id="ImageViewer1" class="lazy video__image" data-original="https://imageproxy.b17g.services/convert?resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d1f9fafbd-b759-4f3d-8b62-8b83b80dad0d" src="/StaticHybrid/Images/empty.png" alt="" />
													<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
														<meta itemprop="url" content="http://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=1f9fafbd-b759-4f3d-8b62-8b83b80dad0d&amp;imageFormat=original" />
														<meta itemprop="width" content="930" />
														<meta itemprop="height" content="506" />
													</div>
												<p class="article-image__photo-by ">Foto: C More. </p>
											</div>
											
										

<div id="endscreen-element-id" class="endscreen-wrapper noselect">
    <div id="endscreen" class="endscreen">
        <img id="imageNextContent" src="/StaticHybrid/Images/empty.png" alt="" style="display: none;" />
        <div id="video-end-screen" class="video-end-screen-outer">
            <div class="video-end-screen-inner">
                <div class="nextContentLabel">Nästa</div>
                <div class="nextContentHeading-container">
                    <h3 class="nextContentHeading" id="nextContentHeading"></h3>
                </div>
                <a id="nextContentLink" href="#">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="-75 -50 150 150" preserveAspectRatio="none" class="nextcontent-loading-animation">
                        <circle cx="170" cy="0" r="35" fill="#000" fill-opacity="0.7" transform="rotate(-90,100,100)" />
                        <circle cx="170" cy="0" r="37" fill="none" stroke="#dddddd" stroke-opacity="0.8" stroke-width="3" stroke-dasharray="20000,20000" transform="rotate(-90,100,100)" />
                        <circle cx="170" cy="0" r="37" id="green-halo" fill="none" stroke="#43b12a" stroke-width="3" stroke-dasharray="0,20000" transform="rotate(-90,100,100)" />
                        <polygon fill="#fff" points="-15,50 -15,5 25,30"></polygon>
                    </svg>
                </a>
                <div id="pushNextTimer" class="pushNextTimer"></div>
                <div class="abortPushNext-container">
                    <div id="abortPushNext" class="abortPushNext">Avbryt</div>
                </div>
            </div>
        </div>
    </div>
    <div class="player-in-endscreen full-width">
        <div id="bonnier-video-player"></div>
    </div>
    <div id="androidAppLink" style="display:none;">
        <div class="video__iframe" style="background-color:black;display:flex; align-items: center; justify-content:center; ">
            <div style="width: 90%;">
                <h3 style="color: white;">Detta klipp kan inte visas här utan måste visas i Fotbollskanalens app eller på dator (dektop).</h3>
                <div style="display: block; background-color: #43b12a; color: white; margin: 8px; padding: 8px; border-radius: 8px;" onClick="window.open(&#39;market://details?id=se.tv4.fotbollskanalen.ui&#39;, &#39;_blank&#39;)">Ladda ner Fotbollskanalens app via Google Play.</div>
                <div style="display: block; background-color: #43b12a; color: white; margin: 8px; padding: 8px; border-radius: 8px;" onClick="window.open(&#39;fotbollskanalen://play/3972629&#39;, &#39;_blank&#39;)">Öppna klippet om du har Fotbollskanalens app.</div>
            </div>
        </div>
    </div>
    <div id="iosAppLink" style="display:none;">
        <div class="video__iframe" style="background-color:black;display:flex; align-items: center; justify-content:center; ">
            <div style="width: 90%;">
                <h3 style="color: white;">Detta klipp kan inte visas här utan måste visas i Fotbollskanalens app eller på dator (desktop).</h3>
                <div style="display: block; background-color: #43b12a; color: white; margin: 8px; padding: 8px; border-radius: 8px;" onClick="window.open(&#39;https://itunes.apple.com/se/app/fotbollskanalen/id445591689?mt=8&#39;, &#39;_blank&#39;)">Ladda ner Fotbollskanalens app via App Store.</div>
                <div style="display: block; background-color: #43b12a; color: white; margin: 8px; padding: 8px; border-radius: 8px;" onClick="window.open(&#39;fotbollskanalen://play/3972629&#39;, &#39;_blank&#39;)">Öppna klippet om du har Fotbollskanalens app.</div>
            </div>
        </div>
    </div>
</div>



										<meta itemprop="name" content="[3972629] Speltekniskt Senegal hoppas på succé: " Jättehög="" högstanivå="" />
										<meta itemprop="uploadDate" content="2018-06-05T23:22:00" />
										<meta itemprop="description" content="Fotbollskanalen går igenom alla lag inför VM i Ryssland.Här är genomgången av ett speltekniskt Senegal. " />
										<meta itemprop="embedUrl" content="//www.tv4play.se/iframe/video/3972629?autoload=True" />
										<meta itemprop="thumbnail" content="https://asset-images.b17g.net/api/v2/img/5b02cffae4b09101b466bb54-1528233322257-.jpg" />
										<meta itemprop="thumbnailUrl" content="https://asset-images.b17g.net/api/v2/img/5b02cffae4b09101b466bb54-1528233322257-.jpg" />
										<meta itemprop="videoFrameSize" content="722x414" />
										<meta itemprop="playerType" content="HTML5 Flash" />
										<meta itemprop="width" content="722" />
										<meta itemprop="height" content="414" />
										<meta id="metaVideoBroadCastDateTime" itemprop="datePublished" />

										<div id="videoErrorContainer" class="video-error" onclick="$(&#39;#videoErrorContainer&#39;).hide(); Bonnier.Fotbollskanalen.NativeBridgeModule.PlayVideo(&#39;3972629&#39;); Fotbollskanalen.TagManagerModule.trackStreamStart(&#39;[3972629] Speltekniskt Senegal hoppas på succé: " Jättehög="" högstanivå="&#39;, false);">
											<div class="video-error__vertical-fix">
												<div style="display: table-cell; height: 100%; vertical-align: middle">
													<script>
													    window.fotbollskanalen_premium_text = "ett premium-abonnemang";
													</script>
													<div id="videoErrorMessage"></div>
													<img class="video-error__play-icon" src="/StaticHybrid/Images/play-icon.png" />
													<div>Försök igen</div>
												</div>
											</div>
										</div>

										
									</div>
									<p class="article-image__text ">Se hela programmet i spelaren ovan.</p>
								</div>
							

						
                    
                    

					<div class="article-preamble" itemprop="description">
						<p><span>Fotbollskanalen går igenom alla lag inför VM i Ryssland.</span><br /><span>Här är genomgången av ett speltekniskt Senegal.&nbsp;</span></p>
					</div>
					
					
						<div class="article-share">
							<span class="btn share-btn share-btn--two facebook" data-js="share-btn" data-share-url="https://www.facebook.com/sharer.php?u="><span class="icon facebook-icon"></span><span class="text">Facebook</span></span>
							<span class="btn share-btn share-btn--two twitter" data-js="share-btn" data-share-url="https://twitter.com/intent/tweet?url="><span class="icon twitter-icon"></span><span class="text">Twitter</span></span>
						</div>
					
					

					
					
					<div class="article-tablet-ad">
						

						
					</div>
					<div class="article-body" itemprop="articleBody">
						<div>
	<p>Senegal slog för 16 år sedan ut Sverige i åttondelsfinalen i VM 2002 i Japan och Sydkorea. Nu hyllar C Mores experter Alexander Axén och Olof Lundh landslaget inför sommarens världsmästerskap i Ryssland.&nbsp;</p>
<p>- Det har varit ett stökigt Senegal, men nu är det en ny era under förre spelare Aliou Cissé, som är ny förbundskapten. Det finns en stark koppling till Frankrike, dit många går och sedan vidare ut i fotbolls-Europa och nu spelar på de högsta nivåerna, säger C Mores expert Olof Lundh i programmet.&nbsp;</p>
<p>- De har en högstanivå som är jättehög, fyller Alexander Axén i.</p>
<p><em>Se hela programmet i spelaren ovan.&nbsp;</em></p>
</div>
					</div>
					<div class="article-inner-widgets">
						

<div class="related-links widget-container__item">
	<h3 class="related-links__title">Alla genomg&#229;ngar - grupp H</h3>
	<div class="related-links__content">
		
		<p>
			<a href="/video/3972780/turbulens-i-svarlast-japan-ett-problem-for-asiatisk-fotboll/">Turbulens i svårläst Japan: "Ett problem för asiatisk fotboll"</a>
		</p>
	
		<p>
			<a href="/video/10001575/experten-varnar-colombia-orolig-for-att-de-floppar/">Experten varnar Colombia: "Orolig för att de floppar"</a>
		</p>
	
		<p>
			<a href="/video/3972629/speltekniskt-senegal-hoppas-pa-succe-jattehog-hogstaniva/">Speltekniskt Senegal hoppas på succé: "Jättehög högstanivå"</a>
		</p>
	
		<p>
			<a href="/video/3972625/polen-gor-comeback-i-vm-ett-lag-att-se-upp-for/">Polen gör comeback i VM: "Ett lag att se upp för"</a>
		</p>
	
	</div>
</div>

<div class="newsletter-subscription">
    <div class="newsletter-subscription__headings">
        <h3 class="newsletter-subscription__heading">Prenumerera på Fotbollskanalens nyhetsbrev</h3>
        <span class="newsletter-subscription__subheading">Nyheter, analyser, speltips och exklusiva tävlingar - direkt i din inkorg!</span>
    </div>
    <div class="newsletter-subscription__inputfields">
        <form>
        <input class="newsletter-subscription__email" type="email" id="emailField" placeholder="Din emailadress" required="true" />
        <button class="newsletter-subscription__button" disabled="disabled" id="newsLetterSubscribeButton">Skicka</button>
        </form>
    </div>
    <div class="newsletter-subscription__hassubscribed hide">
        <span>Tack! Ett välkomstmejl har skickats till din epostadress</span>
    </div>
</div>
<script>
    
    function validateEmail(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }

    $('#emailField').keyup(function() {
        if (validateEmail($('#emailField').val())) {
            $('#newsLetterSubscribeButton').prop("disabled", false);
            $('#emailField').addClass('valid-mail-address');
        } else {
            $('#newsLetterSubscribeButton').prop("disabled", true);
            $('#emailField').removeClass('valid-mail-address');

        }
    });

    $('#newsLetterSubscribeButton').click(function () {
        var subscriptionData = {
            email_address: $('#emailField').val()
        };
        $('#newsLetterSubscribeButton').prop("disabled", true);

        $.ajax({
            type: "post",
            datatype: "jsonp",
            data: JSON.stringify(subscriptionData),
            url: "/api/newslettersubscription/subscribe",
            contentType: "application/json"
        }).done(function (data) {
            console.log(data);
            $('.newsletter-subscription__hassubscribed').removeClass('hide');
        });
    });

</script>
					</div>
					<div class="article-body">
						
					</div>
					
					<div class="article-author">
						
    

<div class="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">            
    
        <div class="author-photo">
            <img id="ImageViewer1" itemprop="image" src="/ImageHandler.axd?imageFormat=original&amp;guid=c5f020dd-ff30-49a6-b19e-b275523cccbf" alt="" />
        </div>
    
    
    <div class="author-info">
        <div class="author-info__name" itemprop="name">
            Fotbollskanalen
        </div>
        
            <div class="author-info__email">
                <a href="mailto:fotbollskanalen.se@tv4.se" itemprop="email">
                    fotbollskanalen.se@tv4.se
                </a>
            </div>
        
    </div>
</div>

  
					</div>
					<div class="article-publish-info">
						<span class="publish-text">Publicerad</span>
						<span class="publish-date">
							<meta itemprop="datePublished" content="2018-06-05T23:22:00" />
							<meta itemprop="dateModified" content="2018-06-05T23:22:00" />
							2018-06-05
						</span>
						<span class="publish-time">
							kl 23:22
						</span>
					</div>
                    
<div class="article-tags">
	
		<div class="article-tags__text">Klicka på taggarna nedan för mer i ämnet</div>
	
	
	
			<div class="tag" itemprop="keywords">									
				<div class="article-tags__follow-button" data-js="article-tags__follow-button" data-type="team" data-id="459765" data-name="Senegal">
					<div class="article-tags__follow-icon">
						<div class="article-tags__follow-text">
							<span class="is-following">FÖLJER</span>
							<span class="is-not-following">FÖLJ</span>
						</div>
					</div>									
				</div>
				<a href="/vm-2018/senegal/?pagesub=news">
					<div class="tag-text tag-text--large">Senegal</div>
				</a>
			</div>
		
	
			<div class="tag">
				<a href="/vm-2018/?pagesub=news">
					<div class="tag-text tag-text--large tag-text--rounded">Fotbolls-VM 2018</div>
				</a>
			</div>
		
</div>
					<div class="article-social">
						

<div class="social-share-module">
            <div class="social-text"><span>DELA MED DINA VÄNNER</span></div>

            
            
            
        
                <div class="social-item">
                    <a href="javascript:void(0)" data-js="share-btn" data-share-url="http://www.facebook.com/sharer.php?u=">
                        <div class="social-item__logo facebook">
                            <span class="icon facebook-icon"></span>
                        </div>
                    </a>
                </div>
                <div class="social-item">
                    <a href="javascript:void(0)" data-js="share-btn" data-share-url="https://twitter.com/intent/tweet?url=">
                        <div class="social-item__logo twitter">
                            <span class="icon twitter-icon"></span>
                        </div>
                    </a>
                </div>
            
            
</div>
					</div>
				</div>
				<section id="article-side" class="article__side-content">
					<div class="article__side-info">
						

<div class="related-module">
  <h2 class="related-header">L&#228;s mer</h2>
  

<ul class="related-list">
    
            
            
                <li class="related-item">
                    <a href="/vm-2018/polens-mardrom-stjarnan-ser-ut-att-missa-vm/">
                        <div class="related-item__image">
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert?resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d3a26fcfc-4c99-4735-bd10-d2a68010a6a3" src="/StaticHybrid/Images/empty.png" alt="" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section">VM 2018</h3>
                            <h2 class="related-item__info-title">Polens mardr&#246;m: Stj&#228;rnan ser ut att missa VM</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">23:43</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
                
        
            
            
                <li class="related-item">
                    <a href="/vm-2018/tv-polen-gor-comeback-i-vm-ett-lag-att-se-upp-for/">
                        <div class="related-item__image">
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert?resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3dec1cd520-afd4-4d0b-bd7f-1033c371a4fe" src="/StaticHybrid/Images/empty.png" alt="" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section">VM 2018</h3>
                            <h2 class="related-item__info-title">TV: Polen g&#246;r comeback i VM: &quot;Ett lag att se upp f&#246;r&quot;</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">23:27</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
                
        
            
            
                <li class="related-item">
                    <a href="/vm-2018/tv-turbulens-i-svarlast-japan-det-har-skakat-japan/">
                        <div class="related-item__image">
                            
                                <span class="icon-play"></span>
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert?resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3da086bfa7-8246-4584-8cce-7932175d0792" src="/StaticHybrid/Images/empty.png" alt="" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section">VM 2018</h3>
                            <h2 class="related-item__info-title">TV: Turbulens i sv&#229;rl&#228;st Japan: &quot;Det har skakat Japan&quot;</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">23:12</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
                
        
            
            
                <li class="related-item">
                    <a href="/vm-2018/uppgifter-efter-protester---argentinas-vm-genrep-stalls-in/">
                        <div class="related-item__image">
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert?resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d548a9328-ef28-490f-94ee-a07ec3c3b111" src="/StaticHybrid/Images/empty.png" alt="" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section">VM 2018</h3>
                            <h2 class="related-item__info-title">Uppgifter: Efter protester - Argentinas VM-genrep st&#228;lls in</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">22:42</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
                
        
            
            
                <li class="related-item">
                    <a href="/vm-2018/tv-experten-varnar-colombia-orolig-for-att-de-floppar/">
                        <div class="related-item__image">
                            
                                <span class="icon-play"></span>
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert?resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d675fb8eb-5c97-4c4a-9268-16461712e010" src="/StaticHybrid/Images/empty.png" alt="" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section">VM 2018</h3>
                            <h2 class="related-item__info-title">TV: Experten varnar Colombia: &quot;Orolig f&#246;r att de floppar&quot;</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">22:30</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
                
        

</ul>

  
</div>
						<div class="article-right-widgets ">
							
						</div>
					</div>
					<div class="ad-sidebar">
						
    <div id="banner-ad-container-desktop-89639-" class="ad-banner">Annons</div>
    <div id="ad-container-desktop-89639-"></div>
    <script>
        (window.$FK || $)(function() {
            if (Bonnier.Fotbollskanalen.DeviceTypeModule.IsDesktop()) {
                var containerId = "ad-container-desktop-89639-";
                Bonnier.Fotbollskanalen.AdIframeModule.RenderSportSverigeDesktopAd('89639', containerId, '');

                (function(p){
                    p.src = "//dmp.adform.net/dmp/profile/?pid=89639&sg=1";
                })(document.createElement("img"));
            }
        });
    </script>
    <noscript>
        <img alt="" src="//dmp.adform.net/dmp/profile/?pid=89639&amp;sg=1" style="display:none !important" />
    </noscript>

					</div>
				</section>
			</section>
			<div class="ad-inner">
				
	<div id="banner-ad-container-desktop-89640-" class="ad-banner">Annons</div>
	<div class="">
		<div id="ad-container-desktop-89640-"></div>
	</div>
	<script>
	    (window.$FK || $)(function() {
	        var containerId = "ad-container-desktop-89640-";
	        Bonnier.Fotbollskanalen.AdIframeModule.RenderSportSverigeDesktopAd('89640', containerId, '');

	        (function(p){
	            p.src = "//dmp.adform.net/dmp/profile/?pid=89640&sg=1";
	        })(document.createElement("img"));
	    });
	</script>
    <noscript>
        <img alt="" src="//dmp.adform.net/dmp/profile/?pid=89640&amp;sg=1" style="display:none !important" />
    </noscript>
    

			</div>

			<div class="article-hybrid-widgets">
				
				<div class="widget-container">
					

<div class="factbox widget-container__item">
  
    <h2 class="factbox__header">FOTBOLLS-VM PÅ C MORE</h2>
  
  <h3 class="factbox__title">MISSA INGET AV FOTBOLLS-VM</h3>
  <div class="factbox__content">
    <div>
	<p><a href="https://www.cmore.se/sport/fotboll/fifa-fotbolls-vm">Streama hela fotbolls-VM på C More - där du kan se samtliga VM-matcher.</a></p>
</div>
   </div>
</div>
<div class="ordered-news widget-container__item">
    
<h2 class="ordered-news__header">Mest lästa artiklarna</h2>
    <ul class="ordered-news-list">

        <li class="ordered-news-list__item">
            <a href="/allsvenskan/uppgifter-svenske-landslagsmittfaltaren-klar-for-aik---presenteras-fore-vm/">
                <div class="ordered-news-list__item-index">
                    <span class="green-circle-index">1</span>
                </div>
                <div class="ordered-news-list__item-text">Uppgifter: Svenske landslagsmittfältaren klar för AIK - presenteras före VM</div>
                
            </a>
        </li>
    
        <li class="ordered-news-list__item">
            <a href="/vm-2018/sveriges-motstandare-med-skandalfest-infor-vm/">
                <div class="ordered-news-list__item-index">
                    <span class="green-circle-index">2</span>
                </div>
                <div class="ordered-news-list__item-text">Sveriges motståndare med skandalfest inför VM</div>
                
            </a>
        </li>
    
        <li class="ordered-news-list__item">
            <a href="/sverige/har-ar-40-svenskar-som-kan-byta-klubb-i-sommar/">
                <div class="ordered-news-list__item-index">
                    <span class="green-circle-index">3</span>
                </div>
                <div class="ordered-news-list__item-text">Här är 40 svenskar som kan byta klubb i sommar</div>
                
            </a>
        </li>
    
    </ul>
    
</div>
<div class="ordered-news most-shared widget-container__item" style="font-size: 2rem;">
    
<h2 class="ordered-news__header">Mest delade artiklarna</h2>
    <ul class="ordered-news-list">

        <li class="ordered-news-list__item">
            <a href="/lundhs-podcast/allback-zlatans-rost-i-landslaget-var-asstark---inte-bara-verbalt/">
                <div class="ordered-news-list__item-index">
                    <span class="green-circle-index">1</span>
                </div>
                <div class="ordered-news-list__item-text">Allbäck: ”Zlatans röst i landslaget var asstark - inte bara verbalt”</div>
                
            </a>
        </li>
    
        <li class="ordered-news-list__item">
            <a href="/vm-2018/tv-becksvart-spel-och-en-flinande-domare---sa-minns-granqvist-sverige-tyskland-/">
                <div class="ordered-news-list__item-index">
                    <span class="green-circle-index">2</span>
                </div>
                <div class="ordered-news-list__item-text">TV: Becksvart spel och en flinande domare - så minns Granqvist Sverige-Tyskland '06</div>
                
            </a>
        </li>
    
        <li class="ordered-news-list__item">
            <a href="/svenska-cupen-1/mff-har-identifierat-flertalet-huliganer-fran-cupfinalen/">
                <div class="ordered-news-list__item-index">
                    <span class="green-circle-index">3</span>
                </div>
                <div class="ordered-news-list__item-text">MFF har identifierat flertalet huliganer från cupfinalen</div>
                
            </a>
        </li>
    
        <li class="ordered-news-list__item">
            <a href="/superettan/nobbad-av-oster---succe-i-falkenberg-kunde-man-val-inte-tanka-sig/">
                <div class="ordered-news-list__item-index">
                    <span class="green-circle-index">4</span>
                </div>
                <div class="ordered-news-list__item-text">Nobbad av Öster - succé i Falkenberg: ”Kunde man väl inte tänka sig”</div>
                
            </a>
        </li>
    
        <li class="ordered-news-list__item">
            <a href="/franska-ligan/tidigare-rennes-svensken-ar-ett-rejalt-lyft-for-johansson/">
                <div class="ordered-news-list__item-index">
                    <span class="green-circle-index">5</span>
                </div>
                <div class="ordered-news-list__item-text">Tidigare Rennes-svensken: ”Är ett rejält lyft för Johansson”</div>
                
            </a>
        </li>
    
    </ul>
    
</div>
				</div>
			</div>

			<section id="article-under">
				
			</section>

			

			
			

			<section id="article-bottom-widgets" class="article-bottom-widgets">
				
<div id="article-bottom-widgets-content">
    <div class="spinner spinner--grey" style="display: block;">
        <div></div>
        <div></div>
        <div></div>
    </div>
</div>
<script>
    var loadBottomWidgets = function() {
        $.ajax({
            url: '/api/widgethtml/4',
            type: 'GET',
            dataType: 'json',
            success: function(data) {
                $('#article-bottom-widgets-content').empty().append(data.widget_html);
                Bonnier.Fotbollskanalen.ImageLazyLoadModule.LazyLoadWithinContainer('#article-bottom-widgets-content', true);
                Bonnier.Fotbollskanalen.ImageSwitchModule.Init();
            },
        });
    };

    var waitForScrollCloseToElement = function() {
        var scrollBottom = $(window).scrollTop() + $(window).height();
        var elementOffset = $('#article-bottom-widgets-content').offset().top;
        var distance = (elementOffset - scrollBottom);
        if (distance > 300) {
            setTimeout(waitForScrollCloseToElement, 1000);
            return;
        }
        loadBottomWidgets();
    };

    setTimeout(waitForScrollCloseToElement, 3000);
</script>

			</section>
		</section>
		<div class="ad-right">
			

<script type="text/javascript">
    (window.$fk || $)(function () {
        var sticky = new Bonnier.Fotbollskanalen.StickyAdModule();
        sticky.Init(84609);
    });

</script>  

<div id="sticky-ad-84609" class="ad-sticky">
    
    <div id="banner-ad-container-desktop-84609-" class="ad-banner">Annons</div>
    <div id="ad-container-desktop-84609-"></div>
    <script>
        (window.$FK || $)(function() {
            if (Bonnier.Fotbollskanalen.DeviceTypeModule.IsDesktop()) {
                var containerId = "ad-container-desktop-84609-";
                Bonnier.Fotbollskanalen.AdIframeModule.RenderSportSverigeDesktopAd('84609', containerId, '');

                (function(p){
                    p.src = "//dmp.adform.net/dmp/profile/?pid=84609&sg=1";
                })(document.createElement("img"));
            }
        });
    </script>
    <noscript>
        <img alt="" src="//dmp.adform.net/dmp/profile/?pid=84609&amp;sg=1" style="display:none !important" />
    </noscript>

</div>
		</div>
		<div class="clear"></div>
	</div>
    <script>
        (window.$fk || $)(function () {
            if ($t.isNative) {
                Fotbollskanalen.ArticleHistoryModule.save(671514, 671514, 7);
                Fotbollskanalen.ArticleHistoryModule.removeOldHistory();
            }
        })
    </script>

            
            
            <div class="b-export__wrap b-export__footer">
                

<footer id="footer" class="footer">
    <div class="footer__content">
		<a class="footer__header" href="/">
			<span class="u-a11y-hide">fotbollskanalen</span>
			<span class="fk-icon fk-icon--logo footer__logo"></span>
			<span class="fk-icon fk-icon--channel footer__title"></span>
		</a> 
        
        <div class="footer__links">
            <div>
	<div class="footer__col"><span class="footer__link-header">Chefredaktör Fotbollskanalen:&nbsp;</span><br /><a class="footer__link" href="mailto:tobias.rosvall@tv4.se">Tobias Rosvall</a><br /><span class="footer__link-header">Ansvarig utgivare:</span><br /><a class="footer__link" href="mailto:erik.westberg@tv4.se">Erik Westberg</a><br /><span class="footer__link-header">Frågor och feedback:</span><br /><a class="footer__link" href="mailto:fotbollskanalen.se@tv4.se">Kontakta redaktionen</a><br /><a class="footer__link" href="mailto:teknik@fotbollskanalen.se">Kontakta tekniken</a></div>
<div class="footer__col address"><span class="footer__link-header">Adress:</span><br />TV4 AB&nbsp;<br />Tegeluddsvägen 3-5<br />115 79 STOCKHOLM<br />Tel: 08-459 40 00</div>
<div class="footer__col"><a class="footer__link" href="http://www.tv4.se/tv4/artiklar/kontakta-tv4-5000118b04bf7223bf000001">Kontakta TV4</a><br /><a class="footer__link" href="/villkor/cookiepolicy/">Info om cookies</a><br /><a class="footer__link" href="/villkor/personuppgiftspolicy/">Personuppgiftspolicy</a><br /><a class="footer__link" title="Allmänna villkor" href="/villkor/allmanna-anvandarvillkor/">Allmänna villkor</a><br /><a class="footer__link" href="http://www.sportsverige.se/">Annonsera på fotbollskanalen.se</a> <br /><a class="footer__link" href="/fotbollskanalen/mer-om-bonnier/">Mer om Bonnier</a></div>
</div>
	   </div>
        <div class="footer__icon">
            <span class="footer__tv4-icon"></span>
            <span class="footer__text">©1997-2018 TV4 AB</span>
        </div>
    </div>
</footer>
            </div>
            
<!-- FORCE UPDATE CONTROL -->



            

<button class="hamburger button--no-style " type="button" data-hamburger="">
    <span class="hamburger__icon">
        <span class="hamburger__bar hamburger__bar--top"></span>
        <span class="hamburger__bar hamburger__bar--middle"></span>
        <span class="hamburger__bar hamburger__bar--bottom"></span>
    </span>
</button>



<div class="mobile-menu" data-mobile-menu="">
    <div class="mobile-menu__inner">
        <nav class="mobile-menu__inner-nav">
            
                    <ul class="mobile-menu__list">
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link" href="/" data-mobile-menu-link="">Start</a>
                        </li> 
                
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link" href="/livematch/" data-mobile-menu-link="">Livematcher</a>
                        </li> 
                
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link" href="/statistics/" data-mobile-menu-link="">Resultat</a>
                        </li> 
                
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link" href="/video/" data-mobile-menu-link="">Klipp</a>
                        </li> 
                
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link" href="/bloggar/" data-mobile-menu-link="">Bloggar</a>
                        </li> 
                
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link" href="/svenska-spel/" data-mobile-menu-link="">Tipshörnan</a>
                        </li> 
                
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link" href="/profile/" data-mobile-menu-link="">Min profil</a>
                        </li> 
                
                    </ul>
                
            
                    <ul class="mobile-menu__list mobile-menu__list--secondary">
                        <li class="mobile-menu__item mobile-menu__item--first">
                            <a class="mobile-menu__link" href="/statistics/?tab=ligor" data-mobile-menu-link="">Ligor & Turneringar</a>
                        </li>
                
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link" href="/allsvenskan/" data-mobile-menu-link="">Allsvenskan</a>
                        </li>                    
                
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link" href="/premier-league/" data-mobile-menu-link="">Premier League</a>
                        </li>                    
                
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link" href="/champions-league/" data-mobile-menu-link="">Champions League</a>
                        </li>                    
                
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link" href="/la-liga/" data-mobile-menu-link="">La Liga</a>
                        </li>                    
                
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link" href="/serie-a/" data-mobile-menu-link="">Serie A</a>
                        </li>                    
                
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link" href="/vm-2018/" data-mobile-menu-link="">VM 2018</a>
                        </li>                    
                
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link" href="/major-league-soccer/" data-mobile-menu-link="">MLS</a>
                        </li>                    
                
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link mobile-menu__show-all" href="/statistics/?tab=ligor" data-mobile-menu-link="">Visa alla</a>   
                        </li>
                    </ul>
                
        </nav>
    </div>
</div>
<div class="mobile-menu__overlay " data-hamburger-overlay=""></div>

<script>
    (window.$fk || $)(function () {
        var $body = $(document.body);
        var $hamburger = $('[data-hamburger]');
        var $mobileMenu = $('[data-mobile-menu]');
        var $mobileMenuLinks = $('[data-mobile-menu-link]');
        var bodyScrollPosition = 0;

        $hamburger.on('click', function () {
            if (!$body.hasClass('hamburger--open')) {
                bodyScrollPosition = document.documentElement.scrollTop || document.body.scrollTop;
            }
            $body.toggleClass('hamburger--open');
            $mobileMenu.toggleClass('hidden');

            if ($body.hasClass('hamburger--open')) {
                Bonnier.Fotbollskanalen.TrackingModule.OpenMobileMenu();
            } else {
                Bonnier.Fotbollskanalen.TrackingModule.CloseMobileMenu();
                document.documentElement.scrollTop = document.body.scrollTop = bodyScrollPosition;
            }

            if ($t.isNative) {
                if ($body.hasClass('hamburger--open')) {
                    Bonnier.Fotbollskanalen.NativeBridgeModule.OpenHamburgerMenu();
                } else {
                    Bonnier.Fotbollskanalen.NativeBridgeModule.CloseHamburgerMenu();
                }
            }
        });

        $mobileMenuLinks.on('click', function () {
            $body.removeClass('hamburger--open');
            $mobileMenu.addClass('hidden');
            Bonnier.Fotbollskanalen.TrackingModule.InteractionInMobileMenu(this.text);
        });
    });
</script>

        
    
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="53DA88F0" />
</div></form>
    <div class="b-export__wrap b-export__foot-includes">
        
            <script src="/bundledScripts?path=~/ScriptsLibraryHybrid.js&amp;date=2018-05-25T10-54"></script>
            <script src="/bundledScripts?path=~/TypeScriptsHybrid.js&amp;date=2018-05-25T10-54"></script>
            <script src="/bundledScripts?path=~/ScriptsHybrid.js&amp;date=2018-05-25T10-54"></script>
            
    </div>
    <script type='text/javascript'>
    //********************************************************************************
    // fotbollskanalen.se
    // The command "_trackContentPath" is optional but strongly recommended, "/subsection1/subsection2/subsection3" should 
    // be replaced with the section path of the displayed page e.g. "/Home/News"
    //********************************************************************************

	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {

                        var urlSegments = location.pathname.split('/');
                        urlSegments.splice(urlSegments.length-2,2);
                        var subSection = urlSegments.join('/');

			window._cInfo.push(
				{ cmd: "_trackContentPath", val: subSection },
				{ cmd: "_executeTracking" }
			);

			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/e4b0c144aeb24b27b75ba9c9432c1629.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>

<script>
  $('#livematcher .has-no-timestamp').closest('li').hide();
</script>
    
	<div id="StatPanel" class="intern-statistic">
	
<img src="https://fk-stat-prod.herokuapp.com/visit?type=article&amp;id=671514&amp;filter=VM 2018" alt="" />
</div>

    
<script type="text/javascript">
    window._ttf = window._ttf || [];
    var isMobile = false;
    var settings = isMobile ? {
        pid: 65109,
        lang: "se",
        slot: '[itemprop="articleBody"] p,#landing-page-news .news-list .news-list__item',
        format: "inread",
        components: { skip: { delay: 0 } },
        mutable: true,
        css: "margin: 0px 0px 12.7999px;",
        BTF: false
    } : {
        pid: 63253,
        lang: "se",
        slot: '[itemprop="articleBody"] p,.match-list__group-list .match-list__group > a,#landing-page-news .news-list .news-list__item',
        format: "inread",
        mobile: false,
        minSlot: 2,
        components: { skip: { delay: 0 } },
        mutable: true,
        css: "margin: 0px 0px 12.7999px;",
        BTF: false
    }
    _ttf.push(settings);
    (function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
    })(window.document);
</script>


    
        <div id="Panel_Content" style="display:none"></div>
    
    
</body>
</html>