<!DOCTYPE html>
<html lang="sv" xmlns="http://www.w3.org/1999/xhtml/">
<head><meta charset="utf-8" /><meta name="viewport" content="initial-scale=1, user-scalable=no, maximum-scale=1" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="apple-itunes-app" content="app-id=445591689" /><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" /><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="/favicon-194x194.png" sizes="194x194" /><link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192" /><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" /><link rel="manifest" href="/manifest.json" /><meta name="apple-mobile-web-app-title" content="Fotbollskanalen" /><meta name="application-name" content="Fotbollskanalen" /><meta name="msapplication-TileColor" content="#43b12a" /><meta name="msapplication-TileImage" content="/mstile-144x144.png" /><meta name="theme-color" content="#ffffff" /><title>
	Wendt ovan målskytt i seger - Mönchengladbach upp på andraplats
</title>

<script>
    dataLayer = [{
        'pageType': 'Article',
        'pageName': 'Wendt ovan målskytt i seger - Mönchengladbach upp på andraplats',
        'sectionName': 'Tyskland'
    }];
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WSBLK8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WSBLK8');</script>
<!-- End Google Tag Manager -->

<!-- Adform Tracking Code BEGIN -->
<!-- Point: "Fotbollskanalen - Startsida" (TV4 Online 2013/) -->
<!-- URL: www.fotbollskanalen.se -->
<script type="text/javascript">
    var _adftrack = {
        pm: 115802,
        id: 2331123
    };
    (function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();
</script>
<noscript>
    <p style="margin:0;padding:0;border:0;">
        <img src="https://track.adform.net/Serving/TrackPoint/?pm=115802&amp;lid=2331123" width="1" height="1" alt="" />
    </p>
</noscript>
<!-- Adform Tracking Code END -->

<link rel="canonical" href="https://www.fotbollskanalen.se/tyska-ligan/wendt-ovan-malskytt-i-seger---monchengladbach-upp-pa-andraplats/" />
<meta name="description" content="Oscar Wendt blev i dag ovan målskytt i Bundesliga.Vänsterbacken gjorde första målet i Mönchengladbachs 2-0-seger.&amp;nbsp;" />
<meta property="og:title" content="Wendt ovan målskytt i seger - Mönchengladbach upp på andraplats" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.fotbollskanalen.se/tyska-ligan/wendt-ovan-malskytt-i-seger---monchengladbach-upp-pa-andraplats/" />
<meta property="og:site_name" content="fotbollskanalen" />
<meta property="og:description" content="Oscar Wendt blev i dag ovan målskytt i Bundesliga.Vänsterbacken gjorde första målet i Mönchengladbachs 2-0-seger.&amp;nbsp;" />
<meta property="og:image" content="http://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=62d3332d-54ba-479e-a08e-55928d947b93&amp;imageFormat=original" />

<meta property="fb:app_id" content="1636299966651192" />

<meta property="fb:pages" content="1332684867168" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@fotbollskanal" />
<meta name="twitter:creator" content="@fotbollskanal" />
<meta name="twitter:title" content="Wendt ovan målskytt i seger - Mönchengladbach upp på andraplats" />
<meta name="twitter:description" content="Oscar Wendt blev i dag ovan målskytt i Bundesliga.Vänsterbacken gjorde första målet i Mönchengladbachs 2-0-seger.&amp;nbsp;" />
<meta name="twitter:image:src" content="http://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=62d3332d-54ba-479e-a08e-55928d947b93&amp;imageFormat=original" />

<meta name="twitter:app:name:googleplay" content="Fotbollskanalen" /> 
<meta name="twitter:app:id:googleplay" content="se.tv4.fotbollskanalen.ui" />
<meta name="twitter:app:url:googleplay" content="fotbollskanalen://article/721661" />


    <!--[if (gte IE 9)|!(IE)]><!-->
        <script src="/ScriptsHybrid/libs/jquery-2.1.3.min.js"></script>
    
        <link type="text/css" href="/StaticHybrid/Styles/bundledStyles?style=main&amp;ver=2019-01-10T13-32" rel="stylesheet" />
    
    <!--<![endif]-->

    <!--[if (lte IE 8)]>
        <script src="/ScriptsHybrid/libs/jquery-1.11.2.min.js"></script>
        <script src="/ScriptsHybrid/libs/selectivizr-min.js"></script>
        <link type="text/css" href="/StaticHybrid/Styles/bundledStyles?style=ie8&ver=2019-01-10T13-32" rel="stylesheet" />
    <![endif]-->
        <script>
            function $fk(f) {
                $(function () {
                    try {
                        f();
                    }
                    catch (e) {
                        console.error(e.stack);
                    }
                });
            }
        </script>
    
    
        <script src="/bundledScripts?path=~/CoreScriptsHybrid.js&amp;date=2019-01-10T13-32"></script>       
    <style>
@media (min-width: 30em) and (orientation:landscape) {
	.mobile-menu__inner {
		padding: 45px 25px 0;
	}
	.mobile-menu__inner .mobile-menu__link {
		padding: 9px 0;
	}
}

@media (min-width: 40em) and (orientation:landscape) {
	.mobile-menu__inner {
        padding: 55px 25px 0;
	}
    .mobile-menu__inner .mobile-menu__link {
		padding: 12px 0;
	}
}

@media (min-width: 48em)  {
	.mobile-menu__inner {
		padding: 125px 37px;
	}
}

.blog-archive {
    padding-left: 3.125%;
    padding-right: 3.125%;
}

@media (min-width: 64.2em) {
  .blog-archive {
    padding-left: 0;
    padding-right: 0;
  }
}

.article-body ol {
    margin-left: 3.125%;
}
.article-body ol li {
    text-indent: 0.7em;
}

@media (min-width: 61.25em) {
 .article-image__text {
   margin: 0;
 }
}

.newsletter-subscription__heading {
    font-family: "LatoBlack";
}

.player-index .player-index-sponsor {
    display: none;
}

</style>
<script type="text/javascript">
    var adformtag = adformtag || [];
    var adformAds = [83405,84609,89640,490670];
    var adUrls = [];

    adformAds.forEach(function (adId) {
        var adUrl = 'adx.adform.net/adx/?mid=' + adId;
        adUrls.push(adUrl);
    });
    adformtag.push({
        preload: adUrls
    });
    adformtag.push(function () {
        adformtag.setRequestLimit(3);
        adformtag.addRequestGroup(adformAds);
    });
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>

<!-- Desktop overlay -->
<script type="text/javascript" data-adfscript="adx.adform.net/adx?mid=266295"></script>
<!-- Desktop overlay end -->

<script type="text/javascript" src="//pp.lp4.io/app/54/48/fb/5448fbdde45a1d67470c22a2.js"></script>


<script async="" type="text/javascript" src="//m.burt.io/f/fotbollskanalen-se.js"></script>
<script>
    window.burtApi = window.burtApi || [];
    window.burtApi.push(function () {
        window.burtApi.startTracking(function (api) {
            api.setTrackingKey('BINKQSYR38BG', 'fotbollskanalen.se');
            api.setDomain('fotbollskanalen.se');
            api.addCloudKey('INS8GFMRVMI1');
            api.setDemographicsProvider('cint');

            api.withUserSegments(function (segments) {
                var date = new Date();
                date.setTime(+date + 1 * 864e+5);
                document.cookie = 'burtSegments=' + segments.join(',') + '; expires=' + date.toUTCString() + '; path=/';
            });
            api.annotate('burt.content', 'tags', ['BI_Sports']);
        });
    });
</script>

<meta name="esmg-full-page-ads" data-adform-id="490670" />
<script src="//dj3fc4m823c2s.cloudfront.net/js/fullpageads.js" defer="" async=""></script>
</head>

<body class="standard desktop" data-image-query-version="34">
    <div id="fb-root"></div>
    
    

<div>

</div>
    
    

<div class="old-browser" data-js="old-browser-screen">
    <div class="old-browser__overlay"></div>
    <div class="old-browser__banner">
        <h2 class="old-browser__banner-hl">Hej, du har en äldre version av webbläsare</h2>
        <h3 class="old-browser__banner-sl">För en bättre upplevelse på fotbollskanalen, vänligen byt till senare version</h3>
        <div class="old-browser__banner-icons">
            <div class="old-browser__banner-icon"><a href="https://www.google.se/chrome/browser/desktop/index.html"><img alt="chrome" class="lazy" data-original="/StaticHybrid/Images/chrome.png" src="/StaticHybrid/Images/empty.png" /></a></div>
            <div class="old-browser__banner-icon"><a href="https://www.apple.com/se/safari/"><img alt="safari" class="lazy" data-original="/StaticHybrid/Images/safari.png" src="/StaticHybrid/Images/empty.png" /></a></div>
            <div class="old-browser__banner-icon"><a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie"><img alt="ie" class="lazy" data-original="/StaticHybrid/Images/explorer.png" src="/StaticHybrid/Images/empty.png" /></a></div>
            <div class="old-browser__banner-icon"><a href="https://www.mozilla.org/sv-SE/firefox/new/"><img alt="firefox" class="lazy" data-original="/StaticHybrid/Images/firefox.png" src="/StaticHybrid/Images/empty.png" /></a></div>
        </div>
        <div data-js="old-browser-continue" class="green-btn btn">Fortsätt ändå</div>
    </div>
</div>

<div class="cookie-holder" data-js="cookie-accept">
    <div class="cookie">
        <div class="cookie__text">
            <p>Vi använder cookies för att anpassa innehållet och annonserna till användarna, tillhandahålla funktioner för sociala medier och analysera vår trafik.</p>
            <p>Vi vidarebefordrar information om din användning av vår webbplats till de sociala medier och annons- och analysföretag som vi samarbetar med. <a href="/villkor/information-om-cookies/">Läs mer här</a></p>
        </div>
        <div class="cookie__btn" data-js="add-cookie">
            <span class="btn white-border-btn">Jag förstår</span>
        </div>
    </div>
</div>

    <form method="post" action="/tyska-ligan/wendt-ovan-malskytt-i-seger---monchengladbach-upp-pa-andraplats/" id="form1">
<div class="aspNetHidden">

</div>

        
        
            <div class="b-export__wrap b-export__js-includes"></div>
            <div class="b-export__wrap b-export__header">
                
	<div class="fixed-header-holder">
		<header class="header" data-header=""> 
			<nav class="header__nav">            
				<a class="header__logo" href="/">
					<span class="u-a11y-hide">fotbollskanalen</span>
					<span class="fk-icon fk-icon--logo header__icon"></span>
					<span class="fk-icon fk-icon--channel header__title"></span>
				</a> 
				
						<ul class="main-nav__list">  
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/livematch/">Livematcher</a>
								

							</li>
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/statistics/">Resultat</a>
								

							</li>
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/video/">Klipp</a>
								

							</li>
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/statistics/?tab=ligor">Ligor & Turneringar</a>
								
		<div class="main-nav-dropdown__list-wrapper">
			<div class="main-nav-dropdown__vertical-space"></div>             
			<ul class="main-nav-dropdown__list">
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/allsvenskan/">Allsvenskan</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/premier-league/">Premier League</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/champions-league/">Champions League</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/la-liga/">La Liga</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/serie-a/">Serie A</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/vm-2018/">VM 2018</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/major-league-soccer/">MLS</a>
			    </li>
	
			   <li class="main-nav-dropdown__item">
					<a href="/statistics/?tab=ligor" class="main-nav-dropdown__link show-all-button--dusty-gray">Visa alla</a>               
				</li>
			</ul>
		</div> 
	

							</li>
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/bloggar/">Bloggar</a>
								
		<div class="main-nav-dropdown__list-wrapper">
			<div class="main-nav-dropdown__vertical-space"></div>             
			<ul class="main-nav-dropdown__list">
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/lundh/">Lundhs blogg</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/sundberg/">Sundbergs blogg</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/headlines/">Headlines</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/sillybloggen/">Sillybloggen</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/statistik/">Statistikbloggen</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/allsvenska-bloggen/">Allsvenska bloggen</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/pinthorp/">Spanienbloggen</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/hyllman/">Englandsbloggen</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/gusten-dahlin/">Dahlins blogg</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/israelsson/">Taktikbloggen</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/tysklandsbloggen/">Tysklandsbloggen</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/italienbloggen/">Italienbloggen</a>
			    </li>
	
			   <li class="main-nav-dropdown__item">
					<a href="/bloggar/" class="main-nav-dropdown__link show-all-button--dusty-gray">Visa alla</a>               
				</li>
			</ul>
		</div> 
	

							</li>
					
							<li class="main-nav__item main-nav__item--last" data-main-nav-item="">
								<a class="main-nav__link" href="#">
									<span class="u-a11y-hide">fler länkar</span>
									<span class="main-nav__indicator"></span>
									<span class="main-nav__indicator"></span>
									<span class="main-nav__indicator"></span>
								</a>
							    
		<div class="main-nav-dropdown__list-wrapper">
			<div class="main-nav-dropdown__vertical-space"></div>             
			<ul class="main-nav-dropdown__list">
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/svenska-spel/">Tipshörnan</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/profile/">Min profil</a>
			    </li>
	
			</ul>
		</div> 
	
							</li>					
						</ul>
					    
				<div class="header__search" data-header-search="">              
					<div class="search__input-wrapper">
						<input class="search__input" type="search" placeholder="  Sök efter artiklar och klipp" data-search-input="" />
						<div class="search__input-icon">
							<span class="fk-icon fk-icon--search search__input-search"></span>
						</div>
						<button class="button--no-style search__input-clear-wrapper" type="reset" data-clear-input="">
							<span class="fk-icon fk-icon--clear search__input-clear"></span>
						</button>                
					</div>
					<button class="button--no-style search__button search__open-button" type="button" data-search-trigger="">
						<span class="u-a11y-hide">Sök</span>
						<span class="fk-icon fk-icon--search search__icon"></span>				
					</button>         
					<button class="button--no-style search__button search__cancel-button" type="button" data-search-trigger="">
						<span class="search__title">Avbryt</span>
					</button>					
				</div>   
			</nav>              
			
		</header>
	</div>    


<script>
	(window.$fk || $)(function () {
		var navItem = $('[data-main-nav-item]');
		navItem.on('click', function () {
		    $(this).toggleClass('data-main-nav-item--selected');
		    Bonnier.Fotbollskanalen.TrackingModule.InteractionInDesktopMenu($(this).find('a:first').text());
		});

        $('.main-nav-dropdown__link').on('click', function (event) {
            var subElement = $(this).first().text();
            var parentText = $(this).closest('.main-nav__item').find('a:first').text().trim();
            Bonnier.Fotbollskanalen.TrackingModule.InteractionInDesktopMenu(parentText, subElement);
            event.stopPropagation();
        });
	});
</script>

			
                
<section id="globalSearch" data-js="global-search" data-global-search="" class="global-search">
    <div class="global-search__inner">
        <h3 class="global-search__header" data-bind="text: searchText"></h3>
        <!-- ko if: MixedSearchResults().length > 0 -->
        <div class="global-search__block-landing">
            <ul class="global-search__block-list" data-bind="foreach: MixedSearchResults">
                <li class="global-search__block-landing-item">
                    <a class="global-search__block-landing-item-link" href="#" data-bind="attr: { href: friendly_url }, click: $parent.clickOnTagResult">
                        <div class="bookmark__list-item">
                            <img alt="" class="global-search__block-landing-item-image" data-bind="attr: { src: image_url }, css: flag_league_id() !== 0 ? &#39;league-flag country f&#39; + flag_league_id() : is_custom_flag() ? &#39;league-flag&#39; : &#39;item__logo&#39;" src="#" />            
                            <span class="item__text" data-bind="text: name || page_name"></span>   
                        </div>
                    </a>
                </li>
            </ul>
        </div>
        <!-- /ko -->
        <!-- ko if: ArticleSearchResults().length > 0 -->
        <div class="global-search__block">
            <div class="global-search__block-header">
                <h3 class="header__title">ARTIKLAR</h3>
                <span class="header__count" data-bind="text: articleCountText"></span>
            </div>
            <ul class="global-search__block-list" data-bind="foreach: ArticleSearchResults">
                <li class="global-search__block-item">
                    <a class="global-search__block-item-link" href="#" data-bind="attr: { href: url }, click: $parent.clickOnArticleSearchResult">
                        <span class="item__time" data-bind="text : created"></span>
                        <span class="item__text" data-bind="html: page_name"></span>
                    </a>
                </li>
            </ul>
            <div class="global-search__show-more" data-bind="click: showMoreArticles, visible: hasMoreArticles">
                <button type="button" class="btn grey-btn button--no-style global-search__button">VISA FLER</button>
            </div>
        
        </div>
        <!-- /ko -->
        <!-- ko if: VideoSearchResults().length > 0 -->
        <div class="global-search__block" data-bind="visible: VideoSearchResults">
            <div class="global-search__block-header">
                <h3 class="header__title">KLIPP</h3>
                <span class="header__count" data-bind="text: videoCountText"></span>
            </div>
            <ul class="global-search__block-list" data-bind="foreach: VideoSearchResults">
                <li class="global-search__block-item">
                    <a class="global-search__block-item-link" href="#" data-bind="attr: { href: url }, click: $parent.clickOnVideoSearchResult">
                        <div class="item__image-holder">
                            <div class="item__image-wrapper">
                                <span class="item__image-wrapper-icon icon-play"></span>
                                <img alt="" class="item__image lazy" data-bind="attr: { &#39;data-original&#39;: image }" src="/StaticHybrid/Images/empty.png" />
                            </div>
                        </div>
                        <div class="global-search__block-item-info-holder">
                            <div class="item__info-text" data-bind="text: title"></div>
                            <div class="item__info-time" data-bind="text: published_date_time"></div>                        
                        </div>                    
                    </a>
                </li>
            </ul>
            <div class="global-search__show-more" data-bind="click: showMoreVideos, visible: hasMoreVideos">
                <button type="button" class="btn grey-btn button--no-style global-search__button">VISA FLER</button>
            </div>
        </div>
        <!-- /ko -->
        <div class="global-search__spinner" data-js="global-search-spinner">
            <div></div>
            <div></div>
            <div></div>
        </div>
        <div class="global-search__suggestions-block" data-js="global-search-suggestions">
            <div class="global-search__block">
                <div class="global-search__block-header">
                    <h3 class="header__title">LAG</h3>
                </div>
                <ul class="personalization-list" data-bind="foreach: SuggestedTeams">
                    <li class="personalization-item personalization-item--pointer" data-bind="click: $parent.clickedOnSuggestion">
                        <div class="team-image">
                            <img alt="" class="personalization-item-image" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getTeamImageProxyUrl(&#39;/api/logo/team/&#39; + touch_line_id()) }" />
                        </div>
                        <div data-bind="text: name"></div>
                    </li>
                </ul>
            </div>
            <div class="global-search__block">
                <div class="global-search__block-header">
                    <h3 class="header__title">SPELARE</h3>
                </div>
                <ul class="personalization-list" data-bind="foreach: SuggestedPlayers">
                    <li class="personalization-item personalization-item--pointer" data-bind="click: $parent.clickedOnSuggestion">
                        <div class="player-image">
                            <img alt="" class="personalization-item-image" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getPlayerImageProxyUrl(&#39;/player/photo?playerId=&#39; + touch_line_id()) }" />
                        </div>
                        <div data-bind="text: name"></div>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</section>
                

<div id="personalization-edit">
    <div class="personalization-overlay" data-bind="click: killPersonalizationSearch" data-js="personalizationSearch"></div>
    <div class="personalization-module" data-js="personalizationSearch">
        <div class="personalization-top">
            <div class="page-header page-header--with-btn">
                <h2 class="page-header__title page-header__title--small">FÖLJER:</h2>
                <div class="page-header__edit-area">
                    <a href="#" class="needsclick" data-bind="click: killPersonalizationSearch">
                        <span class="btn edit-btn">Stäng</span>
                    </a>
                </div>
            </div>
            <div class="personalization-follows">
                <div class="personalization-follows__lists">
                    <ul class="personalization-list personalization-list--autowidth" data-bind="foreach: MyItems">
                        <!-- ko if : type() === 'team' -->
                            <li class="personalization-item personalization-item--fixedwidth">
                                <a href="#" data-bind="click: $parent.removeTeam">
                                    <span class="remove close-btn-small--whitefill"></span>
                                    <div class="team-image">
                                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getTeamImageProxyUrl(&#39;/api/logo/team/&#39; + touch_line_id()) }" alt="" />
                                    </div>
                                    <div data-bind="text: name"></div>
                                </a>
                            </li>
                        <!-- /ko -->
                        <!-- ko if : type() === 'player' -->
                            <li class="personalization-item personalization-item--fixedwidth">
                                <a href="#" data-bind="click: $parent.removePlayer">
                                    <span class="remove close-btn-small--whitefill"></span>
                                    <div class="player-image">
                                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getPlayerImageProxyUrl(&#39;/player/photo?playerId=&#39; + touch_line_id()) }" alt="" />
                                    </div>
                                    <div data-bind="text: name"></div>
                                </a>
                            </li>
                        <!-- /ko -->
                    </ul>
                    <div class="spinner-main">
                        <div></div>
                        <div></div>
                        <div></div>
                    </div>
                </div>
            </div>
            <div class="personalization-search">
                <div class="search-label">SÖK:</div>
                <div class="search-input">
                    <input id="search" placeholder="Skriv in lag eller spelare du vill följa" type="text" data-bind="hasFocus: isSelected, textInput: query, event: { keyup: search }" />
                    <span class="close-btn-grey--clear icon" data-bind="click: clearSearch, visible: query().length !== 0"></span>
                </div>
            </div>
            <div class="personalization-result" data-js="personalization-search-result" style="display:none;">
                <h2 class="result-header">LAG <span class="personalization__error-msg right" data-bind="text: ErrorTeamMsg"></span></h2>
                <ul class="result-items" data-bind="foreach: Teams">
                    <li>
                        <a class="result-items__item" href="#" data-bind="click: $parent.addTeam">
                            <div class="team-image">
                                <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getTeamImageProxyUrl(&#39;/api/logo/team/&#39; + touch_line_id()) }" alt="" />
                            </div>
                            <div class="team-info">
                                <span data-bind="text: name"></span>
                            </div>
                            <div class="team-add">
                                <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                            </div>
                        </a>
                    </li>
                </ul>
                <div class="spinner-team">
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
        </div>
        <div class="personalization-result" data-js="personalization-search-result" style="display:none;">
            <h2 class="result-header">SPELARE <span class="personalization__error-msg right" data-bind="text: ErrorPlayerMsg"></span></h2>
            <ul class="result-items" data-bind="foreach: Players">
                <li>
                    <a class="result-items__item" href="#" data-bind="click: $parent.addPlayer">
                        <div class="player-image">
                            <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getPlayerImageProxyUrl(&#39;/player/photo?playerId=&#39; + touch_line_id()) }" alt="" />
                        </div>
                        <div class="player-info">
                            <span data-bind="text: name"></span>
                        </div>
                        <div class="player-add">
                            <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                        </div>
                    </a>
                </li>
            </ul>
            <div class="spinner-player">
                <div></div>
                <div></div>
                <div></div>
            </div>
        </div>
        <div class="personalization-result" data-js="personalization-search-suggestions">
            <h2 class="result-header">POPULÄRA LAG <span class="personalization__error-msg right" data-bind="text: ErrorTeamMsg"></span></h2>
            <ul class="personalization-list" data-bind="foreach: SuggestedTeams">
                <li class="personalization-item personalization-item--pointer" data-bind="click: $parent.addTeam">
                    <div class="team-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getTeamImageProxyUrl(&#39;/api/logo/team/&#39; + touch_line_id()) }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: name"></div>
                </li>
            </ul>
        </div>
        <div class="personalization-result" data-js="personalization-search-suggestions">
            <h2 class="result-header">POPULÄRA SPELARE <span class="personalization__error-msg right" data-bind="text: ErrorPlayerMsg"></span></h2>
            <ul class="personalization-list" data-bind="foreach: SuggestedPlayers">
                <li class="personalization-item personalization-item--pointer" data-bind="click: $parent.addPlayer">
                    <div class="player-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getPlayerImageProxyUrl(&#39;/player/photo?playerId=&#39; + touch_line_id()) }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: name"></div>
                </li>
            </ul>
        </div>
    </div>
</div>
                
            </div>
            
	<div class="all" data-js="all">
		<section id="article-main" class="main-content">
			<div class="ad-top">
			    
    <div id="ad-container-desktop-83405--marker">
        <div class="desktop-ad-web" id="ad-container-desktop-83405--ad">
	        <div class="ad-banner">Annons</div>
	        <div class="">
		        <div id="ad-container-desktop-83405-"></div>
	        </div>
	        <script>
                window.addEventListener('pageshow', function () {

                var containerId = "ad-container-desktop-83405-";
                    Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('83405', containerId, '');
                    (function(p){
                        p.src = "//dmp.adform.net/dmp/profile/?pid=83405&sg=1";
                    })(document.createElement("img"));
                });
            </script>
            <noscript>
                <img alt="" src="//dmp.adform.net/dmp/profile/?pid=83405&amp;sg=1" style="display:none !important" />
            </noscript>
        </div>
    </div>


			</div>
	
			<section class="article" itemscope="" itemtype="https://schema.org/NewsArticle">
            <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&guid=62d3332d-54ba-479e-a08e-55928d947b93&imageFormat=original" />
				<meta itemprop="width" content="930" />
				<meta itemprop="height" content="506" />
			</div>
			<meta itemscope="" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="/tyska-ligan/wendt-ovan-malskytt-i-seger---monchengladbach-upp-pa-andraplats/" />
			<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fotbollskanalen" />
				<meta itemprop="url" content="https://www.fotbollskanalen.se/" />
				<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fotbollskanalen.se/StaticHybrid/Images/fk_logo.png" />
					<meta itemprop="width" content="60" />
					<meta itemprop="height" content="60" />
				</div>
			</div>
				<div class="article__main-content">
                    
					    <div class="article-header article-header--desktop">
						    <div class="section" itemprop="articleSection">TYSKLAND</div>
						    <div class="info-box">
							    <div class="icon-box icon-box--big">
								    <span class="icon-clock"></span>
								    <span class="published">17:43</span>
							    </div>
							    <div class="icon-box icon-box--big cursor-pointer" data-js="share-btn" data-share-url="https://www.facebook.com/sharer.php?u=">
								    <div class="icon-share-box">
									    <span class="icon-share icon-share-grey"></span>
								    </div>
							    </div>
						    </div>
					    </div>

					    <h1 class="article-title article-title--desktop" itemprop="headline">Wendt ovan målskytt i seger - Mönchengladbach upp på andraplats</h1>                  
                    

					

							<!-- Article image if no video exists -->
							
								<div class="article-image-holder">
									<div class="article-image">
										<img id="ImageViewer" src="https://imageproxy.b17g.services/convert.jpg?source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d62d3332d-54ba-479e-a08e-55928d947b93" alt="" />
											<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
												<meta itemprop="url" content="http://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=62d3332d-54ba-479e-a08e-55928d947b93&amp;imageFormat=original" />
												<meta itemprop="width" content="930" />
												<meta itemprop="height" content="506" />
											</div>
										<p class="article-image__photo-by ">Foto: Bildbyr&#229;n. </p>
									</div>
									<p class="article-image__text hide"></p>
								</div>
							

							<!-- Video with autoplay image if video and image exists -->
							

						
                    
                    

					<div class="article-preamble" itemprop="description">
						<p>Oscar Wendt blev i dag ovan målskytt i Bundesliga.<br />Vänsterbacken gjorde första målet i Mönchengladbachs 2-0-seger.&nbsp;</p>
					</div>
					
					
						<div class="article-share">
							<span class="btn share-btn share-btn--two facebook" data-js="share-btn" data-share-url="https://www.facebook.com/sharer.php?u="><span class="icon facebook-icon"></span><span class="text">Facebook</span></span>
							<span class="btn share-btn share-btn--two twitter" data-js="share-btn" data-share-url="https://twitter.com/intent/tweet?url="><span class="icon twitter-icon"></span><span class="text">Twitter</span></span>
						</div>
					
					

					
					
					<div class="article-tablet-ad">
						

						
					</div>
					<div class="article-body" itemprop="articleBody">
						<div>
	<p>Borussia Mönchengladbachs svenske vänsterback Oscar Wendt är inte känd för att vara en målskytt av rang, men i kväll slog han till med första ligamålet för säsongen. Wendt spelade från start i hemmamötet med Augsburg och slog till i slutet av andra halvlek.&nbsp;</p>
<p>Det var efter ett inspel i straffområdet som målvakten Gregory Kobel boxade ut som Wendt fick bollen. Svensken tog ner bollen på bröstet efter studs och sköt 1-0. På övertid utökade därefter lagkamraten Patrick Herrmann med ett drömmål i krysset, vilket skrev slutresultatet till 2-0 för Mönchengladbach.&nbsp;</p>
<p>Mönchengladbach lyfte därmed till andraplats i ligatabellen, men har samma poäng som Bayern München som har en match mindre spelad i Bundesliga.&nbsp;</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">79': 💚 EEEEEENDLICH! And the Oscar goes to...🙏 <a href="https://twitter.com/hashtag/BMGFCA?src=hash&amp;ref_src=twsrc%5Etfw">#BMGFCA</a> 1:0 <a href="https://t.co/0yYfWQ9G9x">pic.twitter.com/0yYfWQ9G9x</a></p>
— Borussia (@borussia) <a href="https://twitter.com/borussia/status/1089193284537384960?ref_src=twsrc%5Etfw">26 januari 2019</a></blockquote>
<script src="https://platform.twitter.com/widgets.js"></script>
</div>
					</div>
					<div class="article-inner-widgets">
						

<div class="livematch-widget" data-widget-type="livematch" data-match-id="610319" data-bind="css: status">
    <div class="before-visible">
        <div class="livematch-widget__header-before align-center" data-bind="text: &#39;Avspark: &#39; + kickoffDate()"></div>
    </div>
    <div class="during-visible">
        <div class="livematch-widget__header-during table-element">
            <div class="header-text">LIVEMATCH</div>
            <div class="timer-text"><span data-bind="text: timer">Clock</span><span class="timer-dot">'</span></div>
        </div>
    </div>
    <div class="after-visible">
        <div class="livematch-widget__header-after table-element">
            <div class="header-text">MATCHFAKTA</div>
        </div>
    </div>
    <!-- ko if: !status() -->
    <div class="loader-container align-center">
        <div class="spinner">
            <div></div>
            <div></div>
            <div></div>
        </div>
    </div>
    <!-- /ko -->
    <div class="main-container before-visible during-visible after-visible" data-js="prevent-parent">
        <div class="team-and-progress__holder">
            <div class="teams-and-score">
                <div class="team" data-bind="with: homeTeam">
                    <a class="team__item" data-bind="attr: { href: team_landing_page_url, &#39;data-js&#39;: team_landing_page_url ? &#39;&#39; : &#39;prevent-default&#39; }">
                        <div class="team__item-name team-name--right middle">
                            <span data-bind="text: name"></span>
                        </div>
                        <div class="team__item-logo align-right">
                            <img alt="" src="/StaticHybrid/Images/empty.png" data-bind="attr: { src: getTeamImageProxyUrl(&#39;/api/logo/team/&#39; + team_id), alt: name }" />
                        </div>
                    </a>
                </div>
                <div class="score-holder middle align-center">
                    <span data-bind="text: homeTeamScore, visible: status() !== &#39;before&#39;"></span>
                    <span> - </span>
                    <span data-bind="text: awayTeamScore, visible: status() !== &#39;before&#39;"></span>
                </div>
                <div class="team" data-bind="with: awayTeam">
                    <a class="team__item" data-bind="attr: { href: team_landing_page_url, &#39;data-js&#39;: team_landing_page_url ? &#39;&#39; : &#39;prevent-default&#39; }">
                        <div class="team__item-logo">
                            <img alt="" src="/StaticHybrid/Images/empty.png" data-bind="attr: { src: getTeamImageProxyUrl(&#39;/api/logo/team/&#39; + team_id), alt: name }" />
                        </div>
                        <div class="team__item-name team-name--left">
                            <span data-bind="text: name"></span>
                        </div>
                    </a>
                </div>
            </div>
            <div class="during-visible">
                <div class="progress-bar">
                    <div class="filled-progress" data-bind="style: { width: (progress() * 100 + &#39;%&#39;) }"></div>
                </div>
                <div style="font-size: 0;">
                    <svg class="svg-root" height="10" width="10" data-bind="style: { left: (progress() * 100 + &#39;%&#39;) }">
                        <polygon class="triangle" points="0,10 5,0 10,10" />
                    </svg>
                 </div>
            </div>
        </div>
        <!-- ko if: homeTeamPenaltyScore() && homeTeamPenaltyScore() !== "null" -->
        <div class="list-section">
            <div class="section-header-text">Straffar</div>
            <div class="table-element">
                <div class="table-row">
                    <div class="table-cell-attendance middle"><span data-bind="text: homeTeamPenaltyScore"></span> - <span data-bind="    text: awayTeamPenaltyScore"></span></div>
                </div>
            </div>
        </div>
        <!-- /ko -->
        <!-- ko if: homeTeamAggScore() && homeTeamAggScore() !== "null" -->
        <div class="list-section">
            <div class="section-header-text">Aggregerat resultat</div>
            <div class="table-element">
                <div class="table-row">
                    <div class="table-cell-attendance middle"><span data-bind="text: homeTeamAggScore"></span> - <span data-bind="text: awayTeamAggScore"></span></div>
                </div>
            </div>
        </div>
        <!-- /ko -->
        <!-- ko if: goals().length > 0 -->
        <div class="list-section">
            <div class="section-header-text">Målskyttar</div>
            <div class="table-element" data-bind="foreach: goals">
                <div class="table-row">
                    <div class="table-cell-player middle">
                        <!-- ko if: team === 'A' -->
                        <a data-bind="attr: { href: player_landing_page_url, &#39;data-js&#39;: player_landing_page_url ? &#39;&#39; : &#39;prevent-default&#39; }">
                            <div class="table-element">
                                <div class="player-name align-left left-padding" data-bind="text: player"></div>
                                <div class="event-badge">
                                    <span data-bind="css: { &#39;yellow-card&#39;: event_type === &#39;Yellow Card&#39;, &#39;yellow-red-card&#39;: event_type === &#39;Yellow Card Two&#39;, &#39;red-card&#39;: event_type === &#39;Red Card&#39;, &#39;goal&#39;: event_type === &#39;Goal&#39; || event_type === &#39;Penalty Goal&#39;, &#39;own-goal&#39;: event_type === &#39;Own Goal&#39;, &#39;sub-in&#39;: event_type === &#39;Substitution In&#39;, &#39;sub-out&#39;: event_type === &#39;Substitution Out&#39; }"></span>
                                </div>
                            </div>
                        </a>
                        <!-- /ko -->
                    </div>
                    <div class="table-cell-time align-center middle">
                        <span data-bind="text: time + &#39;\&#39;&#39;"></span>
                    </div>
                    <div class="table-cell-player middle">
                        <!-- ko if: team === 'B' -->
                        <a data-bind="attr: { href: player_landing_page_url, &#39;data-js&#39;: player_landing_page_url ? &#39;&#39; : &#39;prevent-default&#39; }">
                            <div class="table-element">
                                <div class="event-badge">
                                    <span data-bind="css: { &#39;yellow-card&#39;: event_type === &#39;Yellow Card&#39;, &#39;yellow-red-card&#39;: event_type === &#39;Yellow Card Two&#39;, &#39;red-card&#39;: event_type === &#39;Red Card&#39;, &#39;goal&#39;: event_type === &#39;Goal&#39; || event_type === &#39;Penalty Goal&#39;, &#39;own-goal&#39;: event_type === &#39;Own Goal&#39;, &#39;sub-in&#39;: event_type === &#39;Substitution In&#39;, &#39;sub-out&#39;: event_type === &#39;Substitution Out&#39; }"></span>
                                </div>
                                <div class="player-name align-right right-padding" data-bind="text: player"></div>
                            </div>
                        </a>
                        <!-- /ko -->
                    </div>
                </div>
            </div>
        </div>
        <!-- /ko -->
        <!-- ko if: bookings().length > 0 -->
        <div class="list-section">
            <div class="section-header-text">Varningar / Utvisningar</div>
            <div class="table-element" data-bind="foreach: bookings">
                <div class="table-row">
                    <div class="table-cell-player middle">
                        <!-- ko if: team === 'A' -->
                        <a data-bind="attr: { href: player_landing_page_url, &#39;data-js&#39;: player_landing_page_url ? &#39;&#39; : &#39;prevent-default&#39; }">
                            <div class="table-element">
                                <div class="player-name align-left left-padding" data-bind="text: player"></div>
                                <div class="event-badge middle">
                                    <span data-bind="css: { &#39;yellow-card&#39;: event_type === &#39;Yellow Card&#39;, &#39;yellow-red-card&#39;: event_type === &#39;Yellow Card Two&#39;, &#39;red-card&#39;: event_type === &#39;Red Card&#39;, &#39;goal&#39;: event_type === &#39;Goal&#39; || event_type === &#39;Penalty Goal&#39;, &#39;own-goal&#39;: event_type === &#39;Own Goal&#39;, &#39;sub-in&#39;: event_type === &#39;Substitution In&#39;, &#39;sub-out&#39;: event_type === &#39;Substitution Out&#39; }"></span>
                                </div>
                            </div>
                        </a>
                        <!-- /ko -->
                    </div>
                    <div class="table-cell-time middle">
                        <span data-bind="text: time + &#39;\&#39;&#39;"></span>
                    </div>
                    <div class="table-cell-player middle">
                        <!-- ko if: team === 'B' -->
                        <a data-bind="attr: { href: player_landing_page_url, &#39;data-js&#39;: player_landing_page_url ? &#39;&#39; : &#39;prevent-default&#39; }">
                            <div class="table-element">
                                <div class="event-badge middle">
                                    <span data-bind="css: { &#39;yellow-card&#39;: event_type === &#39;Yellow Card&#39;, &#39;yellow-red-card&#39;: event_type === &#39;Yellow Card Two&#39;, &#39;red-card&#39;: event_type === &#39;Red Card&#39;, &#39;goal&#39;: event_type === &#39;Goal&#39; || event_type === &#39;Penalty Goal&#39;, &#39;own-goal&#39;: event_type === &#39;Own Goal&#39;, &#39;sub-in&#39;: event_type === &#39;Substitution In&#39;, &#39;sub-out&#39;: event_type === &#39;Substitution Out&#39; }"></span>
                                </div>
                                <div class="player-name align-right right-padding" data-bind="text: player"></div>
                            </div>
                        </a>
                        <!-- /ko -->
                    </div>
                </div>
            </div>
        </div>
        <!-- /ko -->
        <!-- ko if: competitionAndRound() && competitionAndRound() !== "null" -->
        <div class="list-section">
            <div class="section-header-text">Liga / Turnering</div>
            <div class="table-element">
                <div class="table-row">
                    <div class="table-cell-attendance middle" data-bind="text: competitionAndRound"></div>
                </div>
            </div>
        </div>
        <!-- /ko -->
        <!-- ko if: attendance() && attendance() !== "null" -->
        <div class="list-section">
            <div class="section-header-text">Publik</div>
            <div class="table-element">
                <div class="table-row">
                    <div class="table-cell-attendance middle" data-bind="text: attendance"></div>
                </div>
            </div>
        </div>
        <!-- /ko -->
        <div class="live-match-widget__btn-holder">
            
            
                <a href="/livematch/bmgladbach-augsburg/610319/"><span class="btn grey-btn">VISA MATCHSIDAN</span></a>
            
        </div>
    </div>
</div>
<script>
(window.$fk || $)(function () {
    $("[data-widget-type='livematch']").each(function () {
        ko.applyBindings(new LiveMatchWidgetViewModel($(this).attr('data-match-id')), this);
    });
});
</script>
					</div>
					<div class="article-body">
						
					</div>
					
					<div class="article-author">
						
    

<div class="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">            
    
        <div class="author-photo">
            <img id="ImageViewer1" itemprop="image" src="/ImageHandler.axd?imageFormat=original&amp;guid=d1c9fcff-d618-4e00-a309-17d4869efb6b" alt="" />
        </div>
    
    
    <div class="author-info">
        <div class="author-info__name" itemprop="name">
            Sebastian Pearson
        </div>
        
            <div class="author-info__email">
                <a href="mailto:sebastian.pearson@tv4.se" itemprop="email">
                    sebastian.pearson@tv4.se
                </a>
            </div>
        
    </div>
</div>

  
					</div>
					<div class="article-publish-info">
						<span class="publish-text">Publicerad</span>
						<span class="publish-date">
							<meta itemprop="datePublished" content="2019-01-26T17:43:00" />
							<meta itemprop="dateModified" content="2019-01-26T17:43:00" />
							2019-01-26
						</span>
						<span class="publish-time">
							kl 17:43
						</span>
					</div>
                    
<div class="article-tags">
	
		<div class="article-tags__text">Klicka på taggarna nedan för mer i ämnet</div>
	
	
			<div class="tag" itemprop="keywords">
				<div class="article-tags__follow-button" data-js="article-tags__follow-button" data-type="player" data-id="387602" data-name="Oscar Wendt">
					<div class="article-tags__follow-icon">
						<div class="article-tags__follow-text" data-js="article-tags__follow-text">
							<span class="is-following">FÖLJER</span>
							<span class="is-not-following">FÖLJ</span>
						</div>
					</div>									
				</div>
				<a href="/bundesliga/borussia-monchengladbach/oscar-wendt/?pagesub=news">
					<div class="tag-text tag-text--large">Oscar Wendt</div>
				</a>
			</div>
		
	
			<div class="tag" itemprop="keywords">									
				<div class="article-tags__follow-button" data-js="article-tags__follow-button" data-type="team" data-id="387590" data-name="Borussia Mönchengladbach">
					<div class="article-tags__follow-icon">
						<div class="article-tags__follow-text">
							<span class="is-following">FÖLJER</span>
							<span class="is-not-following">FÖLJ</span>
						</div>
					</div>									
				</div>
				<a href="/bundesliga/borussia-monchengladbach/?pagesub=news">
					<div class="tag-text tag-text--large">Borussia Mönchengladbach</div>
				</a>
			</div>
		
	
			<div class="tag">
				<a href="/bundesliga/?pagesub=news">
					<div class="tag-text tag-text--large tag-text--rounded">Bundesliga</div>
				</a>
			</div>
		
</div>
                    
					<div class="article-social">
						

<div class="social-share-module">
            <div class="social-text"><span>DELA MED DINA VÄNNER</span></div>

            
            
            
        
                <div class="social-item">
                    <a href="javascript:void(0)" data-js="share-btn" data-share-url="http://www.facebook.com/sharer.php?u=">
                        <div class="social-item__logo facebook">
                            <span class="icon facebook-icon"></span>
                        </div>
                    </a>
                </div>
                <div class="social-item">
                    <a href="javascript:void(0)" data-js="share-btn" data-share-url="https://twitter.com/intent/tweet?url=">
                        <div class="social-item__logo twitter">
                            <span class="icon twitter-icon"></span>
                        </div>
                    </a>
                </div>
            
            
            <div class="social-item">
                <a href="javascript:void(0)" data-js="expand-comments-btn">
                    <div class="social-item__logo comments">
                        <span class="icon comments-icon"></span>
                    </div>
                </a>
            </div>
            
</div>
					</div>
                    

			        
			        

				</div>
				<section id="article-side" class="article__side-content">
					<div class="article__side-info">
						

<div class="related-module">
  <h2 class="related-header">L&#228;s mer</h2>
  

<ul class="related-list">
    
            
            
                <li class="related-item">
                    <a href="/tyska-ligan/quaison-hjalte---gav-mainz-seger-i-bundesliga/">
                        <div class="related-item__image">
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert.jpg?format=jpeg&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3da90f76ad-a9e9-47c5-bc3b-09958fe1d48d" onerror="this.src=&#39;/ImageHandler.axd?imageFormat=original&amp;guid=a90f76ad-a9e9-47c5-bc3b-09958fe1d48d&#39;;" src="/StaticHybrid/Images/empty.png" alt="" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section">TYSKLAND</h3>
                            <h2 class="related-item__info-title">Quaison hj&#228;lte - gav Mainz seger i Bundesliga</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">17:28</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
                
        
            
            
                <li class="related-item">
                    <a href="/tyska-ligan/experten-tror-pa-jattemojlighet-for-isak-han-blir-forstavalet/">
                        <div class="related-item__image">
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert.jpg?format=jpeg&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3dd222c621-76ee-4e95-a650-5396458755a5" onerror="this.src=&#39;/ImageHandler.axd?imageFormat=original&amp;guid=d222c621-76ee-4e95-a650-5396458755a5&#39;;" src="/StaticHybrid/Images/empty.png" alt="" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section">TYSKLAND</h3>
                            <h2 class="related-item__info-title">Experten tror p&#229; j&#228;ttem&#246;jlighet f&#246;r Isak: &quot;Han blir f&#246;rstavalet&quot;</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">1d</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
                
        
            
            
                <li class="related-item">
                    <a href="/tyska-ligan/isaks-nya-klubb-avslojar-spelet-bakom-affaren-var-en-slump-att-vi-fick-titta-p/">
                        <div class="related-item__image">
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert.jpg?format=jpeg&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3dff1bc7d1-2645-4710-a13b-818054793b29" onerror="this.src=&#39;/ImageHandler.axd?imageFormat=original&amp;guid=ff1bc7d1-2645-4710-a13b-818054793b29&#39;;" src="/StaticHybrid/Images/empty.png" alt="" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section">TYSKLAND</h3>
                            <h2 class="related-item__info-title">Isaks nya klubb avsl&#246;jar spelet bakom aff&#228;ren: &quot;Var en slump att vi fick titta p&#229; honom&quot;</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">1d</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
                
        
            
            
                <li class="related-item">
                    <a href="/tyska-ligan/officiellt-dortmund-lanar-ut-isak-till-hollandska-ligan/">
                        <div class="related-item__image">
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert.jpg?format=jpeg&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d01126790-7d71-4711-b53c-b3a82172fb31" onerror="this.src=&#39;/ImageHandler.axd?imageFormat=original&amp;guid=01126790-7d71-4711-b53c-b3a82172fb31&#39;;" src="/StaticHybrid/Images/empty.png" alt="" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section">TYSKLAND</h3>
                            <h2 class="related-item__info-title">Officiellt: Dortmund l&#229;nar ut Isak till holl&#228;ndska ligan</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">1d</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
                
        
            
            
                <li class="related-item">
                    <a href="/tyska-ligan/forsbergs-gladjebesked-efter-skadeproblemen-jag-ar-redo/">
                        <div class="related-item__image">
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert.jpg?format=jpeg&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3dd893bc72-86f3-4f87-a9a3-aa07ba52e818" onerror="this.src=&#39;/ImageHandler.axd?imageFormat=original&amp;guid=d893bc72-86f3-4f87-a9a3-aa07ba52e818&#39;;" src="/StaticHybrid/Images/empty.png" alt="" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section">TYSKLAND</h3>
                            <h2 class="related-item__info-title">Forsbergs gl&#228;djebesked efter skadeproblemen: &quot;Jag &#228;r redo&quot;</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">2d</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
                
        

</ul>

  
</div>
						<div class="article-right-widgets ">
							
						</div>
					</div>
					<div class="ad-sidebar">
						
    <div id="ad-container-desktop-89639--marker"></div>
    <div class="desktop-ad-web" id="ad-container-desktop-89639--ad">
        <div class="ad-banner">Annons</div>
        <div id="ad-container-desktop-89639-"></div>
        <script>
            (window.$FK || $)(function() {
                if (Bonnier.Fotbollskanalen.DeviceTypeModule.IsDesktop()) {
                    var containerId = "ad-container-desktop-89639-";
                    Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('89639', containerId, '');

                    (function(p){
                        p.src = "//dmp.adform.net/dmp/profile/?pid=89639&sg=1";
                    })(document.createElement("img"));
                }
            });
        </script>
        <noscript>
            <img alt="" src="//dmp.adform.net/dmp/profile/?pid=89639&amp;sg=1" style="display:none !important" />
        </noscript>
    </div>

					</div>
				</section>
			</section>
			<div class="ad-inner">
				
    <div id="ad-container-desktop-89640--marker">
        <div class="desktop-ad-web" id="ad-container-desktop-89640--ad">
	        <div class="ad-banner">Annons</div>
	        <div class="">
		        <div id="ad-container-desktop-89640-"></div>
	        </div>
	        <script>
                window.addEventListener('pageshow', function () {

                var containerId = "ad-container-desktop-89640-";
                    Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('89640', containerId, '');
                    (function(p){
                        p.src = "//dmp.adform.net/dmp/profile/?pid=89640&sg=1";
                    })(document.createElement("img"));
                });
            </script>
            <noscript>
                <img alt="" src="//dmp.adform.net/dmp/profile/?pid=89640&amp;sg=1" style="display:none !important" />
            </noscript>
        </div>
    </div>


			</div>

			<div class="article-hybrid-widgets">
				
				<div class="widget-container">
					
<div class="ordered-news widget-container__item">
    
<h2 class="ordered-news__header">Mest lästa artiklarna</h2>
    <ul class="ordered-news-list">

        <li class="ordered-news-list__item">
            <a href="/allsvenskan/sagades-av-triathlet---nu-svarar-ishizaki-inte-forsta-gangen-vi-hort-honom/" data-js="track" data-itemindex="1" data-module="Mest lästa artiklarna">
                <div class="ordered-news-list__item-index">
                    <span class="green-circle-index">1</span>
                </div>
                <div class="ordered-news-list__item-text">Sågades av triathlet - nu svarar Ishizaki: "Inte första gången vi hört honom"</div>
                
            </a>
        </li>
    
        <li class="ordered-news-list__item">
            <a href="/franska-ligan/monaco-stanger-av-henry---ska-fatta-beslut-om-tranarens-framtid/" data-js="track" data-itemindex="2" data-module="Mest lästa artiklarna">
                <div class="ordered-news-list__item-index">
                    <span class="green-circle-index">2</span>
                </div>
                <div class="ordered-news-list__item-text">Monaco stänger av Henry - ska fatta beslut om tränarens framtid</div>
                
            </a>
        </li>
    
        <li class="ordered-news-list__item">
            <a href="/england/tv-manchester-united-avfardade-arsenal-i-fa-cupen---solskjrs-attonde-raka-sege/" data-js="track" data-itemindex="3" data-module="Mest lästa artiklarna">
                <div class="ordered-news-list__item-index">
                    <span class="green-circle-index">3</span>
                </div>
                <div class="ordered-news-list__item-text">TV: Manchester United avfärdade Arsenal i FA-cupen - Solskjærs åttonde raka seger</div>
                
            </a>
        </li>
    
        <li class="ordered-news-list__item">
            <a href="/allsvenskan/curci-afc-sa-at-mig-att-saga-att-jag-hade-familjeproblem-sanningen-ar-att-jag/" data-js="track" data-itemindex="4" data-module="Mest lästa artiklarna">
                <div class="ordered-news-list__item-index">
                    <span class="green-circle-index">4</span>
                </div>
                <div class="ordered-news-list__item-text">Curci: "AFC sa åt mig att säga att jag hade familjeproblem, sanningen är att jag inte trodde på projektet"</div>
                
            </a>
        </li>
    
        <li class="ordered-news-list__item">
            <a href="/lundhs-kronika/lundh-kampen-om-allsvenskans-miljoner-har-bara-borjat/" data-js="track" data-itemindex="5" data-module="Mest lästa artiklarna">
                <div class="ordered-news-list__item-index">
                    <span class="green-circle-index">5</span>
                </div>
                <div class="ordered-news-list__item-text">Lundh: Kampen om allsvenskans miljoner har bara börjat</div>
                
            </a>
        </li>
    
    </ul>
    
</div>
<div class="ordered-news most-shared widget-container__item" style="font-size: 2rem;">
    
<h2 class="ordered-news__header">Mest delade artiklarna</h2>
    <ul class="ordered-news-list">

        <li class="ordered-news-list__item">
            <a href="/danmark-1/maholli-bankad---oppnar-for-mojlig-flytt-vill-ha-mer-speltid/" data-js="track" data-itemindex="1" data-module="Mest delade artiklarna">
                <div class="ordered-news-list__item-index">
                    <span class="green-circle-index">1</span>
                </div>
                <div class="ordered-news-list__item-text">Maholli bänkad - öppnar för möjlig flytt: "Vill ha mer speltid"</div>
                
            </a>
        </li>
    
        <li class="ordered-news-list__item">
            <a href="/england/tv-eliasson-med-drommal---skickade-bristol-vidare-i-fa-cupen/" data-js="track" data-itemindex="2" data-module="Mest delade artiklarna">
                <div class="ordered-news-list__item-index">
                    <span class="green-circle-index">2</span>
                </div>
                <div class="ordered-news-list__item-text">TV: Eliasson med drömmål - skickade Bristol vidare i FA-cupen</div>
                
            </a>
        </li>
    
        <li class="ordered-news-list__item">
            <a href="/england/tv-manchester-united-avfardade-arsenal-i-fa-cupen---solskjrs-attonde-raka-sege/" data-js="track" data-itemindex="3" data-module="Mest delade artiklarna">
                <div class="ordered-news-list__item-index">
                    <span class="green-circle-index">3</span>
                </div>
                <div class="ordered-news-list__item-text">TV: Manchester United avfärdade Arsenal i FA-cupen - Solskjærs åttonde raka seger</div>
                
            </a>
        </li>
    
        <li class="ordered-news-list__item">
            <a href="/england/lindelof-fick-fina-betyg-efter-fa-cupsegern-hans-lugn-var-nyckeln-nar-arsenal-/" data-js="track" data-itemindex="4" data-module="Mest delade artiklarna">
                <div class="ordered-news-list__item-index">
                    <span class="green-circle-index">4</span>
                </div>
                <div class="ordered-news-list__item-text">Lindelöf fick fina betyg efter FA-cupsegern: "Hans lugn var nyckeln när Arsenal pressade"</div>
                
            </a>
        </li>
    
        <li class="ordered-news-list__item">
            <a href="/italien/rohden-malskytt---forsta-segern-pa-13-matcher/" data-js="track" data-itemindex="5" data-module="Mest delade artiklarna">
                <div class="ordered-news-list__item-index">
                    <span class="green-circle-index">5</span>
                </div>
                <div class="ordered-news-list__item-text">Rohdén målskytt - första segern på 13 matcher</div>
                
            </a>
        </li>
    
    </ul>
    
</div>
				</div>
			</div>

			<section id="article-under">
				
					<div class="article-comments" itemprop="comment">
						

<div class="comment-area" data-js="comment-area">
    <h2 class="comment-area__header">KOMMENTARER</h2>
    <span class="btn blue-btn" data-js="load-comments">SE KOMMENTARER</span>
    <a class="dsq-comments"></a>
    <div id="discuscomments" class="fotbollskanalen-disqus cf">
      <div id="disqus_thread"></div>
      <script type="text/javascript">

          var disqus_shortname = 'fotbollskanalense';

          // Set disqus_developer to 1 if you are running the code on a
          // development system that can’t be reached from Disqus servers
          var disqus_developer = '0';

          // var disqus_identifier = 'unique-id-for-the-thread';
          var disqus_identifier = 'Fotbollskanalen.se.8bb3f81a-e343-43bb-aba0-5d0d537c79e9';

          // Set this to the url for the first article using this thread,
          // (This url is used for backlinks to the originating article in Disqus admin) Here is an example:
          var disqus_url = 'https://www.fotbollskanalen.se/tyska-ligan/wendt-ovan-malskytt-i-seger---monchengladbach-upp-pa-andraplats/#!Fotbollskanalen.se.8bb3f81a-e343-43bb-aba0-5d0d537c79e9';

          //Tells the Disqus service the title of the current page.
          var disqus_title = 'Wendt ovan m&#229;lskytt i seger - M&#246;nchengladbach upp p&#229; andraplats';

        (window.$fk || $)(function () {
            Bonnier.Fotbollskanalen.CommentsModule.Init();
        });
      </script>

      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

    </div>
    
</div>
						
					</div>
					
			</section>

			<section id="article-bottom-widgets" class="article-bottom-widgets">
				
<div id="article-bottom-widgets-content">
    <div class="spinner spinner--grey" style="display: block;">
        <div></div>
        <div></div>
        <div></div>
    </div>
</div>
<script>
    var loadBottomWidgets = function() {
        $.ajax({
            url: '/api/widgethtml/4',
            type: 'GET',
            dataType: 'json',
            success: function(data) {
                $('#article-bottom-widgets-content').empty().append(data.widget_html);
                Bonnier.Fotbollskanalen.ImageLazyLoadModule.LazyLoadWithinContainer('#article-bottom-widgets-content', true);
                Bonnier.Fotbollskanalen.ImageSwitchModule.Init();
            },
        });
    };

    var waitForScrollCloseToElement = function() {
        var scrollBottom = $(window).scrollTop() + $(window).height();
        var elementOffset = $('#article-bottom-widgets-content').offset().top;
        var distance = (elementOffset - scrollBottom);
        if (distance > 300) {
            setTimeout(waitForScrollCloseToElement, 1000);
            return;
        }
        loadBottomWidgets();
    };

    setTimeout(waitForScrollCloseToElement, 3000);
</script>

			</section>
		</section>
		<div class="ad-right">
			

<script type="text/javascript">
    (window.$fk || $)(function () {
        var sticky = new Bonnier.Fotbollskanalen.StickyAdModule();
        sticky.Init(84609);
    });

</script>  

<div id="sticky-ad-84609" class="ad-sticky">
    
    <div id="ad-container-desktop-84609--marker"></div>
    <div class="desktop-ad-web" id="ad-container-desktop-84609--ad">
        <div class="ad-banner">Annons</div>
        <div id="ad-container-desktop-84609-"></div>
        <script>
            (window.$FK || $)(function() {
                if (Bonnier.Fotbollskanalen.DeviceTypeModule.IsDesktop()) {
                    var containerId = "ad-container-desktop-84609-";
                    Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('84609', containerId, '');

                    (function(p){
                        p.src = "//dmp.adform.net/dmp/profile/?pid=84609&sg=1";
                    })(document.createElement("img"));
                }
            });
        </script>
        <noscript>
            <img alt="" src="//dmp.adform.net/dmp/profile/?pid=84609&amp;sg=1" style="display:none !important" />
        </noscript>
    </div>

</div>
		</div>
		<div class="clear"></div>
	</div>
    <script>
        (window.$fk || $)(function () {
            if ($t.isNative) {
                Fotbollskanalen.ArticleHistoryModule.save(721661, 721661, 7);
                Fotbollskanalen.ArticleHistoryModule.removeOldHistory();
            }
        })
    </script>

            
            
            <div class="b-export__wrap b-export__footer">
                

<footer id="footer" class="footer">
    <div class="footer__content">
		<a class="footer__header" href="/">
			<span class="u-a11y-hide">fotbollskanalen</span>
			<span class="fk-icon fk-icon--logo footer__logo"></span>
			<span class="fk-icon fk-icon--channel footer__title"></span>
		</a> 
        
        <div class="footer__links">
            <div>
	<div class="footer__col"><span class="footer__link-header">Tf Chefredaktör:</span><br /><a class="footer__link" href="mailto:sven.b.liljegren@tv4.se">Sven Bertil Liljegren</a></div>
<div class="footer__col"><span class="footer__link-header">Digitalchef Sport:</span><br /><a class="footer__link" href="mailto:tobias.rosvall@tv4.se">Tobias Rosvall</a></div>
<div class="footer__col"><span class="footer__link-header">Ansvarig utgivare:</span><br /><a class="footer__link" href="mailto:erik.westberg@tv4.se">Erik Westberg</a></div>
<div class="footer__col"><a class="footer__link" href="mailto:erik.westberg@tv4.se"></a><br /><span class="footer__link-header">Frågor och feedback:</span><br /><a class="footer__link" href="mailto:fotbollskanalen.se@tv4.se">Kontakta redaktionen</a><br /><a class="footer__link" href="mailto:teknik@fotbollskanalen.se">Kontakta tekniken</a></div>
<div class="footer__col address"><span class="footer__link-header">Adress:</span><br />TV4 AB&nbsp;<br />Tegeluddsvägen 3-5<br />115 79 STOCKHOLM<br />Tel: 08-459 40 00</div>
<div class="footer__col"><a class="footer__link" href="http://www.tv4.se/tv4/artiklar/kontakta-tv4-5000118b04bf7223bf000001">Kontakta TV4</a><br /><a class="footer__link" href="/villkor/cookiepolicy/">Info om cookies</a><br /><a class="footer__link" href="/villkor/personuppgiftspolicy/">Personuppgiftspolicy</a><br /><a class="footer__link" title="Allmänna villkor" href="/villkor/allmanna-anvandarvillkor/">Allmänna villkor</a><br /><a class="footer__link" href="http://www.sportsverige.se/">Annonsera på fotbollskanalen.se</a> <br /><a class="footer__link" href="/fotbollskanalen/mer-om-bonnier/">Mer om Bonnier</a></div>
</div>
	   </div>
        <div class="footer__icon">
            <span class="footer__tv4-icon"></span>
            <span class="footer__text">©1997-2019 TV4 AB</span>
        </div>
    </div>
</footer>
            </div>
            
<!-- FORCE UPDATE CONTROL -->



            
        
    
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="53DA88F0" />
</div></form>
    <div class="b-export__wrap b-export__foot-includes">
        
            <script src="/bundledScripts?path=~/ScriptsLibraryHybrid.js&amp;date=2019-01-10T13-32"></script>
            <script src="/bundledScripts?path=~/TypeScriptsHybrid.js&amp;date=2019-01-10T13-32"></script>
            <script src="/bundledScripts?path=~/ScriptsHybrid.js&amp;date=2019-01-10T13-32"></script>
            
    </div>
    <script type='text/javascript'>
    //********************************************************************************
    // fotbollskanalen.se
    // The command "_trackContentPath" is optional but strongly recommended, "/subsection1/subsection2/subsection3" should 
    // be replaced with the section path of the displayed page e.g. "/Home/News"
    //********************************************************************************

	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {

                        var urlSegments = location.pathname.split('/');
                        urlSegments.splice(urlSegments.length-2,2);
                        var subSection = urlSegments.join('/');

			window._cInfo.push(
				{ cmd: "_trackContentPath", val: subSection },
				{ cmd: "_executeTracking" }
			);

			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/e4b0c144aeb24b27b75ba9c9432c1629.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>

<script>
  $('#livematcher .has-no-timestamp').closest('li').hide();
</script>
    
	<div id="StatPanel" class="intern-statistic">
	
<img src="https://fk-stat-prod.herokuapp.com/visit?type=article&amp;id=721661&amp;filter=Tyskland" alt="" />
</div>

    
<!-- inRead Desktop ROS - Fotbollskanalen.se SSP --><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/58210/tag"></script>



    
        <div id="Panel_Content" style="display:none"></div>
    
    

</body>
</html>