<!DOCTYPE html>
<html lang="sv" itemscope="" itemtype="https://schema.org/WebPage">
<head><meta charset="utf-8" /><meta name="viewport" content="initial-scale=1, user-scalable=no, maximum-scale=1" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="apple-itunes-app" content="app-id=445591689" /><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" /><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="/favicon-194x194.png" sizes="194x194" /><link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192" /><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" /><link rel="manifest" href="/manifest.json" /><meta name="apple-mobile-web-app-title" content="Fotbollskanalen" /><meta name="application-name" content="Fotbollskanalen" /><meta name="msapplication-TileColor" content="#43b12a" /><meta name="msapplication-TileImage" content="/mstile-144x144.png" /><meta name="theme-color" content="#ffffff" /><title>
	Mardröm för Zeneli - blir borta runt åtta månader efter knäskada
</title>
<script>
    dataLayer = [{
        'pageType': 'Article',
        'pageName': 'Mardröm för Zeneli - blir borta runt åtta månader efter knäskada',
        'sectionName': 'Frankrike',
        'leagues': ["Ligue 1"],
        'teams': ["Reims"],
        'players': ["Arber Zeneli"]
    }];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WSBLK8');</script>

<link rel="canonical" href="https://www.fotbollskanalen.se/franska-ligan/mardrom-for-zeneli---blir-borta-runt-atta-manader-efter-knaskada/" />
<meta name="description" content="Arber Zeneli skadade knäet i mötet mellan Montenegro och Kosovo. Enligt L’Équipe blir han nu borta runt åtta månader." />
<meta property="og:title" content="Mardröm för Zeneli - blir borta runt åtta månader efter knäskada" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.fotbollskanalen.se/franska-ligan/mardrom-for-zeneli---blir-borta-runt-atta-manader-efter-knaskada/" />
<meta property="og:site_name" content="fotbollskanalen" />
<meta property="og:description" content="Arber Zeneli skadade knäet i mötet mellan Montenegro och Kosovo. Enligt L’Équipe blir han nu borta runt åtta månader." />
<meta property="og:image" content="https://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=ac039b5e-f3b6-4a6a-a891-b4a8d4d58dee&amp;imageFormat=original" />
<meta name="image" property="og:image" content="https://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=ac039b5e-f3b6-4a6a-a891-b4a8d4d58dee&amp;imageFormat=original" />

<meta property="fb:app_id" content="1636299966651192" />

<meta property="fb:pages" content="1332684867168" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@fotbollskanal" />
<meta name="twitter:creator" content="@fotbollskanal" />
<meta name="twitter:title" content="Mardröm för Zeneli - blir borta runt åtta månader efter knäskada" />
<meta name="twitter:description" content="Arber Zeneli skadade knäet i mötet mellan Montenegro och Kosovo. Enligt L’Équipe blir han nu borta runt åtta månader." />
<meta name="twitter:image:src" content="https://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=ac039b5e-f3b6-4a6a-a891-b4a8d4d58dee&amp;imageFormat=original" />

<meta name="twitter:app:name:googleplay" content="Fotbollskanalen" /> 
<meta name="twitter:app:id:googleplay" content="se.tv4.fotbollskanalen.ui" />
<meta name="twitter:app:url:googleplay" content="fotbollskanalen://article/778397" />


    <!--[if (gte IE 9)|!(IE)]><!-->
        <script src="/ScriptsHybrid/libs/jquery-2.1.3.min.js"></script>
    
        <link type="text/css" href="/StaticHybrid/Styles/bundledStyles?style=main&amp;ver=2019-05-27T13-02" rel="stylesheet" />
    
    <!--<![endif]-->
    <!--[if (lte IE 8)]>
        <script src="/ScriptsHybrid/libs/jquery-1.11.2.min.js"></script>
        <script src="/ScriptsHybrid/libs/selectivizr-min.js"></script>
        <link type="text/css" href="/StaticHybrid/Styles/bundledStyles?style=ie8&ver=2019-05-27T13-02" rel="stylesheet" />
    <![endif]-->
        <script> function $fk(f) { $(function () { try { f(); } catch (e) { console.error(e.stack); } }); }</script>
    
    
        <script src="/bundledScripts?path=~/CoreScriptsHybrid.js&amp;date=2019-05-27T13-02"></script>       
    <script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.suntcontent.se/cds/delivery/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
<style>
@media (min-width: 30em) and (orientation:landscape) {
	.mobile-menu__inner {
		padding: 45px 25px 0;
	}
	.mobile-menu__inner .mobile-menu__link {
		padding: 9px 0;
	}
}

@media (min-width: 40em) and (orientation:landscape) {
	.mobile-menu__inner {
        padding: 55px 25px 0;
	}
    .mobile-menu__inner .mobile-menu__link {
		padding: 12px 0;
	}
}

@media (min-width: 48em)  {
	.mobile-menu__inner {
		padding: 125px 37px;
	}
}

.blog-archive {
    padding-left: 3.125%;
    padding-right: 3.125%;
}

@media (min-width: 64.2em) {
  .blog-archive {
    padding-left: 0;
    padding-right: 0;
  }
}

.article-body ol {
    margin-left: 3.125%;
}
.article-body ol li {
    text-indent: 0.7em;
}

@media (min-width: 61.25em) {
 .article-image__text {
   margin: 0;
 }
}

.newsletter-subscription__heading {
    font-family: "LatoBlack";
}

.native .bottom-menu {
    display: none !important;
}

.article-sponsored__title {
    font-size: 0.8rem;
}

.error-page__text ul {
    font-size: 0.8rem;
    color: black;
}

.stryktipset-sticky-container {
    max-height: 79%;
}

.article-inner-widgets {
    margin: 0 3.125% .8em;
}

.article-sponsored .article-inner-widgets {
    margin: 0;
}

@media (min-width: 61.25em) {
  .article-inner-widgets {
    margin: 0 0 .8em;
  }
}

.article-sponsored__top-corner {
    flex-shrink: 0;
}

.desktop .ad-top, .desktop .ad-inner {
    padding-bottom: 0;
}

[id='6647286'], [id='6647282'] {
    position: fixed;
}

.bottom-menu {
    z-index: 999999999;
}

.player-index__header {
    padding: 11px;
}

.player-index .player-index-sponsor {
    width: 120px;
}

span.player-index-sponsor.cursor-pointer img {
    margin-top: -5px;
}

.player-index .player-index-value {
    background-color: #f60;
}

.player-index-dark {
    border-top: 3px solid #f60;
}

.player-index-cooperation-with {
    font-size: 0.7rem;
    display: block;
}

.article-body strong:before {
    display: none;
}

#nativendo-article h3 {
  margin: 1em 3.125%;
}

#nativendo-article.article-body ul {
    list-style-type: none;
    margin: 0 3.125%;
    line-height: 1.3;
}

.bbhp-container {
  position: static !important;
}

.fullscreen .player-in-endscreen.full-width {
    height: 100%;
}

.mobile-ad-web {
    background-color: #fff;
}

.mobile-sticky-wrapper {
    background-color: #fff;
}
</style>

<script type="text/javascript" src="//pp.lp4.io/app/54/48/fb/5448fbdde45a1d67470c22a2.js"></script>


<script async='async' src='https://lwadm.com/lw/pbjs?pid=72269741-2cec-4cd1-94e0-98e218a86320'></script>
<script type='text/javascript'>
    var lwhb = lwhb || {cmd:[]};
</script></head>
<body class="standard desktop" data-image-query-version="35">
    
<script>
    "use strict";
    var Fotbollskanalen = Fotbollskanalen || {};
    Fotbollskanalen.FullpageAd = (function () {

        function loadFullpageAd() {
            prefixScript("https://aka-cdn.adtech.de/dt/common/DAC.js", function () {
                ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '923659', params: { loc: '100' } };
                ADTECH.config.placements[6647286] = { sizeid: '16', params: { alias: '', target: '_blank', rel: 'noopener noreferrer' } };
                ADTECH.enqueueAd(6647286);
                ADTECH.executeQueue();
            });
        }

        function prefixScript(url, onloadFunction) {
            if (document.currentScript === undefined) return;
            var newScript = document.createElement("script");
            if (onloadFunction !== undefined) { newScript.onload = onloadFunction; }
            document.currentScript.parentNode.insertBefore(newScript, document.currentScript);
            newScript.src = url;
        }

        return {
            loadFullpageAd: loadFullpageAd
        };
    }());
</script>
<div id="6647286"><noscript><a href="https://a.adtech.de/adlink|3.0|1568.1|6647286|0|16|ADTECH;loc=300;alias=" target="_blank" rel="noopener noreferrer"><img src="https://a.adtech.de/adserv|3.0|1568.1|6647286|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1" /></a></noscript></div>

<script>
    Fotbollskanalen.FullpageAd.loadFullpageAd();
</script>
    <div id="fb-root"></div>
    
    

<div>

</div>
    <form method="post" action="/franska-ligan/mardrom-for-zeneli---blir-borta-runt-atta-manader-efter-knaskada/" id="form1">
<div class="aspNetHidden">

</div>

        
        
            <div class="b-export__wrap b-export__js-includes"></div>
            <div class="b-export__wrap b-export__header">
                
	<div class="fixed-header-holder">
		<header class="header" data-header=""> 
			<nav class="header__nav">            
				<a class="header__logo" href="/">
					<span class="u-a11y-hide">fotbollskanalen</span>
					<span class="fk-icon fk-icon--logo header__icon"></span>
					<span class="fk-icon fk-icon--channel header__title"></span>
				</a> 
				
						<ul class="main-nav__list">  
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/senaste/">Senaste</a>
								

							</li>
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/min-feed/">Följer</a>
								

							</li>
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/matcher/">Matcher</a>
								

							</li>
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/video/">Video</a>
								

							</li>
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/matcher/?tab=ligor">Ligor & Turneringar</a>
								
		<div class="main-nav-dropdown__list-wrapper">
			<div class="main-nav-dropdown__vertical-space"></div>             
			<ul class="main-nav-dropdown__list">
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/vm2019/">VM 2019</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/allsvenskan/">Allsvenskan</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/premier-league/">Premier League</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/champions-league/">Champions League</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/la-liga/">La Liga</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/serie-a/">Serie A</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/vm-2018/">VM 2018</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/major-league-soccer/">MLS</a>
			    </li>
	
			   <li class="main-nav-dropdown__item">
					<a href="/matcher/?tab=ligor" class="main-nav-dropdown__link show-all-button--dusty-gray">Visa alla</a>               
				</li>
			</ul>
		</div> 
	

							</li>
					
							<li class="main-nav__item main-nav__item--last" data-main-nav-item="">
								<a class="main-nav__link" href="#">
									<span class="u-a11y-hide">fler länkar</span>
									<span class="main-nav__indicator"></span>
									<span class="main-nav__indicator"></span>
									<span class="main-nav__indicator"></span>
								</a>
							    
		<div class="main-nav-dropdown__list-wrapper">
			<div class="main-nav-dropdown__vertical-space"></div>             
			<ul class="main-nav-dropdown__list">
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/">Bloggar</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/svenska-spel/">Tipshörnan</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/profile/">Min profil</a>
			    </li>
	
			</ul>
		</div> 
	
							</li>					
						</ul>
					    
				<div class="header__search" data-header-search="">              
					<div class="search__input-wrapper">
						<input class="search__input" type="search" placeholder="  Sök efter artiklar och klipp" data-search-input="" />
						<div class="search__input-icon">
							<span class="fk-icon fk-icon--search search__input-search"></span>
						</div>
						<button class="button--no-style search__input-clear-wrapper" type="reset" data-clear-input="">
							<span class="fk-icon fk-icon--clear search__input-clear"></span>
						</button>                
					</div>
					<button class="button--no-style search__button search__open-button" type="button" data-search-trigger="">
						<span class="u-a11y-hide">Sök</span>
						<span class="fk-icon fk-icon--search search__icon"></span>				
					</button>         
					<button class="button--no-style search__button search__cancel-button" type="button" data-search-trigger="">
						<span class="search__title">Avbryt</span>
					</button>
                    
                    <a class="my-feed-mobileweb-icon " href="/min-feed/" onclick="Bonnier.Fotbollskanalen.TrackingModule.MobileNavigationClick(&#39;Navigation&#39;, &#39;Följer&#39;);">
                        <svg width="26px" height="24px" viewBox="0 0 26 24" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                            <g id="my-feed-icon" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linejoin="round">
                                <g id="App---Phone---Start" transform="translate(-280.000000, -39.000000)" fill-rule="nonzero" stroke="#FFFFFF" stroke-width="2">
                                    <polygon id="Star" points="293 58 285.946577 61.7082039 287.293661 53.854102 281.587322 48.2917961 289.473288 47.145898 293 40 296.526712 47.145898 304.412678 48.2917961 298.706339 53.854102 300.053423 61.7082039"></polygon>
                                </g>
                            </g>
                        </svg>
                    </a>
                    

				</div>   
			</nav>              
			
		</header>
	</div>    


<script>
	(window.$fk || $)(function () {
		var navItem = $('[data-main-nav-item]');
		navItem.on('click', function () {
            $(this).toggleClass('data-main-nav-item--selected');
            Bonnier.Fotbollskanalen.TrackingModule.InteractionInDesktopMenu($(this).find('a:first').text());
		});

        $('.main-nav-dropdown__link').on('click', function (event) {
            var subElement = $(this).first().text();
            var parentText = $(this).closest('.main-nav__item').find('a:first').text().trim();
            Bonnier.Fotbollskanalen.TrackingModule.InteractionInDesktopMenu(parentText, subElement);
            event.stopPropagation();
        });
	});
</script>

			
                
<section id="globalSearch" data-js="global-search" data-global-search="" class="global-search">
    <div class="global-search__inner">
        <!-- ko if: MixedSearchResults().length > 0 -->
        <div class="global-search_suggestions-block">
            <nav class='scroll' data-bind="foreach: MixedSearchResults">
                <a class="nav-item wrap-text" href="#" data-bind="attr: { href: friendly_url }, click: $parent.clickOnTagResult">
                    <div class="nav-item_image-wrapper">
                        <img alt="" data-bind="attr: { src: image_url }, css: flag_league_id() !== 0 ? &#39;league-flag country f&#39; + flag_league_id() : is_custom_flag() ? &#39;league-flag&#39; : &#39;item__logo&#39;" src="#" />
                    </div>                     
                    <div class="nav-item_text" data-bind="text: name"></div> 
                </a>
            </nav>
        </div>
        <!-- /ko -->
        <!-- ko if: ArticleSearchResults().length > 0 -->
        <div class="global-search__block">
            <div class="global-search__block-header">
                <h3 class="header__title">ARTIKLAR</h3>
            </div>
            <ul class="global-search__block-list" data-bind="foreach: ArticleSearchResults">
                <li class="global-search__block-item">
                    <a class="global-search__block-item_link" href="#" data-bind="attr: { href: url }, click: $parent.clickOnArticleSearchResult">
                        <span class="item__time" data-bind="text : created"></span>
                        <span class="item__text" data-bind="html: page_name"></span>
                    </a>
                </li>
            </ul>
            <div class="global-search_show-more" data-bind="click: showMoreArticles, visible: hasMoreArticles">
                <div class="global-search_show-more_title">Visa fler</div>
            </div>
        </div>
        <!-- /ko -->
        <!-- ko if: VideoSearchResults().length > 0 -->
        <div class="global-search__block" data-bind="visible: VideoSearchResults">
            <div class="global-search__block-header">
                <h3 class="header__title">KLIPP</h3>
            </div>
            <ul class="global-search__block-list" data-bind="foreach: VideoSearchResults">
                <li class="global-search__block-item">
                    <a class="global-search__block-item_link" href="#" data-bind="attr: { href: url }, click: $parent.clickOnVideoSearchResult">
                        <div class="item__image-holder">
                            <div class="item__image-wrapper">
                                <div class="item__image-wrapper_icon-wrapper"><div class="icon-play"></div></div>
                                <img alt="" class="item__image lazy" data-bind="attr: { &#39;data-original&#39;: image }" src="/StaticHybrid/Images/empty.png" />
                            </div>
                        </div>
                        <div class="global-search__block-item-info-holder">
                            <div class="item__info-text" data-bind="text: title"></div>
                            <div class="item__info-time" data-bind="text: published_date_time"></div>                        
                        </div>                    
                    </a>
                </li>
            </ul>
            <div class="global-search_show-more" data-bind=" click: showMoreVideos, visible: hasMoreVideos">
                <div class="global-search_show-more_title">Visa fler</div>
            </div>
        </div>
        <!-- /ko -->
        <div class="global-search__spinner" data-js="global-search-spinner">
            <div></div>
            <div></div>
            <div></div>
        </div>
        <div class="global-search_suggestions-block" data-js="global-search-suggestions">

            <div class="global-search_suggestions-block_header">
               <a href="/svenska-spel/"><h3 class="global-search_suggestions-block_header_title">SPELTIPS</h3></a>
            </div>

            <div class="global-search_suggestions-block_header">
               <a href="/min-feed/"><h3 class="global-search_suggestions-block_header_title">FÖLJER</h3></a>
            </div>
           
            <nav class='scroll' data-bind="foreach: MyItems, visible: MyItemsHasItems">
                <div class="nav-item" data-bind="click: $parent.clickedOnSuggestion">
                    <div class="nav-item_image-wrapper">
                    <img alt="" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url() }" />
                    </div>                     
                    <div class="nav-item_text" data-bind="text: name"></div>             
                </div>
            </nav>

            <div class="global-search_suggestions-block_header">
               <a href="/matcher/?tab=turneringar"><h3 class="global-search_suggestions-block_header_title">LIGOR & TURNERINGAR</h3></a>
            </div>
           
            <nav class='scroll' data-bind="foreach: SuggestedLeagues">
                <div class="nav-item" data-bind="click: $parent.clickedOnSuggestion">
                    <div class="nav-item_image-wrapper">
                    <img alt="" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url() }" />
                    </div>                     
                    <div class="nav-item_text" data-bind="text: name"></div>             
                </div>
            </nav>         
          
            <div class="global-search_suggestions-block_header">
               <a href="/bloggar/"><h3 class="global-search_suggestions-block_header_title">BLOGGAR</h3></a>
            </div>
           
            <nav class='scroll' data-bind="foreach: SuggestedBlogs">
                <div class="nav-item" data-bind="click: $parent.clickedOnSuggestion">
                    <div class="nav-item_image-wrapper ">
                    <img class="logo-round" alt="" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url() }" />
                    </div>                     
                    <div class="nav-item_text" data-bind="text: name"></div>             
                </div>
            </nav>         
          
        </div>
    </div>
</section>
                

<div id="personalization-edit">
    <div class="personalization-overlay" data-bind="click: killPersonalizationSearch" data-js="personalizationSearch"></div>
    <div class="personalization-module" data-js="personalizationSearch">
        <div class="personalization-top">
            <div class="page-header page-header--with-btn">
                <h2 class="page-header__title page-header__title--small">FÖLJER:</h2>
                <div class="page-header__edit-area">
                    <a href="#" class="needsclick" data-bind="click: killPersonalizationSearch">
                        <span class="btn edit-btn">Stäng</span>
                    </a>
                </div>
            </div>
            <div class="personalization-follows">
                <div class="personalization-follows__lists">
                    <ul class="personalization-list personalization-list--autowidth" data-bind="foreach: MyItems">
                        <!-- ko if : type() === 'team' -->
                            <li class="personalization-item personalization-item--fixedwidth">
                                <a href="#" data-bind="click: $parent.removeTeam">
                                    <span class="remove close-btn-small--whitefill"></span>
                                    <div class="team-image">
                                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getTeamImageProxyUrl(&#39;/api/logo/team/&#39; + touch_line_id()) }" alt="" />
                                    </div>
                                    <div data-bind="text: name"></div>
                                </a>
                            </li>
                        <!-- /ko -->
                        <!-- ko if : type() === 'player' -->
                            <li class="personalization-item personalization-item--fixedwidth">
                                <a href="#" data-bind="click: $parent.removePlayer">
                                    <span class="remove close-btn-small--whitefill"></span>
                                    <div class="player-image">
                                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getPlayerImageProxyUrl(&#39;/player/photo?playerId=&#39; + touch_line_id()) }" alt="" />
                                    </div>
                                    <div data-bind="text: name"></div>
                                </a>
                            </li>
                        <!-- /ko -->
                    </ul>
                    <div class="spinner-main">
                        <div></div>
                        <div></div>
                        <div></div>
                    </div>
                </div>
            </div>
            <div class="personalization-search">
                <div class="search-label">SÖK:</div>
                <div class="search-input">
                    <input id="search" placeholder="Skriv in lag eller spelare du vill följa" type="text" data-bind="hasFocus: isSelected, textInput: query, event: { keyup: search }" />
                    <span class="close-btn-grey--clear icon" data-bind="click: clearSearch, visible: query().length !== 0"></span>
                </div>
            </div>
            <div class="personalization-result" data-js="personalization-search-result" style="display:none;">
                <h2 class="result-header">LAG <span class="personalization__error-msg right" data-bind="text: ErrorTeamMsg"></span></h2>
                <ul class="result-items" data-bind="foreach: Teams">
                    <li>
                        <a class="result-items__item" href="#" data-bind="click: $parent.addTeam">
                            <div class="team-image">
                                <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getTeamImageProxyUrl(&#39;/api/logo/team/&#39; + touch_line_id()) }" alt="" />
                            </div>
                            <div class="team-info">
                                <span data-bind="text: name"></span>
                            </div>
                            <div class="team-add">
                                <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                            </div>
                        </a>
                    </li>
                </ul>
                <div class="spinner-team">
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
        </div>
        <div class="personalization-result" data-js="personalization-search-result" style="display:none;">
            <h2 class="result-header">SPELARE <span class="personalization__error-msg right" data-bind="text: ErrorPlayerMsg"></span></h2>
            <ul class="result-items" data-bind="foreach: Players">
                <li>
                    <a class="result-items__item" href="#" data-bind="click: $parent.addPlayer">
                        <div class="player-image">
                            <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getPlayerImageProxyUrl(&#39;/player/photo?playerId=&#39; + touch_line_id()) }" alt="" />
                        </div>
                        <div class="player-info">
                            <span data-bind="text: name"></span>
                        </div>
                        <div class="player-add">
                            <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                        </div>
                    </a>
                </li>
            </ul>
            <div class="spinner-player">
                <div></div>
                <div></div>
                <div></div>
            </div>
        </div>
        <div class="personalization-result" data-js="personalization-search-suggestions">
            <h2 class="result-header">POPULÄRA LAG <span class="personalization__error-msg right" data-bind="text: ErrorTeamMsg"></span></h2>
            <ul class="personalization-list" data-bind="foreach: SuggestedTeams">
                <li class="personalization-item personalization-item--pointer" data-bind="click: $parent.addTeam">
                    <div class="team-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getTeamImageProxyUrl(&#39;/api/logo/team/&#39; + touch_line_id()) }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: name"></div>
                </li>
            </ul>
        </div>
        <div class="personalization-result" data-js="personalization-search-suggestions">
            <h2 class="result-header">POPULÄRA SPELARE <span class="personalization__error-msg right" data-bind="text: ErrorPlayerMsg"></span></h2>
            <ul class="personalization-list" data-bind="foreach: SuggestedPlayers">
                <li class="personalization-item personalization-item--pointer" data-bind="click: $parent.addPlayer">
                    <div class="player-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getPlayerImageProxyUrl(&#39;/player/photo?playerId=&#39; + touch_line_id()) }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: name"></div>
                </li>
            </ul>
        </div>
    </div>
</div>
                
            </div>
            
	<div class="all" data-js="all">
		<section id="article-main" class="main-content">
			<div class="ad-top">
			
            

<script>
    document.addEventListener('fotbollskanalen_panorama1_778397', function () {
        var wrapper = document.getElementById('sticky-ad-fotbollskanalen_panorama1-778397-wrapper');
        wrapper.style.height = (event.detail.height || 240) + 40 + 'px';
        if (true && !$('#sticky-ad-fotbollskanalen_panorama1-778397').hasClass('ad-sticky')) {
            $('#sticky-ad-fotbollskanalen_panorama1-778397').addClass('ad-sticky');
        }
        
        setTimeout(function () {
            if (window.scrollY < 100) {
                $('#sticky-ad-fotbollskanalen_panorama1-778397').removeClass('ad-sticky');
            } else {
                $('#sticky-ad-fotbollskanalen_panorama1-778397').fadeOut("slow", function () {
                    $('#sticky-ad-fotbollskanalen_panorama1-778397').removeClass('ad-sticky');
                    $('#sticky-ad-fotbollskanalen_panorama1-778397').show();
                });
            }
        }, 1600);
    });
</script>

<div id="sticky-ad-fotbollskanalen_panorama1-778397-wrapper" style="height: 280px;">
<div id="sticky-ad-fotbollskanalen_panorama1-778397" class="panorama-sticky ad-sticky">
    

<div id="fotbollskanalen_panorama1_778397-marker">
    <div class="desktop-ad-web" id="fotbollskanalen_panorama1_778397-ad">
	    <div class="ad-banner"><span>ANNONS</span></div>
		<div id="fotbollskanalen_panorama1_778397" style="height: 240px;"></div>
	    <script>
            Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_panorama1', 'fotbollskanalen_panorama1_778397', '778397', false);
        </script>
    </div>
</div>

</div>
</div>

			</div>
	
			<section class="article" itemscope="" itemtype="https://schema.org/NewsArticle">
            <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&guid=ac039b5e-f3b6-4a6a-a891-b4a8d4d58dee&imageFormat=original" />
				<meta itemprop="width" content="930" />
				<meta itemprop="height" content="506" />
			</div>
			<meta itemscope="" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="/franska-ligan/mardrom-for-zeneli---blir-borta-runt-atta-manader-efter-knaskada/" />
			<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fotbollskanalen" />
				<meta itemprop="url" content="https://www.fotbollskanalen.se/" />
				<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fotbollskanalen.se/StaticHybrid/Images/fk_logo.png" />
					<meta itemprop="width" content="60" />
					<meta itemprop="height" content="60" />
				</div>
			</div>
				<div id="article_778397" class="article__main-container" data-url="/franska-ligan/mardrom-for-zeneli---blir-borta-runt-atta-manader-efter-knaskada/" data-title="Mardröm för Zeneli - blir borta runt åtta månader efter knäskada" data-pageName="Mardröm för Zeneli - blir borta runt åtta månader efter knäskada" data-pageType="Article">
                    
					    <div class="article-header article-header--desktop">
						    <div class="section" itemprop="articleSection">FRANKRIKE</div>
						    <div class="info-box">
							    <div class="icon-box icon-box--big">
								    <span class="icon-clock"></span>
								    <span class="published">07:41</span>
							    </div>
							    <div class="icon-box icon-box--big cursor-pointer" onclick="Bonnier.Fotbollskanalen.SocialShareModule.Share(event)" data-share-url="https://www.facebook.com/sharer.php?u=" data-url="https://www.fotbollskanalen.se/franska-ligan/mardrom-for-zeneli---blir-borta-runt-atta-manader-efter-knaskada/">
								    <div class="icon-share-box">
									    <span class="icon-share icon-share-grey"></span>
								    </div>
							    </div>
						    </div>
					    </div>

					    <h1 class="article-title article-title--desktop" itemprop="headline">Mardröm för Zeneli - blir borta runt åtta månader efter knäskada</h1>                  
                    

					

							<!-- Article image if no video exists -->
							
								<div class="article-image-holder">
									<div class="article-image">
										<img id="ImageViewer" src="https://imageproxy.b17g.services/convert.jpeg?source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3dac039b5e-f3b6-4a6a-a891-b4a8d4d58dee" alt="" />
										<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
											<meta itemprop="url" content="https://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=ac039b5e-f3b6-4a6a-a891-b4a8d4d58dee&amp;imageFormat=original" />
											<meta itemprop="width" content="930" />
											<meta itemprop="height" content="506" />
										</div>
										<p class="article-image__photo-by ">Foto: Bildbyr&#229;n.</p>
									</div>
									<p class="article-image__text hide"></p>
								</div>
							

							<!-- Video with autoplay image if video and image exists -->
							

						
                    
                    
                    

					
					<div class="article-preamble" itemprop="description">
						<p>Arber Zeneli skadade knäet i mötet mellan Montenegro och Kosovo.<br /> Enligt L’Équipe blir han nu borta runt åtta månader.</p>
					</div>
					
					
						<div class="article-share">
							<span class="btn share-btn share-btn--two facebook" onclick="Bonnier.Fotbollskanalen.SocialShareModule.Share(event)" data-share-url="https://www.facebook.com/sharer.php?u=" data-url="https://www.fotbollskanalen.se/franska-ligan/mardrom-for-zeneli---blir-borta-runt-atta-manader-efter-knaskada/"><span class="icon facebook-icon"></span><span class="text">Facebook</span></span>
							<span class="btn share-btn share-btn--two twitter" onclick="Bonnier.Fotbollskanalen.SocialShareModule.Share(event)" data-share-url="https://twitter.com/intent/tweet?url=" data-url="https://www.fotbollskanalen.se/franska-ligan/mardrom-for-zeneli---blir-borta-runt-atta-manader-efter-knaskada/"><span class="icon twitter-icon"></span><span class="text">Twitter</span></span>
						</div>
					

					<div class="article-body" itemprop="articleBody">
						<p>Den tidigare Elfsborgspelaren Arber Zeneli, som spelade i U21-landslaget för Sverige men som sedan valde spel för Kosovo, startade i helgens EM-kval för sitt landslag mot Montenegro (en match som slutade 1-1). Men redan i den första halvleken tvingades Zeneli av planen med en allvarlig knäskada.</p>
<p>För tidningen L’Équipe bekräftar Jean-Pierre Caillot, president i Zenelis klubblag Reims, att mittfältaren ådragit sig en korsbandsskada i höger knä och att han ser ut att bli borta runt åtta månader.</p>
<p>Agim Ademi är president i Kosovos fotbollsförbund:</p>
<p>- Arber är väldigt viktigt för sitt klubblag och landslaget så det är ingen tvekan om att det är en rejäl förlust både för oss och klubben under de här månaderna han blir borta, säger han enligt Telegrafi.</p>
<p>Zeneli lämnade holländska Heerenveen för Frankrike och Reims i januari i år. Under vårsäsongen noterades han för tre mål på 15 ligamatcher.</p>
					</div>
					<div class="article-inner-widgets">
						
					</div>
					<div class="article-body">
						
					</div>
					
					<div class="article-author">
						
    

<div class="author" itemprop="author" itemscope="" itemtype="https://schema.org/Person">            
    
        <div class="author-photo">
            <img id="ImageViewer1" itemprop="image" src="/ImageHandler.axd?imageFormat=original&amp;guid=e0e7d314-c628-41f2-b48e-91e02a1e52ca" alt="" />
        </div>
    
    
    <div class="author-info">
        <div class="author-info__name" itemprop="name">
            Alexander Malmkvist
        </div>
        
            <div class="author-info__email">
                <a href="mailto:alexander.malmkvist@fotbollskanalen.se" itemprop="email">
                    alexander.malmkvist@fotbollskanalen.se
                </a>
            </div>
        
    </div>
</div>

  
    

<div class="author" itemprop="author" itemscope="" itemtype="https://schema.org/Person">            
    
        <div class="author-photo">
            <img id="ImageViewer1" itemprop="image" src="/ImageHandler.axd?imageFormat=original&amp;guid=d877b461-18e4-4350-a034-b225e190fc52" alt="" />
        </div>
    
    
    <div class="author-info">
        <div class="author-info__name" itemprop="name">
            Frederic Pavlidis
        </div>
        
            <div class="author-info__email">
                <a href="mailto:frederic.pavlidis@gmail.com" itemprop="email">
                    frederic.pavlidis@gmail.com
                </a>
            </div>
        
    </div>
</div>

  
					</div>
					<div class="article-publish-info">
						<span class="publish-text">Publicerad</span>
						<span class="publish-date">
							<meta itemprop="datePublished" content="2019-06-10T07:41:00" />
							<meta itemprop="dateModified" content="2019-06-10T07:41:00" />
							2019-06-10
						</span>
						<span class="publish-time">
							kl 07:41
						</span>
					</div>
                    
<div class="article-tags">
	
		<div class="article-tags__text">Klicka på taggarna nedan för mer i ämnet</div>
	
	
			<div class="tag" itemprop="keywords">
				<div class="article-tags__follow-button" onclick="Bonnier.Fotbollskanalen.PersonalizationFollowArticleTagModule.FollowClicked(event)" data-js="article-tags__follow-button" data-type="player" data-id="382379" data-name="Arber Zeneli">
					<div class="article-tags__follow-icon">
						<div class="article-tags__follow-text" data-js="article-tags__follow-text">
							<span class="is-following">FÖLJER</span>
							<span class="is-not-following">FÖLJ</span>
						</div>
					</div>									
				</div>
				<a href="/ligue-1/reims/arber-zeneli/?pagesub=news">
					<div class="tag-text tag-text--large">Arber Zeneli</div>
				</a>
			</div>
		
	
			<div class="tag" itemprop="keywords">									
				<div class="article-tags__follow-button" onclick="Bonnier.Fotbollskanalen.PersonalizationFollowArticleTagModule.FollowClicked(event)" data-js="article-tags__follow-button" data-type="team" data-id="384778" data-name="Reims">
					<div class="article-tags__follow-icon">
						<div class="article-tags__follow-text">
							<span class="is-following">FÖLJER</span>
							<span class="is-not-following">FÖLJ</span>
						</div>
					</div>									
				</div>
				<a href="/ligue-1/reims/?pagesub=news">
					<div class="tag-text tag-text--large">Reims</div>
				</a>
			</div>
		
	
			<div class="tag">
				<a href="/ligue-1/?pagesub=news">
					<div class="tag-text tag-text--large tag-text--rounded">Ligue 1</div>
				</a>
			</div>
		
    <script>
        (window.$fk || $)(function () {
	        Bonnier.Fotbollskanalen.PersonalizationFollowArticleTagModule.UpdateFollowing();
        });
    </script>
</div>
                    
					<div class="article-social">
						

<div class="social-share-module">
            <div class="social-text"><span>DELA MED DINA VÄNNER</span></div>

            
            
            
        
                <div class="social-item">
                    <a href="javascript:void(0)" onclick="Bonnier.Fotbollskanalen.SocialShareModule.Share(event)" data-share-url="https://www.facebook.com/sharer.php?u=" data-url="https://www.fotbollskanalen.se/franska-ligan/mardrom-for-zeneli---blir-borta-runt-atta-manader-efter-knaskada/">
                        <div class="social-item__logo facebook">
                            <span class="icon facebook-icon"></span>
                        </div>
                    </a>
                </div>
                <div class="social-item">
                    <a href="javascript:void(0)" onclick="Bonnier.Fotbollskanalen.SocialShareModule.Share(event)" data-share-url="https://twitter.com/intent/tweet?url=" data-url="https://www.fotbollskanalen.se/franska-ligan/mardrom-for-zeneli---blir-borta-runt-atta-manader-efter-knaskada/">
                        <div class="social-item__logo twitter">
                            <span class="icon twitter-icon"></span>
                        </div>
                    </a>
                </div>
            
            
            <div class="social-item">
                <a id="expand-comments-btn-778397" href="javascript:void(0)" data-js="expand-comments-btn">
                    <div class="social-item__logo comments">
                        <span class="icon comments-icon"></span>
                    </div>
                </a>
            </div>
            
</div>
					</div>
				</div>
				<section id="article-side" class="article__side-content">
					<div class="article__side-info">
						

<div class="related-module">
  <h2 class="related-header">L&#228;s mer</h2>
  

<ul class="related-list">
    
            
            
                <li class="related-item">
                    <a href="/franska-ligan/psgs-besked-neymar-blir-borta-fyra-veckor/">
                        <div class="related-item__image">
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert.jpeg?format=jpeg&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d0aeca453-de30-4e45-918f-35155c01b8e8" onerror="var url=&#39;/ImageHandler.axd?imageFormat=original&amp;guid=0aeca453-de30-4e45-918f-35155c01b8e8&#39;; if (!this.src.endsWith(url)) this.src=url" src="/StaticHybrid/Images/empty.png" alt="" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section">FRANKRIKE</h3>
                            <h2 class="related-item__info-title">PSG:s besked: Neymar blir borta fyra veckor</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">1d</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
                
        
            
            
                <li class="related-item">
                    <a href="/franska-ligan/hanna-glas-om-valdtaktsanklagelsen-mot-klubbkompisen-neymar-det-ar-hemskt/">
                        <div class="related-item__image">
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert.jpeg?format=jpeg&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d3277e2bd-d05c-4d9b-b373-98761833db69" onerror="var url=&#39;/ImageHandler.axd?imageFormat=original&amp;guid=3277e2bd-d05c-4d9b-b373-98761833db69&#39;; if (!this.src.endsWith(url)) this.src=url" src="/StaticHybrid/Images/empty.png" alt="" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section">FRANKRIKE</h3>
                            <h2 class="related-item__info-title">Hanna Glas om v&#229;ldt&#228;ktsanklagelsen mot klubbkompisen Neymar: &quot;Det &#228;r hemskt&quot;</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">2d</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
                
        
            
            
                <li class="related-item">
                    <a href="/franska-ligan/neymar-hord-av-polis---och-fler-sms-lackta-ar-du-galen/">
                        <div class="related-item__image">
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert.jpeg?format=jpeg&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3de440184b-4d23-402a-870a-ce236b91fd07" onerror="var url=&#39;/ImageHandler.axd?imageFormat=original&amp;guid=e440184b-4d23-402a-870a-ce236b91fd07&#39;; if (!this.src.endsWith(url)) this.src=url" src="/StaticHybrid/Images/empty.png" alt="" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section">FRANKRIKE</h3>
                            <h2 class="related-item__info-title">Neymar h&#246;rd av polis - och fler sms l&#228;ckta: &quot;&#196;r du galen?&quot;</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">2d</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
                
        
            
            
                <li class="related-item">
                    <a href="/franska-ligan/neymar-anklagad-for-valdtakt---nu-trader-kvinnan-fram-han-ska-betala-for-det-h/">
                        <div class="related-item__image">
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert.jpeg?format=jpeg&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d6fc7c4e8-41fe-4177-914f-098ff7d39642" onerror="var url=&#39;/ImageHandler.axd?imageFormat=original&amp;guid=6fc7c4e8-41fe-4177-914f-098ff7d39642&#39;; if (!this.src.endsWith(url)) this.src=url" src="/StaticHybrid/Images/empty.png" alt="" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section">FRANKRIKE</h3>
                            <h2 class="related-item__info-title">Neymar anklagad f&#246;r v&#229;ldt&#228;kt - nu tr&#228;der kvinnan fram: &quot;Han ska betala f&#246;r det han gjorde&quot;</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">3d</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
                
        
            
            
                <li class="related-item">
                    <a href="/franska-ligan/uppgifter-ligue-1-klubb-koper-loss-krafth/">
                        <div class="related-item__image">
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert.jpeg?format=jpeg&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d61eab0fa-8a1d-42f2-b81c-4490100b07e4" onerror="var url=&#39;/ImageHandler.axd?imageFormat=original&amp;guid=61eab0fa-8a1d-42f2-b81c-4490100b07e4&#39;; if (!this.src.endsWith(url)) this.src=url" src="/StaticHybrid/Images/empty.png" alt="" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section">FRANKRIKE</h3>
                            <h2 class="related-item__info-title">Uppgifter: Ligue 1-klubb k&#246;per loss Krafth</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">4d</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
                
        

</ul>

  
</div>
						<div class="article-right-widgets ">
							
						</div>
					</div>
					<div class="ad-sidebar">
						
    <div id="fotbollskanalen_tws1_ad-container-desktop-778397-marker"></div>
    <div class="desktop-ad-web" id="fotbollskanalen_tws1_ad-container-desktop-778397-ad">
        <div class="ad-banner"><span>ANNONS</span></div>
        <div id="fotbollskanalen_tws1_ad-container-desktop-778397" style="height: 250px;"></div>
        <script>
            Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_tws1', 'fotbollskanalen_tws1_ad-container-desktop-778397', '778397', false);
        </script>
    </div>

					</div>
				</section>
                


<script>
(function(w, d, s) {
  try {
    d = w.top.document || d; w = w.top.document ? w.top : w;
  } catch (e) {}
  var ttag = function() {
    w.teads.ad(63253, {
	"settings": {
		"values": {
			"threshold": 50
		},
		"components": {
			"closeButton": {
				"display": false,
				"countdown": 0
			},
			"label": {
				"text": "ADVERTISING",
				"display": true
			},
			"endScreen": {
				"display": true,
				"countdown": 0
			},
			"credits": {
				"text": "[inRead] invented by Teads",
				"display": true,
				"link": "https://teads.tv/inread-outstream/"
			},
			"soundButton": {
				"display": true,
				"countdown": 0,
				"type": "equalizer"
			}
		},
		"behaviors": {
			"soundOver": "over",
			"videoStart": "threshold",
			"videoPause": "threshold",
			"launch": "auto"
		}
	}
}).page(58210).placement(63253, {"css":"margin: 0px 0px 12.7999px;","callbacks":{"AdLoaded":function () {document.dispatchEvent(new Event('teadsAdLoaded'));}},"format":"inread","slot":{"btf":false,"filter":function filter(slot) {if (window.top.document.querySelectorAll(".article-video, .leftWrapper has-video")[0]) {
  return false;
} else {
  return true;
}},"selector":"#article_778397 [itemprop=\"articleBody\"] p","minimum":2,"videoFilter":"article"}}).serve();
  };
  if (w.teads && w.teads.page) { ttag(); }
  else if (!w.teadsscript) {
    var protocol = w.location.protocol.match(/^https?:$/) ? w.location.protocol : 'https:';
    s.src = protocol + '//a.teads.tv/media/format/v3/teads-format.min.js';
    s.async = true; s.onload = ttag; w.teadsscript = d.getElementsByTagName('head')[0].appendChild(s);
  }
    })(window, document, document.createElement('script'));
</script>
                
<div id="article-next-778397" class="article-next-slidein">
    <div class="article-next-slidein__progress-container">
        <div class="article-next-slidein__progress"></div>
    </div>
    <div class="article-next-slidein__placeholder">
        <div class="article-next-slidein__thumbnail">
            <img class="lazy" src="" />
        </div>
        <div class="article-next-slidein__title-container">
            <h5 class="article-next-slidein__next">Nästa artikel</h5>
            <span class="article-next-slidein__title"></span>
        </div>
    </div>
</div>
<script>
    var articleIdList = articleIdList == undefined ? ['778397'] : articleIdList.concat('778397');

    (window.$fk || $)(function () {
        Bonnier.Fotbollskanalen.PushNextArticleModule.SetBaseArticleId('778397');
        Bonnier.Fotbollskanalen.PushNextArticleModule.AddPushNextArticleClick('778397');

        if (!Bonnier.Fotbollskanalen.PushNextArticleModule.HasNextContentList()) {
            Bonnier.Fotbollskanalen.PushNextArticleModule.LoadNextArticles();
        }
    });

</script>


			</section>
			<div class="ad-inner">
				

<div id="fotbollskanalen_panorama2_778397-marker">
    <div class="desktop-ad-web" id="fotbollskanalen_panorama2_778397-ad">
	    <div class="ad-banner"><span>ANNONS</span></div>
		<div id="fotbollskanalen_panorama2_778397" style="height: 240px;"></div>
	    <script>
            Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_panorama2', 'fotbollskanalen_panorama2_778397', '778397', false);
        </script>
    </div>
</div>

			</div>

			<div class="article-hybrid-widgets">
				
				<div class="widget-container">
					<div id="nativendo-belowarticle"></div>
				</div>
			</div>

			<section id="article-under">
				
					<div id="comments-778397" class="article-comments" itemprop="comment">
						

<div id="comment-area-778397" class="comment-area">
    <h2 class="comment-area__header">KOMMENTARER</h2>
    <span class="btn blue-btn" id="comments-button-778397">SE KOMMENTARER</span>
    <a class="dsq-comments"></a>
    <div id="discuscomments-778397" class="fotbollskanalen-disqus">
      <script type="text/javascript">

          //var disqus_developer = '0';

          $("#comments-button-778397").on('click', function (e) {
              e.preventDefault();
              Bonnier.Fotbollskanalen.CommentsModule.Load('discuscomments-778397', 'Fotbollskanalen.se.236c433c-3936-45aa-93ee-11a8809ed1e0', 'https://www.fotbollskanalen.se/franska-ligan/mardrom-for-zeneli---blir-borta-runt-atta-manader-efter-knaskada/#!Fotbollskanalen.se.236c433c-3936-45aa-93ee-11a8809ed1e0', 'Mardr&#246;m f&#246;r Zeneli - blir borta runt &#229;tta m&#229;nader efter kn&#228;skada', 'fotbollskanalense');
              $(".btn.blue-btn").each(function(){$(this).show()});
              $("#comments-button-778397").fadeOut();
          });

        var completeCalled = false;
        $('#expand-comments-btn-778397').on('click', function(e) {
            e.preventDefault();
            var padding = 0;
            if (!$t.isNative) padding = 70;
            completeCalled = false;
            $('html, body').animate({
                scrollTop: $('#comment-area-778397').offset().top - padding
                }, 800, 'swing', function () {
                  if (completeCalled) return;
                  completeCalled = true;
                  Bonnier.Fotbollskanalen.CommentsModule.Load('discuscomments-778397', 'Fotbollskanalen.se.236c433c-3936-45aa-93ee-11a8809ed1e0', 'https://www.fotbollskanalen.se/franska-ligan/mardrom-for-zeneli---blir-borta-runt-atta-manader-efter-knaskada/#!Fotbollskanalen.se.236c433c-3936-45aa-93ee-11a8809ed1e0', 'Mardr&#246;m f&#246;r Zeneli - blir borta runt &#229;tta m&#229;nader efter kn&#228;skada', 'fotbollskanalense');
                  $(".btn.blue-btn").each(function(){$(this).show()});
                  $("#comments-button-778397").fadeOut();
                }
            );
        });
      </script>

      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
</div>
						
					</div>
					
			</section>

			<section id="article-bottom-widgets" class="article-bottom-widgets">
				
<div id="article-778397-bottom-widgets-content">
    <div class="spinner spinner--grey" style="display: none;">
        <div></div>
        <div></div>
        <div></div>
    </div>
</div>


		    </section>

		</section>
		<div class="ad-right">
			

<script type="text/javascript">
    (window.$fk || $)(function () {
        var sticky = new Bonnier.Fotbollskanalen.StickyAdModule();
        sticky.Init();
    });

</script>  

<div id="sticky-ad-fotbollskanalen_tws1" class="ad-sticky">
    <div id="fotbollskanalen_tws1_ad-container-desktop-sticky-marker"></div>
    <div class="desktop-ad-web" id="fotbollskanalen_tws1_ad-container-desktop-sticky-ad">
        <div class="ad-banner"><span>ANNONS</span></div>
        <div id="fotbollskanalen_tws1_ad-container-desktop-sticky"></div>
        <script>
            Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_tws1', 'fotbollskanalen_tws1_ad-container-desktop-sticky', 'sticky', false);

            document.addEventListener('reloadStickyDesktopAd', function () {
                Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_tws1', 'fotbollskanalen_tws1_ad-container-desktop-sticky', 'sticky', false);
            }, false);
        </script>

    </div>
</div>
		</div>
		<div class="clear"></div>
	</div>

    <script>
        (window.$fk || $)(function () {
            Fotbollskanalen.ArticleHistoryModule.save(778397, 778397, 7);
            Fotbollskanalen.ArticleHistoryModule.removeOldHistory();

            if ("True" === 'True') {
                Bonnier.Fotbollskanalen.PushNextArticleModule.AddPushNextArticleSlideInScroll();
            }
        });
    </script>


            
            
            <div class="b-export__wrap b-export__footer">
                

<footer id="footer" class="footer">
    <div class="footer__content">
		<a class="footer__header" href="/">
			<span class="u-a11y-hide">fotbollskanalen</span>
			<span class="fk-icon fk-icon--logo footer__logo"></span>
			<span class="fk-icon fk-icon--channel footer__title"></span>
		</a> 
        
        <div class="footer__links">
            <div>
	<div class="footer__col"><span class="footer__link-header">Tf Chefredaktör:</span><br /><a class="footer__link" href="mailto:sven.b.liljegren@tv4.se">Sven Bertil Liljegren</a></div>
<div class="footer__col"><span class="footer__link-header">Digitalchef Sport:</span><br /><a class="footer__link" href="mailto:tobias.rosvall@tv4.se">Tobias Rosvall</a></div>
<div class="footer__col"><span class="footer__link-header">Ansvarig utgivare:</span><br /><a class="footer__link" href="mailto:erik.westberg@tv4.se">Erik Westberg</a></div>
<div class="footer__col"><a class="footer__link" href="mailto:erik.westberg@tv4.se"></a><br /><span class="footer__link-header">Frågor och feedback:</span><br /><a class="footer__link" href="mailto:fotbollskanalen.se@tv4.se">Kontakta redaktionen</a><br /><a class="footer__link" href="mailto:teknik@fotbollskanalen.se">Kontakta tekniken</a></div>
<div class="footer__col address"><span class="footer__link-header">Adress:</span><br />TV4 AB&nbsp;<br />Tegeluddsvägen 3-5<br />115 79 STOCKHOLM<br />Tel: 08-459 40 00</div>
<div class="footer__col"><a class="footer__link" href="https://www.tv4.se/tv4/artiklar/kontakta-tv4-5000118b04bf7223bf000001">Kontakta TV4</a><br /><a class="footer__link" href="/villkor/cookiepolicy/">Info om cookies</a><br /><a class="footer__link" href="/villkor/personuppgiftspolicy/">Personuppgiftspolicy</a><br /><a class="footer__link" title="Allmänna villkor" href="/villkor/allmanna-anvandarvillkor/">Allmänna villkor</a><br /><a class="footer__link" href="https://annonsera.fotbollskanalen.se/sv/brands/fotbollskanalen-se-156">Annonsera på fotbollskanalen.se</a> <br /><a class="footer__link" href="/fotbollskanalen/mer-om-bonnier/">Mer om Bonnier</a></div>
</div>
	   </div>
        <div class="footer__icon">
            <span class="footer__tv4-icon"></span>
            <span class="footer__text">©1997-2019 TV4 AB</span>
        </div>
    </div>
</footer>
            </div>
            
<!-- FORCE UPDATE CONTROL -->



            
        
    
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="53DA88F0" />
</div></form>
    

<div class="old-browser" data-js="old-browser-screen">
    <div class="old-browser__overlay"></div>
    <div class="old-browser__banner">
        <h2 class="old-browser__banner-hl">Hej, du har en äldre version av webbläsare</h2>
        <h3 class="old-browser__banner-sl">För en bättre upplevelse på fotbollskanalen, vänligen byt till senare version</h3>
        <div class="old-browser__banner-icons">
            <div class="old-browser__banner-icon"><a href="https://www.google.se/chrome/browser/desktop/index.html"><img alt="chrome" class="lazy" data-original="/StaticHybrid/Images/chrome.png" src="/StaticHybrid/Images/empty.png" /></a></div>
            <div class="old-browser__banner-icon"><a href="https://www.apple.com/se/safari/"><img alt="safari" class="lazy" data-original="/StaticHybrid/Images/safari.png" src="/StaticHybrid/Images/empty.png" /></a></div>
            <div class="old-browser__banner-icon"><a href="https://windows.microsoft.com/sv-se/internet-explorer/download-ie"><img alt="ie" class="lazy" data-original="/StaticHybrid/Images/explorer.png" src="/StaticHybrid/Images/empty.png" /></a></div>
            <div class="old-browser__banner-icon"><a href="https://www.mozilla.org/sv-SE/firefox/new/"><img alt="firefox" class="lazy" data-original="/StaticHybrid/Images/firefox.png" src="/StaticHybrid/Images/empty.png" /></a></div>
        </div>
        <div data-js="old-browser-continue" class="green-btn btn">Fortsätt ändå</div>
    </div>
</div>

<div class="cookie-holder" data-js="cookie-accept">
    <div class="cookie">
        <div class="cookie__text">
            <p>Vi använder cookies för att anpassa innehållet och annonserna till användarna, tillhandahålla funktioner för sociala medier och analysera vår trafik.</p>
            <p>Vi vidarebefordrar information om din användning av vår webbplats till de sociala medier och annons- och analysföretag som vi samarbetar med. <a href="/villkor/information-om-cookies/">Läs mer här</a></p>
        </div>
        <div class="cookie__btn" data-js="add-cookie">
            <span class="btn white-border-btn">Jag förstår</span>
        </div>
    </div>
</div>
    <div class="b-export__wrap b-export__foot-includes">
        
            <script src="/bundledScripts?path=~/ScriptsLibraryHybrid.js&amp;date=2019-05-27T13-02"></script>
            <script src="/bundledScripts?path=~/TypeScriptsHybrid.js&amp;date=2019-05-27T13-02"></script>
            <script src="/bundledScripts?path=~/ScriptsHybrid.js&amp;date=2019-05-27T13-02"></script>
            
    </div>
    <script type='text/javascript'>
    //********************************************************************************
    // fotbollskanalen.se
    // The command "_trackContentPath" is optional but strongly recommended, "/subsection1/subsection2/subsection3" should 
    // be replaced with the section path of the displayed page e.g. "/Home/News"
    //********************************************************************************

	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {

                        var urlSegments = location.pathname.split('/');
                        urlSegments.splice(urlSegments.length-2,2);
                        var subSection = urlSegments.join('/');

			window._cInfo.push(
				{ cmd: "_trackContentPath", val: subSection },
				{ cmd: "_executeTracking" }
			);

			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'https://') + 'analytics.codigo.se/j/e4b0c144aeb24b27b75ba9c9432c1629.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>

<script>
  $('#livematcher .has-no-timestamp').closest('li').hide();
</script>

<script>
if (document.getElementsByClassName('stryktipset-sticky-container').length > 0) { 
            var article = $('.article-sponsored');
            var articleBottom = article.offset().top + article.height();

            var rightWidget = $('.article-right-widgets');
            var rightWidgetHeight = rightWidget.height();

            $(document).on('scroll', function () {
                if ($(document).width() < 980) return;
                if (articleBottom - rightWidgetHeight < window.scrollY ) {
                    rightWidget.fadeOut(200);
                } else {
                    rightWidget.fadeIn(200);
                }
            });
}
</script>

<script>
document.addEventListener('teadsAdLoaded', function () {
  console.log('teadsAdLoaded');
}, false);
</script>

<script>
(window.$fk || $)(function(){
  if ($('.livematch-widget').length > 0) {
        dataLayer.push({
            'event': 'livematch-widget-impression'
        });
  }

  inView('.livematch-widget').on('enter', function(){
        dataLayer.push({
            'event': 'livematch-widget-inview'
        });
  });
});
</script>

    
	<div id="StatPanel" class="intern-statistic">
	
<img src="https://fk-stat-prod.herokuapp.com/visit?type=article&amp;id=778397&amp;filter=Frankrike" alt="" />
</div>


    
        <div id="Panel_Content" style="display:none"></div>
    
    
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WSBLK8" height="0" width="0" style="display:none;visibility:hidden" sandbox=""></iframe>
    <p style="margin:0;padding:0;border:0;"><img src="https://track.adform.net/Serving/TrackPoint/?pm=115802&amp;lid=2331123" width="1" height="1" alt="" /></p>
</noscript>

</body>
</html>