<!DOCTYPE html>
<html lang="sv" itemscope="" itemtype="https://schema.org/WebPage">
<head><meta charset="utf-8" /><meta name="viewport" content="initial-scale=1, user-scalable=no, maximum-scale=1" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="apple-itunes-app" content="app-id=445591689" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192" /><link rel="icon" type="image/png" href="/android-chrome-512x512.png" sizes="512x512" /><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" /><link rel="manifest" href="/manifest.json" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#18A965" /><meta name="apple-mobile-web-app-title" content="Fotbollskanalen" /><meta name="application-name" content="Fotbollskanalen" /><meta name="msapplication-TileColor" content="#18A965" /><meta name="msapplication-TileImage" content="/mstile-144x144.png" /><meta name="theme-color" content="#ffffff" /><title>
	TV: Kulusevski om sitt flyt under debutsäsongen: &quot;Det var som på skolgården&quot;
</title>
    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="30f34caa-8285-4109-9107-72a5ceb025ca" data-document-language="true"></script>
    <script type="text/javascript">
        function OptanonWrapper() {
            window.dataLayer.push({ event: 'OneTrustGroupsUpdated' });
        }
    </script>


<script>
    var getValueOrUndefined = function (value) {
        if (!value || Array.isArray(value) && !value.length) return undefined;
        return value;
    }
    dataLayer = [{
        'pageType': 'Article',
        'pageName': 'TV: Kulusevski om sitt flyt under debutsäsongen: Det var som på skolgården',
        'sectionName': getValueOrUndefined('Italien'),
        'leagues': getValueOrUndefined(["Serie A"]),
        'teams': getValueOrUndefined(["Juventus","Sverige"]),
        'players': getValueOrUndefined(["Dejan Kulusevski"]),
        'userId': getValueOrUndefined(localStorage.getItem('user_id'))
    }];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WSBLK8');</script>

<script>
    var adTags = 'tagg:serie a,tagg:juventus,tagg:sverige,tagg:dejan kulusevski,tagg:italien';
</script>


<link rel="canonical" href="https://www.fotbollskanalen.se/italien/tv-kulusevski-om-sitt-flyt-under-debutsasongen-det-var-som-pa-skolgarden/" />
<meta name="description" content="Inför Fotbollsåret 2020 har Dejan Kulusevski pratat med Frida Nordstrand om sitt otroliga genombrott i Parma, klivet in som stjärna i svenska landslaget, flytten till Juventus - och såklart, om hur är det att spela med Cristiano Ronaldo." />
<meta property="og:title" content="TV: Kulusevski om sitt flyt under debutsäsongen: &quot;Det var som på skolgården&quot;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.fotbollskanalen.se/italien/tv-kulusevski-om-sitt-flyt-under-debutsasongen-det-var-som-pa-skolgarden/" />
<meta property="og:site_name" content="fotbollskanalen" />
<meta property="og:description" content="Inför Fotbollsåret 2020 har Dejan Kulusevski pratat med Frida Nordstrand om sitt otroliga genombrott i Parma, klivet in som stjärna i svenska landslaget, flytten till Juventus - och såklart, om hur är det att spela med Cristiano Ronaldo." />
<meta property="og:image" content="https://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=eb39e8be-8e0c-4600-82f0-8468d96423f6&amp;imageFormat=original" />
<meta name="image" property="og:image" content="https://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=eb39e8be-8e0c-4600-82f0-8468d96423f6&amp;imageFormat=original" />

    <meta property="fb:app_id" content="1636299966651192" />

<meta property="fb:pages" content="332684867168" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@fotbollskanal" />
<meta name="twitter:creator" content="@fotbollskanal" />
<meta name="twitter:title" content="TV: Kulusevski om sitt flyt under debutsäsongen: &quot;Det var som på skolgården&quot;" />
<meta name="twitter:description" content="Inför Fotbollsåret 2020 har Dejan Kulusevski pratat med Frida Nordstrand om sitt otroliga genombrott i Parma, klivet in som stjärna i svenska landslaget, flytten till Juventus - och såklart, om hur är det att spela med Cristiano Ronaldo." />
<meta name="twitter:image:src" content="https://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=eb39e8be-8e0c-4600-82f0-8468d96423f6&amp;imageFormat=original" />

<meta name="twitter:app:name:googleplay" content="Fotbollskanalen" /> 
<meta name="twitter:app:id:googleplay" content="se.tv4.fotbollskanalen.ui" />
<meta name="twitter:app:url:googleplay" content="fotbollskanalen://article/1035940" />


        <!--[if (gte IE 9)|!(IE)]><!-->
        <script src="/ScriptsHybrid/libs/jquery-2.2.4.min.js"></script>
        
            <link type="text/css" href="/StaticHybrid/Styles/bundledStyles?style=main&amp;ver=2020-11-13T04-14" rel="stylesheet" />
        
        <!--<![endif]-->
        <!--[if (lte IE 8)]>
        <script src="/ScriptsHybrid/libs/jquery-1.11.2.min.js"></script>
        <script src="/ScriptsHybrid/libs/selectivizr-min.js"></script>
        <link type="text/css" href="/StaticHybrid/Styles/bundledStyles?style=ie8&ver=2020-11-13T04-14" rel="stylesheet" />
    <![endif]-->
        <script> function $fk(f) { $(function () { try { f(); } catch (e) { console.error(e.stack); } }); }</script>
    
    

        <script src="/bundledScripts?path=~/CoreScriptsHybrid.js&amp;date=2020-11-13T04-14"></script>
    <meta name="google" value="notranslate" />
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>
<style>
@media (min-width: 30em) and (orientation:landscape) {
	.mobile-menu__inner {
		padding: 45px 25px 0;
	}
	.mobile-menu__inner .mobile-menu__link {
		padding: 9px 0;
	}
}

@media (min-width: 40em) and (orientation:landscape) {
	.mobile-menu__inner {
        padding: 55px 25px 0;
	}
    .mobile-menu__inner .mobile-menu__link {
		padding: 12px 0;
	}
}

@media (min-width: 48em)  {
	.mobile-menu__inner {
		padding: 125px 37px;
	}
}

.blog-archive {
    padding-left: 3.125%;
    padding-right: 3.125%;
}

@media (min-width: 64.2em) {
  .blog-archive {
    padding-left: 0;
    padding-right: 0;
  }
}

.article-body ol {
    margin-left: 3.125%;
}
.article-body ol li {
    text-indent: 0.7em;
}

@media (min-width: 61.25em) {
 .article-image__text {
   margin: 0;
 }
}

.newsletter-subscription__heading {
    font-family: "LatoBlack";
}

.native .bottom-menu {
    display: none !important;
}

.article-sponsored__title {
    font-size: 0.8rem;
}

.error-page__text ul {
    font-size: 0.8rem;
    color: black;
}

.stryktipset-sticky-container {
    max-height: 79%;
}

.article-inner-widgets {
    margin: 0 3.125% .8em;
}

.article-sponsored .article-inner-widgets {
    margin: 0;
}

@media (min-width: 61.25em) {
  .article-inner-widgets {
    margin: 0 0 .8em;
  }
}

.article-sponsored__top-corner {
    flex-shrink: 0;
}

.desktop .ad-inner {
    padding-bottom: 20px;
}

[id='6647286'], [id='6647282'] {
    position: fixed;
}

.bottom-menu {
    z-index: 999999999;
}

.player-index__header {
    padding: 11px;
}

.player-index .player-index-sponsor {
    width: 120px;
}

span.player-index-sponsor.cursor-pointer img {
    margin-top: -5px;
}

.player-index .player-index-value {
    background-color: #f60;
}

.player-index-dark {
    border-top: 3px solid #f60;
}

.player-index-cooperation-with {
    font-size: 0.7rem;
    display: block;
}

.article-body strong:before {
    display: none;
}

#nativendo-article h3 {
  margin: 1em 3.125%;
}

#nativendo-article.article-body ul {
    list-style-type: none;
    margin: 0 3.125%;
    line-height: 1.3;
}

.bbhp-container {
  position: static !important;
}

.fullscreen .player-in-endscreen.full-width {
    height: 100%;
}

.footer__link-header {
  color: #fff;
}

.theme-news_first-item_image .brand-info__ad-text {
    display: none;
}

.message-link a {
    color: #fff;
    text-decoration: underline;
}

@media (min-width: 64.2em) {
  .player-in-endscreen.full-width {
    position: absolute;
  }
}

.message-link .icon {
    width: 24px;
    height: 24px;
    background-image: url(https://www.fotbollskanalen.se/Image.aspx?id=954912&imageFormat=original);
    background-repeat: no-repeat;
    background-size: 100%;
}

.scrollable-video-list__itemwrapper::-webkit-scrollbar {
  display: none;
}
#onetrust-pc-sdk .back-btn-handler {
    display: none !important;
}
div#ot-sdk-btn-floating {
    display: none !important;
}

.article-body-image {
    padding-bottom: 0;
}

.article-body-image img {
    position: static;
    width: initial;
}

@media (max-width: 61.25em) {
.article-body-image {
    width: initial;
    left: initial;
    right: initial;
    margin-left: initial;
    margin-right: initial;
  }
}

.article__main-container .mobile-ad-web {
    overflow: hidden;
}

</style>

<script>
    var debugAnalytics = function (vendor) {
        if (!localStorage.getItem("debug_analytics")) return;

        var gaHits = parseInt(localStorage.getItem("ga_hits"));
        if (vendor === "ga") {
            gaHits = gaHits + 1;
            localStorage.setItem("ga_hits", gaHits);
        }

        var lpHits = parseInt(localStorage.getItem("lp_hits"));
        if (vendor === "lp") {
            lpHits = lpHits + 1;
            localStorage.setItem("lp_hits", lpHits);
        }

        document.getElementById('lpHits').innerText = lpHits;
        document.getElementById('gaHits').innerText = gaHits;
        document.getElementById('debugAnalytics').style.display = 'block';
    };
</script>
</head><div id="debugAnalytics" style="display: none; font-family: &#39;QuattroNews&#39;; font-size: 1rem; color: #f4f4f4;">
    <div style="position: fixed; left: 0; bottom: 100px; background-color: #007C75; padding: 8px; z-index: 10000;">
        <div>LP</div>
        <div id="lpHits"></div>
    </div>
    <div style="position: fixed; right: 0; bottom: 100px; background-color: #49ABA7; padding: 8px; z-index: 10000;">
        <div>GA</div>
        <div id="gaHits"></div>
    </div>
    <div style="position: fixed; right: 0; bottom: 160px; background-color: #026D65; padding: 16px; z-index: 10000;">
        <div onclick="Bonnier.Fotbollskanalen.NativeBridgeModule.OnBackNavigation();">Back</div>
    </div>
    <div style="position: fixed; left: 0; bottom: 160px; background-color: #026D65; padding: 16px; z-index: 10000;">
        <div onclick="Bonnier.Fotbollskanalen.TrackingModule.TrackPushNextArticlePageView();">PNA scroll</div>
    </div>
    <div style="position: fixed; left: 0; bottom: 220px; background-color: #026D65; padding: 16px; z-index: 10000;">
        <div onclick="Bonnier.Fotbollskanalen.TrackingModule.TrackPushNextArticlePageViewByClick();">PNA click</div>
    </div>
</div>
<script type="text/javascript" src="https://pp.lp4.io/app/54/48/fb/5448fbdde45a1d67470c22a2.js"></script>
<script type="text/javascript">
    navigator.serviceWorker.addEventListener('message', event => {
        if (event.data.msg === 'ga') {
            debugAnalytics('ga')
        }
        if (event.data.msg === 'lp') {
            debugAnalytics('lp')
        }
        console.log(event.data.msg, event.data.url);
    });
</script>

<script async='async' src='https://lwadm.com/lw/pbjs?pid=72269741-2cec-4cd1-94e0-98e218a86320'></script>
<script type='text/javascript'>
    var lwhb = lwhb || { cmd: [] };
</script>

<script type="text/plain" class="optanon-category-C0004">
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.suntcontent.se/cds/delivery/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>

<script async="async" type="text/plain" src="https://macro.adnami.io/macro/spec/adsm.macro.6df4df2d-584e-4a57-bdd0-d3500a1ca30b.js" class="optanon-category-C0004"></script>

<body class="standard desktop" data-image-query-version="36">
    
<script type="text/javascript">
    function runFullpage() {
        var gptscript = document.createElement('script');
        var leeadsFullpageSlot = "div-leeadsFullpageAd";
        var leeadsTakeoverAdslot;
        var leeadsTakeoverAdSizes;

        gptscript.type = "text/javascript";
        gptscript.async = true;
        gptscript.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";

        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gptscript, node);

        function leeadsAdClosePlaceholder() {
            var leeadsAdElement = document.getElementById(leeadsFullpageSlot);
            if (leeadsAdElement !== null) {
                leeadsAdElement.parentNode.removeChild(leeadsAdElement);
            }
        }

        if (window.innerWidth > 768) {
            leeadsTakeoverAdslot = '/3953516/tv4gruppen-fotbollskanalen/helsidadesktop'; // DESKTOP adslot.
            leeadsTakeoverAdSizes = [[1, 1], [1920, 1080]];
        }
        else {
            leeadsTakeoverAdslot = '/3953516/tv4gruppen-fotbollskanalen/helsidamobil'; // MOBILA adslot.
            leeadsTakeoverAdSizes = [[1, 1], [1080, 1920]];
        }

        var leeadsbody = document.body;
        var leeadsChild = leeadsbody.firstElementChild;
        var leeadsdiv = document.createElement('div');
        leeadsdiv.id = leeadsFullpageSlot;
        leeadsdiv.style.width = "1px";
        leeadsdiv.style.height = "1px";
        leeadsbody.insertBefore(leeadsdiv, leeadsChild);

        window.googletag = window.googletag || { cmd: [] };

        window.googletag.cmd.push(function () {
            window.googletag.pubads().enableSingleRequest();
            window.googletag.pubads().collapseEmptyDivs();
            window.googletag.enableServices();
            window.googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                if (event.slot.getSlotElementId() !== leeadsFullpageSlot) return;

                if (event.isEmpty == false) {
                    console.log("Closing ", leeadsFullpageSlot, event.slot.getSlotElementId());
                    setTimeout(function () {
                        leeadsAdClosePlaceholder();
                    }, 21000); // Timeout function for when to remove ad (21s)
                }
            });
            var adSlot = window.googletag.defineSlot(leeadsTakeoverAdslot, leeadsTakeoverAdSizes, leeadsFullpageSlot);
            adSlot.addService(window.googletag.pubads());

            window.googletag.display(adSlot);

            if (window.googletag.pubads().isInitialLoadDisabled()) {
                window.googletag.pubads().refresh([adSlot]);
            }
        });
    }

    function loadFullpage() {
        if (window.__tcfapi !== undefined) {
            window.__tcfapi('addEventListener', 2, function (tcData, success) {
                if (success) {
                    if (tcData.gdprApplies === false || tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
                        runFullpage();
                    }
                }
            });
        } else {
            runFullpage();
        }
    }
    window.onload = loadFullpage;
</script>

    
<script>
    (window.$fk || $)(function () {
        Fotbollskanalen.AccountModule.init('account-delta.b17g.services', 'fotbollskanalen-favorites.azurewebsites.net');
        Fotbollskanalen.AccountModule.reauthenticate();
    });
</script>
    <div id="fb-root"></div>
    
    

<div>

</div>
    <form method="post" action="/italien/tv-kulusevski-om-sitt-flyt-under-debutsasongen-det-var-som-pa-skolgarden/" id="form1">
<div class="aspNetHidden">

</div>

        
        
            <div class="b-export__wrap b-export__js-includes"></div>
            <div class="b-export__wrap b-export__header">
                
    <div class="fixed-header-holder">
        <header class="header" data-header="">
            <nav class="header__nav">
                <a class="header__logo" href="/">
                    <span class="u-a11y-hide">fotbollskanalen</span>
                    <span class="fk-icon fk-icon--logo header__icon"></span>
                    <span class="fk-icon fk-icon--channel header__title"></span>
                </a>
                
                        <ul class="main-nav__list">
                    
                        <li class="main-nav__item " data-main-nav-item="">
                            <a class="main-nav__link" href="/senaste/">Senaste</a>
                            

                        </li>
                    
                        <li class="main-nav__item " data-main-nav-item="">
                            <a class="main-nav__link" href="/min-feed/">Min feed</a>
                            

                        </li>
                    
                        <li class="main-nav__item " data-main-nav-item="">
                            <a class="main-nav__link" href="/matcher/">Matcher</a>
                            

                        </li>
                    
                        <li class="main-nav__item " data-main-nav-item="">
                            <a class="main-nav__link" href="/video/">Video</a>
                            

                        </li>
                    
                        <li class="main-nav__item " data-main-nav-item="">
                            <a class="main-nav__link" href="/matcher/?tab=ligor">Ligor & Turneringar</a>
                            
		<div class="main-nav-dropdown__list-wrapper">
			<div class="main-nav-dropdown__vertical-space"></div>             
			<ul class="main-nav-dropdown__list">
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/allsvenskan/">Allsvenskan</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/premier-league/">Premier League</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/la-liga/">La Liga</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/superettan/">Superettan</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/serie-a/">Serie A</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/champions-league/">Champions League</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/em-kval-herr/">EM-Kval</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bundesliga/">Bundesliga</a>
			    </li>
	
			   <li class="main-nav-dropdown__item">
					<a href="/matcher/?tab=ligor" class="main-nav-dropdown__link show-all-button--dusty-gray">Visa alla</a>               
				</li>
			</ul>
		</div> 
	

                        </li>
                    
                        <li class="main-nav__item main-nav__item--last" data-main-nav-item="">
                            <a class="main-nav__link" href="#">
                                <span class="u-a11y-hide">fler länkar</span>
                                <span class="main-nav__indicator"></span>
                                <span class="main-nav__indicator"></span>
                                <span class="main-nav__indicator"></span>
                            </a>
                            
		<div class="main-nav-dropdown__list-wrapper">
			<div class="main-nav-dropdown__vertical-space"></div>             
			<ul class="main-nav-dropdown__list">
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/">Bloggar & Poddar</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/svenska-spel/">Tipshörnan</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/profile/">Min profil</a>
			    </li>
	
			</ul>
		</div> 
	
                        </li>
                        </ul>
                    
                <div class="header__search" data-header-search="">
                    <div class="search__input-wrapper">
                        <input class="search__input" type="search" placeholder="Sök efter artiklar och klipp" data-search-input="" />
                        <div class="search__input-icon">
                            <span class="fk-icon fk-icon--search search__input-search"></span>
                        </div>
                        <button class="button--no-style search__input-clear-wrapper" type="reset" data-clear-input="">
                            <span class="fk-icon fk-icon--clear search__input-clear"></span>
                        </button>
                    </div>
                    <button class="button--no-style search__button search__open-button" type="button" data-search-trigger="">
                        <span class="u-a11y-hide">Sök</span>
                        <span class="fk-icon fk-icon--search search__icon"></span>
                    </button>
                    <button class="button--no-style search__button search__cancel-button" type="button" data-search-trigger="">
                        <span class="search__title">Avbryt</span>
                    </button>
                    
                        <a class="search-mobileweb-icon " href="/sok/" onclick="Bonnier.Fotbollskanalen.TrackingModule.MobileNavigationClick(&#39;Navigation&#39;, &#39;Sök&#39;);">

                            <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="https://www.w3.org/2000/svg">
                                <path d="M11 19C15.4183 19 19 15.4183 19 11C19 6.58172 15.4183 3 11 3C6.58172 3 3 6.58172 3 11C3 15.4183 6.58172 19 11 19Z" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                                <path d="M20.9999 20.9999L16.6499 16.6499" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                            </svg>

                        </a>
                    
                        <a class="profile-mobileweb-icon" href="/profile/" onclick="Bonnier.Fotbollskanalen.TrackingModule.MobileNavigationClick(&#39;Navigation&#39;, &#39;Profil&#39;);">
                            <div id="profileAvatar" class="avatar">
                                <div class="avatar-letter round hide ">
                                    <svg>
                                        <text id="avatar-letter-text"></text>
                                    </svg>
                                </div>
                                <div class="avatar-icon hide ">
                                    <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="https://www.w3.org/2000/svg">
                                        <title>Min profil</title>
                                        <path fill-rule="evenodd" clip-rule="evenodd" d="M12.026 10.1664C14.0971 10.1664 15.776 8.33825 15.776 6.08318C15.776 3.8281 14.0971 2 12.026 2C9.95493 2 8.276 3.8281 8.276 6.08318C8.276 8.33825 9.95493 10.1664 12.026 10.1664Z" stroke-width="2"></path>
                                        <path fill-rule="evenodd" clip-rule="evenodd" d="M2 17.0001C3.85185 14.5363 7.18518 13.3044 12 13.3044C16.8148 13.3044 20.1481 14.5363 22 17.0001V20.7769C19.3618 21.4421 16.0284 21.7747 12 21.7747C7.97158 21.7747 4.63825 21.4421 2 20.7769V17.0001Z" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                                    </svg>
                                </div>
                            </div>
                        </a>
                        <script>
                            function resizeAvatarLetter(avatarLetter) {
                                var svg = avatarLetter.find('svg');
                                var text = svg.find('text');
                                var bbox = text.get(0).getBBox();
                                svg.get(0).removeAttribute('viewBox');
                                svg.get(0).setAttribute('viewBox',
                                    [bbox.x,
                                    bbox.y,
                                    bbox.width,
                                    bbox.height].join(' '));
                            }

                            function resizeAvatar(avatar) {
                                var avatarLetter = avatar.find('.avatar-letter');
                                resizeAvatarLetter(avatarLetter);
                            }

                            function setAvatarText(avatar, letters) {
                                var text = avatar.find('.avatar-letter svg text');
                                text.text(letters)
                            }

                            function setLoggedOut(avatar) {
                                var avatarLetter = avatar.find('.avatar-letter');
                                var avatarIcon = avatar.find('.avatar-icon');
                                avatarLetter.removeClass('hide');
                                avatarIcon.removeClass('hide');
                                avatarLetter.addClass('hide');
                            }

                            function setLoggedIn(avatar, letters) {
                                setAvatarText(avatar, letters);

                                var avatarLetter = avatar.find('.avatar-letter');
                                var avatarIcon = avatar.find('.avatar-icon');
                                avatarLetter.removeClass('hide');
                                avatarIcon.removeClass('hide');
                                avatarIcon.addClass('hide');
                                resizeAvatar(avatar);
                            }

                            function updateAvatarLoginStatus() {
                                var avatar = $('#profileAvatar');
                                var user = Fotbollskanalen.AccountModule.getAccountUser();
                                if (Number(user.userId) > 0) {
                                    setLoggedIn(avatar, Fotbollskanalen.AccountModule.getAvatarName(user));
                                } else {
                                    setLoggedOut(avatar);
                                }
                            }

                            $(document).ready(function () {
                                updateAvatarLoginStatus();
                            });

                            document.addEventListener('successfulLogon', function () {
                                updateAvatarLoginStatus();
                            });
                        </script>
                    
                </div>
            </nav>
        </header>
    </div>


<script>
    (window.$fk || $)(function () {
        var navItem = $('[data-main-nav-item]');
        navItem.on('click', function () {
            $(this).toggleClass('data-main-nav-item--selected');
            Bonnier.Fotbollskanalen.TrackingModule.InteractionInDesktopMenu($(this).find('a:first').text());
        });

        $('.main-nav-dropdown__link').on('click', function (event) {
            var subElement = $(this).first().text();
            var parentText = $(this).closest('.main-nav__item').find('a:first').text().trim();
            Bonnier.Fotbollskanalen.TrackingModule.InteractionInDesktopMenu(parentText, subElement);
            event.stopPropagation();
        });
    });
</script>


                
<section id="globalSearch" data-js="global-search" data-global-search="" class="global-search">
    <div class="global-search__inner">
        <!-- ko if: MixedSearchResults().length > 0 -->
        <div class="global-search_suggestions-block">
            <nav class='scroll' data-bind="foreach: MixedSearchResults">
                <a class="nav-item wrap-text" href="#" data-bind="attr: { href: friendly_url }, click: $parent.clickOnTagResult">
                    <div class="nav-item_image-wrapper">
                        <img alt="" data-bind="attr: { src: image_url }, css: flag_league_id() !== 0 ? &#39;league-flag country f&#39; + flag_league_id() : is_custom_flag() ? &#39;league-flag&#39; : &#39;item__logo&#39;" src="#" />
                    </div>
                    <div class="nav-item_text" data-bind="text: name"></div>
                </a>
            </nav>
        </div>
        <!-- /ko -->
        <!-- ko if: ArticleSearchResults().length > 0 -->
        <div class="global-search__block">
            <div class="global-search__block-header">
                <h3 class="header__title">ARTIKLAR</h3>
            </div>
            <ul class="global-search__block-list" data-bind="foreach: ArticleSearchResults">
                <li class="global-search__block-item">
                    <a class="global-search__block-item_link" href="#" data-bind="attr: { href: url }, click: $parent.clickOnArticleSearchResult">
                        <span class="item__time" data-bind="text : created"></span>
                        <div class="item__text-wrapper">
                            <span class="item__text" data-bind="html: page_name"></span>
                            <span class="locked-content" data-bind="visible: is_member_content"></span>
                        </div>
                    </a>
                </li>
            </ul>
            <div class="global-search_show-more" data-bind="click: showMoreArticles, visible: hasMoreArticles">
                <div class="global-search_show-more_title">Visa fler</div>
            </div>
        </div>
        <!-- /ko -->
        <!-- ko if: VideoSearchResults().length > 0 -->
        <div class="global-search__block" data-bind="visible: VideoSearchResults">
            <div class="global-search__block-header">
                <h3 class="header__title">KLIPP</h3>
            </div>
            <ul class="global-search__block-list" data-bind="foreach: VideoSearchResults">
                <li class="global-search__block-item">
                    <a class="global-search__block-item_link" href="#" data-bind="attr: { href: url }, click: $parent.clickOnVideoSearchResult">
                        <div class="item__image-holder">
                            <div class="item__image-wrapper">
                                <div class="icon-play" data-bind="text: formatted_duration"></div>
                                <img alt="" class="item__image lazy" data-bind="attr: { &#39;data-original&#39;: image }" src="/StaticHybrid/Images/empty.png" />
                            </div>
                        </div>
                        <div class="global-search__block-item-info-holder">
                            <div class="item__info-text" data-bind="text: title"></div>
                            <div class="item__info-time" data-bind="text: published_date_time"></div>
                        </div>
                    </a>
                </li>
            </ul>
            <div class="global-search_show-more" data-bind=" click: showMoreVideos, visible: hasMoreVideos">
                <div class="global-search_show-more_title">Visa fler</div>
            </div>
        </div>
        <!-- /ko -->
        <div class="global-search__spinner" data-js="global-search-spinner">
            <div></div>
            <div></div>
            <div></div>
        </div>
        <div class="global-search_suggestions-block" data-js="global-search-suggestions">

            <div class="global-search_suggestions-block_header">
                <a href="/svenska-spel/">
                    <h3 class="global-search_suggestions-block_header_title">Speltips</h3>
                </a>
            </div>

            <div class="global-search_suggestions-block_header">
                <a href="/min-feed/">
                    <h3 class="global-search_suggestions-block_header_title">Följer</h3>
                </a>
            </div>

            <nav class='scroll' data-bind="foreach: MyItems, visible: MyItemsHasItems">
                <div class="nav-item" data-bind="click: $parent.clickedOnSuggestion">
                    <div class="nav-item_image-wrapper">
                        <img class="lazy" alt="" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;data-original&#39;: image_url() }" />
                    </div>
                    <div class="nav-item_text" data-bind="text: name"></div>
                </div>
            </nav>

            <div class="global-search_suggestions-block_header">
                <a href="/matcher/?tab=turneringar">
                    <h3 class="global-search_suggestions-block_header_title">Ligor & Turneringar</h3>
                </a>
            </div>

            <nav class='scroll' data-bind="foreach: SuggestedLeagues">
                <div class="nav-item" data-bind="click: $parent.clickedOnSuggestion">
                    <div class="nav-item_image-wrapper">
                        <img class="lazy" alt="" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;data-original&#39;: image_url() }" />
                    </div>
                    <div class="nav-item_text" data-bind="text: name"></div>
                </div>
            </nav>

            <div class="global-search_suggestions-block_header">
                <a href="/bloggar/">
                    <h3 class="global-search_suggestions-block_header_title">Bloggar</h3>
                </a>
            </div>

            <nav class='scroll' data-bind="foreach: SuggestedBlogs">
                <div class="nav-item" data-bind="click: $parent.clickedOnSuggestion">
                    <div class="nav-item_image-wrapper ">
                        <img class="logo-round lazy" alt="" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;data-original&#39;: image_url() }" />
                    </div>
                    <div class="nav-item_text" data-bind="text: name"></div>
                </div>
            </nav>

        </div>
    </div>
</section>

                

<div id="personalization-edit">
    <div class="personalization-overlay" data-bind="click: killPersonalizationSearch" data-js="personalizationSearch"></div>
    <div class="personalization-module" data-js="personalizationSearch">
        <div class="personalization-top">
            <div class="page-header page-header--with-btn">
                <h2 class="page-header__title page-header__title--small">Följer</h2>
                <div class="page-header__edit-area">
                    <a href="#" class="needsclick" data-bind="click: killPersonalizationSearch">
                        <span class="btn edit-btn">Stäng</span>
                    </a>
                </div>
            </div>
            <div class="personalization-follows">
                <div class="personalization-follows__lists">
                    <ul class="personalization-list personalization-list--scroll" data-bind="foreach: MyItems">
                        <!-- ko if : type() === 'team' -->
                        <li class="personalization-item personalization-item--fixedwidth">
                            <a href="#" data-bind="click: $parent.removeTeam">
                                <span class="remove close-btn-small--whitefill"></span>
                                <div class="team-image">
                                    <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                                </div>
                                <div data-bind="text: short_name"></div>
                            </a>
                        </li>
                        <!-- /ko -->
                        <!-- ko if : type() === 'player' -->
                        <li class="personalization-item personalization-item--fixedwidth">
                            <a href="#" data-bind="click: $parent.removePlayer">
                                <span class="remove close-btn-small--whitefill"></span>
                                <div class="player-image">
                                    <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                                </div>
                                <div data-bind="text: name"></div>
                            </a>
                        </li>
                        <!-- /ko -->
                        <!-- ko if : type() === 'league' -->
                        <li class="personalization-item personalization-item--fixedwidth">
                            <a href="#" data-bind="click: $parent.removeLeague">
                                <span class="remove close-btn-small--whitefill"></span>
                                <div class="league-image">
                                    <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                                </div>
                                <div data-bind="text: name"></div>
                            </a>
                        </li>
                        <!-- /ko -->
                        <!-- ko if : type() === 'section' -->
                        <li class="personalization-item personalization-item--fixedwidth">
                            <a href="#" data-bind="click: $parent.removeSection">
                                <span class="remove close-btn-small--whitefill"></span>
                                <div class="section-image">
                                    <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                                </div>
                                <div data-bind="text: name"></div>
                            </a>
                        </li>
                        <!-- /ko -->
                    </ul>
                    <div class="spinner-main">
                        <div></div>
                        <div></div>
                        <div></div>
                    </div>
                </div>
            </div>
            <div class="personalization-search">
                <div class="search-label">Sök</div>
                <div class="search-input">
                    <input id="search" placeholder="Ligor, lag, spelare &amp; bloggar" type="text" data-bind="hasFocus: isSelected, textInput: query, event: { keyup: search }" />
                    <span class="close-btn-grey--clear icon" data-bind="click: clearSearch, visible: query().length !== 0"></span>
                </div>
            </div>
            <div class="personalization-result" data-js="personalization-search-result" style="display: none;" data-bind="visible: Sections().length !== 0">
                <h2 class="result-header">Bloggar & Podcasts <span class="personalization__error-msg right" data-bind="text: ErrorLeagueMsg"></span></h2>
                <ul class="result-items" data-bind="foreach: Sections">
                    <li>
                        <a class="result-items__item" href="#" data-bind="click: $parent.addSection">
                            <div class="section-image">
                                <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                            </div>
                            <div class="section-info">
                                <span data-bind="text: name"></span>
                            </div>
                            <div class="section-add">
                                <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                            </div>
                        </a>
                    </li>
                </ul>
                <div class="spinner-section">
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
            <div class="personalization-result" data-js="personalization-search-result" style="display: none;" data-bind="visible: Leagues().length !== 0">
                <h2 class="result-header">Ligor <span class="personalization__error-msg right" data-bind="text: ErrorLeagueMsg"></span></h2>
                <ul class="result-items" data-bind="foreach: Leagues">
                    <li>
                        <a class="result-items__item" href="#" data-bind="click: $parent.addLeague">
                            <div class="league-image">
                                <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                            </div>
                            <div class="league-info">
                                <span data-bind="text: name"></span>
                            </div>
                            <div class="league-add">
                                <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                            </div>
                        </a>
                    </li>
                </ul>
                <div class="spinner-league">
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
            <div class="personalization-result" data-js="personalization-search-result" style="display: none;" data-bind="visible: Teams().length !== 0">
                <h2 class="result-header">Lag <span class="personalization__error-msg right" data-bind="text: ErrorTeamMsg"></span></h2>
                <ul class="result-items" data-bind="foreach: Teams">
                    <li>
                        <a class="result-items__item" href="#" data-bind="click: $parent.addTeam">
                            <div class="team-image">
                                <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                            </div>
                            <div class="team-info">
                                <span data-bind="text: short_name"></span>
                            </div>
                            <div class="team-add">
                                <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                            </div>
                        </a>
                    </li>
                </ul>
                <div class="spinner-team">
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
            <div class="personalization-result" data-js="personalization-search-result" style="display: none;" data-bind="visible: Players().length !== 0">
                <h2 class="result-header">Spelare <span class="personalization__error-msg right" data-bind="text: ErrorPlayerMsg"></span></h2>
                <ul class="result-items" data-bind="foreach: Players">
                    <li>
                        <a class="result-items__item" href="#" data-bind="click: $parent.addPlayer">
                            <div class="player-image">
                                <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                            </div>
                            <div class="player-info">
                                <span data-bind="text: name"></span>
                            </div>
                            <div class="player-add">
                                <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                            </div>
                        </a>
                    </li>
                </ul>
                <div class="spinner-player">
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
        </div>
        <div class="personalization-result" data-js="personalization-search-suggestions" style="display: none;">
            <h2 class="result-header">Bloggar & Poddar <span class="personalization__error-msg right" data-bind="text: ErrorLeagueMsg"></span></h2>
            <ul class="personalization-list personalization-list--scroll" data-bind="foreach: SuggestedSections">
                <li class="personalization-item personalization-item--pointer personalization-item--fixedwidth" data-bind="click: $parent.addSection">
                    <div class="section-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: short_name"></div>
                </li>
            </ul>
        </div>

        <div class="personalization-result" data-js="personalization-search-suggestions">
            <h2 class="result-header">Populära Ligor <span class="personalization__error-msg right" data-bind="text: ErrorLeagueMsg"></span></h2>
            <ul class="personalization-list personalization-list--scroll" data-bind="foreach: SuggestedLeagues">
                <li class="personalization-item personalization-item--pointer personalization-item--fixedwidth" data-bind="click: $parent.addLeague">
                    <div class="league-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: short_name"></div>
                </li>
            </ul>
        </div>

        <div class="personalization-result" data-js="personalization-search-suggestions">
            <h2 class="result-header">Populära Lag <span class="personalization__error-msg right" data-bind="text: ErrorTeamMsg"></span></h2>
            <ul class="personalization-list personalization-list--scroll" data-bind="foreach: SuggestedTeams">
                <li class="personalization-item personalization-item--pointer personalization-item--fixedwidth" data-bind="click: $parent.addTeam">
                    <div class="team-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: short_name"></div>
                </li>
            </ul>
        </div>
        <div class="personalization-result" data-js="personalization-search-suggestions">
            <h2 class="result-header">Populära spelare <span class="personalization__error-msg right" data-bind="text: ErrorPlayerMsg"></span></h2>
            <ul class="personalization-list personalization-list--scroll" data-bind="foreach: SuggestedPlayers">
                <li class="personalization-item personalization-item--pointer personalization-item--fixedwidth" data-bind="click: $parent.addPlayer">
                    <div class="player-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: name"></div>
                </li>
            </ul>
        </div>
    </div>
</div>

                
            </div>
            
    <div class="all" data-js="all">
        <section id="article-main" class="main-content">
            <div class="ad-top">
                
                
<script>
    document.addEventListener('fotbollskanalen_panorama1_1035940', function () {
        var wrapper = document.getElementById('sticky-ad-fotbollskanalen_panorama1-1035940-wrapper');
        if (!wrapper) return;
        wrapper.style.height = (event.detail.height || 240) + 12 + 'px';
        if (true && !$('#sticky-ad-fotbollskanalen_panorama1-1035940').hasClass('ad-sticky')) {
            $('#sticky-ad-fotbollskanalen_panorama1-1035940').addClass('ad-sticky');
        }
        setTimeout(function () {
            if (window.scrollY < 100) {
                $('#sticky-ad-fotbollskanalen_panorama1-1035940').removeClass('ad-sticky');
            } else {
                $('#sticky-ad-fotbollskanalen_panorama1-1035940').fadeOut("slow", function () {
                    $('#sticky-ad-fotbollskanalen_panorama1-1035940').removeClass('ad-sticky');
                    $('#sticky-ad-fotbollskanalen_panorama1-1035940').show();
                });
            }
        }, 1600);
    });
</script>
<div id="sticky-ad-fotbollskanalen_panorama1-1035940-wrapper" style="height: 252px;" class="desktop-sticky">
    <div id="sticky-ad-fotbollskanalen_panorama1-1035940" class="panorama-sticky">
        

<div id="fotbollskanalen_panorama1_1035940-marker">
    <div class="desktop-ad-web" id="fotbollskanalen_panorama1_1035940-ad">
	    <div class="ad-banner"><span>ANNONS</span></div>
		<div id="fotbollskanalen_panorama1_1035940" style="height: 240px;"></div>
	    <script>
            Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_panorama1', 'fotbollskanalen_panorama1_1035940', '1035940', false);
        </script>
    </div>
</div>

    </div>
</div>

            </div>
            <section class="article" itemscope="" itemtype="https://schema.org/NewsArticle">
                <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=eb39e8be-8e0c-4600-82f0-8468d96423f6&amp;imageFormat=original" />
                    <meta itemprop="width" content="930" />
                    <meta itemprop="height" content="506" />
                </div>
                <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/italien/tv-kulusevski-om-sitt-flyt-under-debutsasongen-det-var-som-pa-skolgarden/" />
                <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                    <meta itemprop="name" content="Fotbollskanalen" />
                    <meta itemprop="url" content="https://www.fotbollskanalen.se/" />
                    <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="https://www.fotbollskanalen.se/StaticHybrid/Images/fk_logo.png" />
                        <meta itemprop="width" content="60" />
                        <meta itemprop="height" content="60" />
                    </div>
                </div>
                <div id="article_1035940" class="article__main-container" data-url="/italien/tv-kulusevski-om-sitt-flyt-under-debutsasongen-det-var-som-pa-skolgarden/" data-title="TV: Kulusevski om sitt flyt under debutsäsongen: &quot;Det var som på skolgården&quot;" data-pagename="TV: Kulusevski om sitt flyt under debutsäsongen: Det var som på skolgården" data-pagetype="Article">
                    
                            <!-- Article image if no video exists -->
                            
                            <!-- Video with autoplay image if video and image exists -->
                            
                                <div class="article-video" itemscope="" itemtype="https://schema.org/VideoObject">
                                    <div class="video__holder">
                                        
                                            <div id="video-module-play-cover-1035940" class="video__image-wrapper" data-show-cover-image="True" data-video-id="13304839" data-video-title="&quot;Jag har haft en säsong som alla fotbollsspelare drömmer om att ha&quot; - Dejan Kulusevski berättar om sitt fotbollsår" data-player-version="4.23.4" data-cover-image-url="https://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=eb39e8be-8e0c-4600-82f0-8468d96423f6&amp;imageFormat=original" data-video-is-live="false" data-use-push-next-content="true">
                                                <span class="icon-play"><span class="duration-text">6:30</span></span>
                                                <img class="video__image lazy" src="" alt="" data-original="https://imageproxy.b17g.services/convert.jpeg?source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3deb39e8be-8e0c-4600-82f0-8468d96423f6" />
                                                <p class="article-image__photo-by ">Foto: TV4/Bildbyr&#229;n</p>
                                            </div>
                                        

<div id="endscreen-element-id1035940" class="endscreen-wrapper noselect">
    <div id="endscreen" class="endscreen">
        <img id="imageNextContent" src="/StaticHybrid/Images/empty.png" alt="" style="display: none;" />
        <div id="video-end-screen" class="video-end-screen-outer">
            <div class="video-end-screen-inner">
                <div class="nextContentLabel">Nästa</div>
                <div class="nextContentHeading-container">
                    <h3 class="nextContentHeading" id="nextContentHeading"></h3>
                </div>
                <a id="nextContentLink" href="#">
                    <svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" version="1.1" viewbox="-75 -50 150 150" preserveaspectratio="none" class="nextcontent-loading-animation">
                        <circle cx="170" cy="0" r="35" fill="#000" fill-opacity="0.7" transform="rotate(-90,100,100)"></circle>
                        <circle cx="170" cy="0" r="37" fill="none" stroke="#dddddd" stroke-opacity="0.8" stroke-width="3" stroke-dasharray="20000,20000" transform="rotate(-90,100,100)"></circle>
                        <circle cx="170" cy="0" r="37" id="green-halo" fill="none" stroke="#18A965" stroke-width="3" stroke-dasharray="0,20000" transform="rotate(-90,100,100)"></circle>
                        <polygon fill="#fff" points="-15,50 -15,5 25,30"></polygon>
                    </svg>
                </a>
                <div id="pushNextTimer" class="pushNextTimer"></div>
                <div class="abortPushNext-container">
                    <div id="abortPushNext" class="abortPushNext">Avbryt</div>
                </div>
            </div>
        </div>
    </div>
    <div class="player-in-endscreen full-width">
        <div id="bonnier-video-player1035940" class="fullscreen-wrapper"></div>
    </div>
</div>


                                        <meta itemprop="name" content="&quot;Jag har haft en säsong som alla fotbollsspelare drömmer om att ha&quot; - Dejan Kulusevski berättar om sitt fotbollsår" />
                                        <meta itemprop="uploadDate" content="2020-11-23T11:01:00" />
                                        <meta itemprop="description" content="Inför Fotbollsåret 2020 har Dejan Kulusevski pratat med Frida Nordstrand om sitt otroliga genombrott i Parma, klivet in som stjärna i svenska landslaget, flytten till Juventus - och såklart, om hur är det att spela med Cristiano Ronaldo." />
                                        <meta itemprop="embedUrl" content="//www.fotbollskanalen.se/iframe/video/13304839?autoload=True" />
                                        <meta itemprop="thumbnail" content="https://imageproxy.b17g.services/convert.jpeg?source=https%3a%2f%2fasset-images.b17g.net%2fapi%2fv2%2fimg%2f5fbabc51e4b0b855bbfce159-1606125323585-.jpg" />
                                        <meta itemprop="thumbnailUrl" content="https://imageproxy.b17g.services/convert.jpeg?source=https%3a%2f%2fasset-images.b17g.net%2fapi%2fv2%2fimg%2f5fbabc51e4b0b855bbfce159-1606125323585-.jpg" />
                                        <meta itemprop="videoFrameSize" content="722x414" />
                                        <meta itemprop="playerType" content="HTML5 Flash" />
                                        <meta itemprop="width" content="722" />
                                        <meta itemprop="height" content="414" />
                                        <meta id="metaVideoBroadCastDateTime" itemprop="datePublished" />
                                        <div id="videoErrorContainer" class="video-error" onclick="$(&#39;#videoErrorContainer&#39;).hide(); Bonnier.Fotbollskanalen.NativeBridgeModule.PlayVideo(&#39;13304839&#39;);">
                                            <div class="video-error__vertical-fix">
                                                <div style="display: table-cell; height: 100%; vertical-align: middle">
                                                    <script>
                                                        window.fotbollskanalen_premium_text = "ett premium-abonnemang";
                                                    </script>
                                                    <div id="videoErrorMessage"></div>
                                                    <img class="video-error__play-icon lazy" src="" data-original="/StaticHybrid/Images/play-icon.png" />
                                                    <div>Försök igen</div>
                                                </div>
                                            </div>
                                        </div>
                                        
                                    </div>
                                </div>
                                <script>
                                    (window.$fk || $)(function () {
                                        Bonnier.Fotbollskanalen.VideoPlayModule.Init('1035940');
                                    });
                                </script>
                            
                        

                    
                        <div class="article-section-tag color-stripe-holder">
                            <div class="section color-stripe-heading">Sverige (herr)</div>
                            <span class="color-stripe color-stripe-one"></span>
                            <span class="color-stripe color-stripe-two"></span>
                            
                        </div>
                        <h1 class="article-title article-title--mobile" itemprop="headline">TV: Kulusevski om sitt flyt under debutsäsongen: &quot;Det var som på skolgården&quot;</h1>
                        <div class="article-header article-header--mobile">
                            <div class="info-box">
                                <div class="icon-box icon-box--big">
                                    <span class="icon-clock"></span>
                                    <span class="published">11:01</span>
                                </div>
                            </div>
                        </div>
                    
                    


                    <div class="article-preamble" itemprop="description">
                        <p>Inför Fotbollsåret 2020 har Dejan Kulusevski pratat med Frida Nordstrand om sitt otroliga genombrott i Parma, klivet in som stjärna i svenska landslaget, flytten till Juventus - och såklart, om hur är det att spela med Cristiano Ronaldo.</p>
                    </div>
                    
                    <div class="article-content">
                        
                        
                        
                            <div class="article-share">
                                <span class="btn share-btn share-btn--two facebook" onclick="Bonnier.Fotbollskanalen.SocialShareModule.Share(event)" data-share-url="https://www.facebook.com/sharer.php?u=" data-url="https://www.fotbollskanalen.se/italien/tv-kulusevski-om-sitt-flyt-under-debutsasongen-det-var-som-pa-skolgarden/"><span class="icon facebook-icon"></span><span class="text">Facebook</span></span>
                                <span class="btn share-btn share-btn--two twitter" onclick="Bonnier.Fotbollskanalen.SocialShareModule.Share(event)" data-share-url="https://twitter.com/intent/tweet?url=" data-url="https://www.fotbollskanalen.se/italien/tv-kulusevski-om-sitt-flyt-under-debutsasongen-det-var-som-pa-skolgarden/"><span class="icon twitter-icon"></span><span class="text">Twitter</span></span>
                            </div>
                        
                        <div id="article-body-top" class="article-body" itemprop="articleBody">
                            <p><strong>FOTBOLLSÅRET 2020</strong></p>
<p>Den 24 november ska ytterligare ett fotbollsår summeras. Fotbollsgalan 2020 är sedan tidigare inställd och i stället delar Frida Nordstrand och Lasse Granqvist ut priser till Sveriges bästa fotbollsspelare i tv-programmen Fotbollsåret 2020 – första och andra halvlek.</p>
<p>Första halvlek ser du här på Fotbollskanalen, eller i TV4 Play med start 19.00, och Andra halvlek kan du följa i TV4 med start 20.00.</p>

    <div id="fotbollskanalen_mpu1_article-body-1035940-1-marker">
        <div class="mobile-ad-web " id="fotbollskanalen_mpu1_article-body-1035940-1-ad">
            <div class="ad-banner"><span>ANNONS</span></div>
            <div class="mobile-ad-container" id="fotbollskanalen_mpu1_article-body-1035940-1" style="height: 320px;"></div> 
            <script>
                Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_mpu1', 'fotbollskanalen_mpu1_article-body-1035940-1', 'article-body-1035940-1', false);
            </script>
            <div class="ad-bottom"></div>
        </div>
    </div>


                        </div>
                        <div class="article-inner-widgets">
                            

<div class="related-links widget-container__item">
	<h3 class="related-links__title">Fotbolls&#229;ret 2020</h3>
	<div class="related-links__content">
		
		<p>
			<a href="/fotbollsgalan/sa-delas-fotbollsgalan-priserna-ut-i-ar-ett-helt-nytt-format/">Så delas Fotbollsgalan-priserna ut i år: "Ett helt nytt format"</a>
		</p>
	
		<p>
			<a href="/fotbollsgalan/har-ar-alla-nomineringar-till-fotbollsaret-2020/">Här är alla nomineringar till Fotbollsåret 2020</a>
		</p>
	
		<p>
			<a href="/italien/tv-kulusevski-om-sitt-flyt-under-debutsasongen-det-var-som-pa-skolgarden/">TV: Kulusevski om sitt flyt under debutsäsongen: "Det var som på skolgården"</a>
		</p>
	
	</div>
</div>

                        </div>
                        <div id="article-body-bottom" class="article-body">
                            
                        </div>
                        
                        <div class="article-author">
                            
    

<div class="author" itemprop="author" itemscope="" itemtype="https://schema.org/Person">            
    
        <div class="author-photo">
            <img id="ImageViewer1" itemprop="image" src="/ImageHandler.axd?imageFormat=original&amp;guid=2ffb97ab-d853-495b-95ed-cfb0940f2881" alt="" />
        </div>
    
    
    <div class="author-info">
        <div class="author-info__name" itemprop="name">
            Fotbollskanalen
        </div>
        
            <div class="author-info__email">
                <a href="mailto:fotbollskanalen.se@tv4.se" itemprop="email">
                    fotbollskanalen.se@tv4.se
                </a>
            </div>
        
    </div>
</div>

  
                        </div>
                        <div class="article-publish-info">
                            <span class="publish-text">Publicerad</span>
                            <span class="publish-date">
                                <meta itemprop="datePublished" content="2020-11-23T11:01:00" />
                                <meta itemprop="dateModified" content="2020-11-23T11:01:00" />
                                2020-11-23
                            </span>
                            <span class="publish-time">
                                kl 11:01
                            </span>
                        </div>
                        
<div class="article-tags">
    
        <div class="article-tags__text">Klicka på taggarna nedan för mer i ämnet</div>
    
    
            <div class="tag" itemprop="keywords">
                <div class="article-tags__follow-button" onclick="Bonnier.Fotbollskanalen.PersonalizationFollowArticleTagModule.FollowClicked(event)" data-js="article-tags__follow-button" data-type="player" data-id="661344" data-name="Dejan Kulusevski">
                    <div class="article-tags__follow-icon-padding">
                        <div class="article-tags__follow-icon"></div>
                    </div>
                </div>
                <a href="/serie-a/juventus/dejan-kulusevski/?pagesub=news">
                    <div class="tag-text tag-text--large">Dejan Kulusevski</div>
                </a>
            </div>
        
    
            <div class="tag" itemprop="keywords">
                <div class="article-tags__follow-button" onclick="Bonnier.Fotbollskanalen.PersonalizationFollowArticleTagModule.FollowClicked(event)" data-js="article-tags__follow-button" data-type="team" data-id="383935" data-name="Juventus">
                    <div class="article-tags__follow-icon-padding">
                        <div class="article-tags__follow-icon"></div>
                    </div>
                </div>
                <a href="/serie-a/juventus/?pagesub=news">
                    <div class="tag-text tag-text--large">Juventus</div>
                </a>
            </div>
        
            <div class="tag" itemprop="keywords">
                <div class="article-tags__follow-button" onclick="Bonnier.Fotbollskanalen.PersonalizationFollowArticleTagModule.FollowClicked(event)" data-js="article-tags__follow-button" data-type="team" data-id="409287" data-name="Sverige">
                    <div class="article-tags__follow-icon-padding">
                        <div class="article-tags__follow-icon"></div>
                    </div>
                </div>
                <a href="/em-2021-herr/sverige/?pagesub=news">
                    <div class="tag-text tag-text--large">Sverige</div>
                </a>
            </div>
        
    
            <div class="tag" itemprop="keywords">
                <div class="article-tags__follow-button" onclick="Bonnier.Fotbollskanalen.PersonalizationFollowArticleTagModule.FollowClicked(event)" data-js="article-tags__follow-button" data-type="league" data-id="381865" data-name="Serie A">
                    <div class="article-tags__follow-icon-padding">
                        <div class="article-tags__follow-icon"></div>
                    </div>
                </div>
                <a href="/serie-a/?pagesub=news">
                    <div class="tag-text tag-text--large">Serie A</div>
                </a>
            </div>
        
    <script>
        (window.$fk || $)(function () {
            Bonnier.Fotbollskanalen.PersonalizationFollowArticleTagModule.UpdateFollowing();
        });
    </script>
</div>

                        

<div class="factbox widget-container__item">
  
  <h3 class="factbox__title">TOPPFOTBOLL!</h3>
  <div class="factbox__content">
    <div>
	<p class="MsoNormal"><!--[if gte mso 9]><xml> <w:WordDocument> <w:View>Normal</w:View> <w:Zoom>0</w:Zoom> <w:TrackMoves /> <w:TrackFormatting /> <w:HyphenationZone>21</w:HyphenationZone> <w:PunctuationKerning /> <w:ValidateAgainstSchemas /> <w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid> <w:IgnoreMixedContent>false</w:IgnoreMixedContent> <w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText> <w:DoNotPromoteQF /> <w:LidThemeOther>SV</w:LidThemeOther> <w:LidThemeAsian>X-NONE</w:LidThemeAsian> <w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript> <w:Compatibility> <w:BreakWrappedTables /> <w:SnapToGridInCell /> <w:WrapTextWithPunct /> <w:UseAsianBreakRules /> <w:DontGrowAutofit /> <w:SplitPgBreakAndParaMark /> <w:EnableOpenTypeKerning /> <w:DontFlipMirrorIndents /> <w:OverrideTableStyleHps /> </w:Compatibility> <w:BrowserLevel>MicrosoftInternetExplorer4</w:BrowserLevel> <m:mathPr> <m:mathFont m:val="Cambria Math" /> <m:brkBin m:val="before" /> <m:brkBinSub m:val="&#45;-" /> <m:smallFrac m:val="off" /> <m:dispDef /> <m:lMargin m:val="0" /> <m:rMargin m:val="0" /> <m:defJc m:val="centerGroup" /> <m:wrapIndent m:val="1440" /> <m:intLim m:val="subSup" /> <m:naryLim m:val="undOvr" /> </m:mathPr></w:WordDocument> </xml><![endif]--><!--[if gte mso 9]><xml> <w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="false"   DefSemiHidden="false" DefQFormat="false" DefPriority="99"   LatentStyleCount="376"> <w:LsdException Locked="false" Priority="0" QFormat="true" Name="Normal" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 1" /> <w:LsdException Locked="false" Priority="9" SemiHidden="true"    UnhideWhenUsed="true" QFormat="true" Name="heading 2" /> <w:LsdException Locked="false" Priority="9" SemiHidden="true"    UnhideWhenUsed="true" QFormat="true" Name="heading 3" /> <w:LsdException Locked="false" Priority="9" SemiHidden="true"    UnhideWhenUsed="true" QFormat="true" Name="heading 4" /> <w:LsdException Locked="false" Priority="9" SemiHidden="true"    UnhideWhenUsed="true" QFormat="true" Name="heading 5" /> <w:LsdException Locked="false" Priority="9" SemiHidden="true"    UnhideWhenUsed="true" QFormat="true" Name="heading 6" /> <w:LsdException Locked="false" Priority="9" SemiHidden="true"    UnhideWhenUsed="true" QFormat="true" Name="heading 7" /> <w:LsdException Locked="false" Priority="9" SemiHidden="true"    UnhideWhenUsed="true" QFormat="true" Name="heading 8" /> <w:LsdException Locked="false" Priority="9" SemiHidden="true"    UnhideWhenUsed="true" QFormat="true" Name="heading 9" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="index 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="index 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="index 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="index 4" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="index 5" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="index 6" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="index 7" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="index 8" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="index 9" /> <w:LsdException Locked="false" Priority="39" SemiHidden="true"    UnhideWhenUsed="true" Name="toc 1" /> <w:LsdException Locked="false" Priority="39" SemiHidden="true"    UnhideWhenUsed="true" Name="toc 2" /> <w:LsdException Locked="false" Priority="39" SemiHidden="true"    UnhideWhenUsed="true" Name="toc 3" /> <w:LsdException Locked="false" Priority="39" SemiHidden="true"    UnhideWhenUsed="true" Name="toc 4" /> <w:LsdException Locked="false" Priority="39" SemiHidden="true"    UnhideWhenUsed="true" Name="toc 5" /> <w:LsdException Locked="false" Priority="39" SemiHidden="true"    UnhideWhenUsed="true" Name="toc 6" /> <w:LsdException Locked="false" Priority="39" SemiHidden="true"    UnhideWhenUsed="true" Name="toc 7" /> <w:LsdException Locked="false" Priority="39" SemiHidden="true"    UnhideWhenUsed="true" Name="toc 8" /> <w:LsdException Locked="false" Priority="39" SemiHidden="true"    UnhideWhenUsed="true" Name="toc 9" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Normal Indent" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="footnote text" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="annotation text" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="header" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="footer" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="index heading" /> <w:LsdException Locked="false" Priority="35" SemiHidden="true"    UnhideWhenUsed="true" QFormat="true" Name="caption" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="table of figures" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="envelope address" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="envelope return" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="footnote reference" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="annotation reference" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="line number" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="page number" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="endnote reference" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="endnote text" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="table of authorities" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="macro" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="toa heading" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Bullet" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Number" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List 4" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List 5" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Bullet 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Bullet 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Bullet 4" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Bullet 5" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Number 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Number 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Number 4" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Number 5" /> <w:LsdException Locked="false" Priority="10" QFormat="true" Name="Title" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Closing" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Signature" /> <w:LsdException Locked="false" Priority="1" SemiHidden="true"    UnhideWhenUsed="true" Name="Default Paragraph Font" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Body Text" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Body Text Indent" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Continue" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Continue 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Continue 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Continue 4" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Continue 5" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Message Header" /> <w:LsdException Locked="false" Priority="11" QFormat="true" Name="Subtitle" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Salutation" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Date" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Body Text First Indent" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Body Text First Indent 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Note Heading" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Body Text 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Body Text 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Body Text Indent 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Body Text Indent 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Block Text" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Hyperlink" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="FollowedHyperlink" /> <w:LsdException Locked="false" Priority="22" QFormat="true" Name="Strong" /> <w:LsdException Locked="false" Priority="20" QFormat="true" Name="Emphasis" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Document Map" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Plain Text" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="E-mail Signature" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Top of Form" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Bottom of Form" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Normal (Web)" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Acronym" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Address" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Cite" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Code" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Definition" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Keyboard" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Preformatted" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Sample" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Typewriter" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Variable" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Normal Table" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="annotation subject" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="No List" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Outline List 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Outline List 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Outline List 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Simple 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Simple 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Simple 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Classic 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Classic 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Classic 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Classic 4" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Colorful 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Colorful 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Colorful 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Columns 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Columns 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Columns 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Columns 4" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Columns 5" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Grid 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Grid 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Grid 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Grid 4" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Grid 5" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Grid 6" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Grid 7" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Grid 8" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table List 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table List 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table List 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table List 4" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table List 5" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table List 6" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table List 7" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table List 8" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table 3D effects 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table 3D effects 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table 3D effects 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Contemporary" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Elegant" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Professional" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Subtle 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Subtle 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Web 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Web 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Web 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Balloon Text" /> <w:LsdException Locked="false" Priority="39" Name="Table Grid" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Theme" /> <w:LsdException Locked="false" SemiHidden="true" Name="Placeholder Text" /> <w:LsdException Locked="false" Priority="1" QFormat="true" Name="No Spacing" /> <w:LsdException Locked="false" Priority="60" Name="Light Shading" /> <w:LsdException Locked="false" Priority="61" Name="Light List" /> <w:LsdException Locked="false" Priority="62" Name="Light Grid" /> <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1" /> <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2" /> <w:LsdException Locked="false" Priority="65" Name="Medium List 1" /> <w:LsdException Locked="false" Priority="66" Name="Medium List 2" /> <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1" /> <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2" /> <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3" /> <w:LsdException Locked="false" Priority="70" Name="Dark List" /> <w:LsdException Locked="false" Priority="71" Name="Colorful Shading" /> <w:LsdException Locked="false" Priority="72" Name="Colorful List" /> <w:LsdException Locked="false" Priority="73" Name="Colorful Grid" /> <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 1" /> <w:LsdException Locked="false" Priority="61" Name="Light List Accent 1" /> <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 1" /> <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 1" /> <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 1" /> <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 1" /> <w:LsdException Locked="false" SemiHidden="true" Name="Revision" /> <w:LsdException Locked="false" Priority="34" QFormat="true"    Name="List Paragraph" /> <w:LsdException Locked="false" Priority="29" QFormat="true" Name="Quote" /> <w:LsdException Locked="false" Priority="30" QFormat="true"    Name="Intense Quote" /> <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 1" /> <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 1" /> <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 1" /> <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 1" /> <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 1" /> <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 1" /> <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 1" /> <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 1" /> <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 2" /> <w:LsdException Locked="false" Priority="61" Name="Light List Accent 2" /> <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 2" /> <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 2" /> <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 2" /> <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 2" /> <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 2" /> <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 2" /> <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 2" /> <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 2" /> <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 2" /> <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 2" /> <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 2" /> <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 2" /> <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 3" /> <w:LsdException Locked="false" Priority="61" Name="Light List Accent 3" /> <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 3" /> <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 3" /> <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 3" /> <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 3" /> <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 3" /> <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 3" /> <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 3" /> <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 3" /> <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 3" /> <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 3" /> <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 3" /> <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 3" /> <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 4" /> <w:LsdException Locked="false" Priority="61" Name="Light List Accent 4" /> <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 4" /> <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 4" /> <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 4" /> <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 4" /> <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 4" /> <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 4" /> <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 4" /> <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 4" /> <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 4" /> <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 4" /> <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 4" /> <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 4" /> <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 5" /> <w:LsdException Locked="false" Priority="61" Name="Light List Accent 5" /> <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 5" /> <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 5" /> <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 5" /> <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 5" /> <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 5" /> <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 5" /> <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 5" /> <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 5" /> <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 5" /> <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 5" /> <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 5" /> <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 5" /> <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 6" /> <w:LsdException Locked="false" Priority="61" Name="Light List Accent 6" /> <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 6" /> <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 6" /> <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 6" /> <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 6" /> <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 6" /> <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 6" /> <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 6" /> <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 6" /> <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 6" /> <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 6" /> <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 6" /> <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 6" /> <w:LsdException Locked="false" Priority="19" QFormat="true"    Name="Subtle Emphasis" /> <w:LsdException Locked="false" Priority="21" QFormat="true"    Name="Intense Emphasis" /> <w:LsdException Locked="false" Priority="31" QFormat="true"    Name="Subtle Reference" /> <w:LsdException Locked="false" Priority="32" QFormat="true"    Name="Intense Reference" /> <w:LsdException Locked="false" Priority="33" QFormat="true" Name="Book Title" /> <w:LsdException Locked="false" Priority="37" SemiHidden="true"    UnhideWhenUsed="true" Name="Bibliography" /> <w:LsdException Locked="false" Priority="39" SemiHidden="true"    UnhideWhenUsed="true" QFormat="true" Name="TOC Heading" /> <w:LsdException Locked="false" Priority="41" Name="Plain Table 1" /> <w:LsdException Locked="false" Priority="42" Name="Plain Table 2" /> <w:LsdException Locked="false" Priority="43" Name="Plain Table 3" /> <w:LsdException Locked="false" Priority="44" Name="Plain Table 4" /> <w:LsdException Locked="false" Priority="45" Name="Plain Table 5" /> <w:LsdException Locked="false" Priority="40" Name="Grid Table Light" /> <w:LsdException Locked="false" Priority="46" Name="Grid Table 1 Light" /> <w:LsdException Locked="false" Priority="47" Name="Grid Table 2" /> <w:LsdException Locked="false" Priority="48" Name="Grid Table 3" /> <w:LsdException Locked="false" Priority="49" Name="Grid Table 4" /> <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark" /> <w:LsdException Locked="false" Priority="51" Name="Grid Table 6 Colorful" /> <w:LsdException Locked="false" Priority="52" Name="Grid Table 7 Colorful" /> <w:LsdException Locked="false" Priority="46"    Name="Grid Table 1 Light Accent 1" /> <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 1" /> <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 1" /> <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 1" /> <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 1" /> <w:LsdException Locked="false" Priority="51"    Name="Grid Table 6 Colorful Accent 1" /> <w:LsdException Locked="false" Priority="52"    Name="Grid Table 7 Colorful Accent 1" /> <w:LsdException Locked="false" Priority="46"    Name="Grid Table 1 Light Accent 2" /> <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 2" /> <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 2" /> <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 2" /> <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 2" /> <w:LsdException Locked="false" Priority="51"    Name="Grid Table 6 Colorful Accent 2" /> <w:LsdException Locked="false" Priority="52"    Name="Grid Table 7 Colorful Accent 2" /> <w:LsdException Locked="false" Priority="46"    Name="Grid Table 1 Light Accent 3" /> <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 3" /> <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 3" /> <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 3" /> <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 3" /> <w:LsdException Locked="false" Priority="51"    Name="Grid Table 6 Colorful Accent 3" /> <w:LsdException Locked="false" Priority="52"    Name="Grid Table 7 Colorful Accent 3" /> <w:LsdException Locked="false" Priority="46"    Name="Grid Table 1 Light Accent 4" /> <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 4" /> <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 4" /> <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 4" /> <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 4" /> <w:LsdException Locked="false" Priority="51"    Name="Grid Table 6 Colorful Accent 4" /> <w:LsdException Locked="false" Priority="52"    Name="Grid Table 7 Colorful Accent 4" /> <w:LsdException Locked="false" Priority="46"    Name="Grid Table 1 Light Accent 5" /> <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 5" /> <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 5" /> <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 5" /> <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 5" /> <w:LsdException Locked="false" Priority="51"    Name="Grid Table 6 Colorful Accent 5" /> <w:LsdException Locked="false" Priority="52"    Name="Grid Table 7 Colorful Accent 5" /> <w:LsdException Locked="false" Priority="46"    Name="Grid Table 1 Light Accent 6" /> <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 6" /> <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 6" /> <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 6" /> <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 6" /> <w:LsdException Locked="false" Priority="51"    Name="Grid Table 6 Colorful Accent 6" /> <w:LsdException Locked="false" Priority="52"    Name="Grid Table 7 Colorful Accent 6" /> <w:LsdException Locked="false" Priority="46" Name="List Table 1 Light" /> <w:LsdException Locked="false" Priority="47" Name="List Table 2" /> <w:LsdException Locked="false" Priority="48" Name="List Table 3" /> <w:LsdException Locked="false" Priority="49" Name="List Table 4" /> <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark" /> <w:LsdException Locked="false" Priority="51" Name="List Table 6 Colorful" /> <w:LsdException Locked="false" Priority="52" Name="List Table 7 Colorful" /> <w:LsdException Locked="false" Priority="46"    Name="List Table 1 Light Accent 1" /> <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 1" /> <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 1" /> <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 1" /> <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 1" /> <w:LsdException Locked="false" Priority="51"    Name="List Table 6 Colorful Accent 1" /> <w:LsdException Locked="false" Priority="52"    Name="List Table 7 Colorful Accent 1" /> <w:LsdException Locked="false" Priority="46"    Name="List Table 1 Light Accent 2" /> <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 2" /> <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 2" /> <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 2" /> <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 2" /> <w:LsdException Locked="false" Priority="51"    Name="List Table 6 Colorful Accent 2" /> <w:LsdException Locked="false" Priority="52"    Name="List Table 7 Colorful Accent 2" /> <w:LsdException Locked="false" Priority="46"    Name="List Table 1 Light Accent 3" /> <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 3" /> <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 3" /> <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 3" /> <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 3" /> <w:LsdException Locked="false" Priority="51"    Name="List Table 6 Colorful Accent 3" /> <w:LsdException Locked="false" Priority="52"    Name="List Table 7 Colorful Accent 3" /> <w:LsdException Locked="false" Priority="46"    Name="List Table 1 Light Accent 4" /> <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 4" /> <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 4" /> <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 4" /> <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 4" /> <w:LsdException Locked="false" Priority="51"    Name="List Table 6 Colorful Accent 4" /> <w:LsdException Locked="false" Priority="52"    Name="List Table 7 Colorful Accent 4" /> <w:LsdException Locked="false" Priority="46"    Name="List Table 1 Light Accent 5" /> <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 5" /> <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 5" /> <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 5" /> <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 5" /> <w:LsdException Locked="false" Priority="51"    Name="List Table 6 Colorful Accent 5" /> <w:LsdException Locked="false" Priority="52"    Name="List Table 7 Colorful Accent 5" /> <w:LsdException Locked="false" Priority="46"    Name="List Table 1 Light Accent 6" /> <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 6" /> <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 6" /> <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 6" /> <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 6" /> <w:LsdException Locked="false" Priority="51"    Name="List Table 6 Colorful Accent 6" /> <w:LsdException Locked="false" Priority="52"    Name="List Table 7 Colorful Accent 6" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Mention" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Smart Hyperlink" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Hashtag" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Unresolved Mention" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Smart Link" /> </w:LatentStyles> </xml><![endif]--><!--[if gte mso 10]> <mce:style><!   /* Style Definitions */  table.MsoNormalTable 	{mso-style-name:"Normal tabell"; 	mso-tstyle-rowband-size:0; 	mso-tstyle-colband-size:0; 	mso-style-noshow:yes; 	mso-style-priority:99; 	mso-style-parent:""; 	mso-padding-alt:0cm 5.4pt 0cm 5.4pt; 	mso-para-margin:0cm; 	mso-para-margin-bottom:.0001pt; 	mso-pagination:widow-orphan; 	font-size:10.0pt; 	font-family:"Times New Roman",serif;} --> <a href="https://www.cmore.se/sport/fotboll?utm_source=fotbollskanalen.se&amp;utm_medium=partner&amp;utm_campaign=article_widget&amp;utm_content"><span style="mso-fareast-language: EN-US;">Streama alla matcher från LaLiga och Serie A – bara på C More. </span></a></p>
<p><a href="https://www.cmore.se/sport/fotboll?utm_source=fotbollskanalen.se&amp;utm_medium=partner&amp;utm_campaign=article_widget&amp;utm_content"> </a></p>
<p><a href="https://www.cmore.se/sport/fotboll?utm_source=fotbollskanalen.se&amp;utm_medium=partner&amp;utm_campaign=article_widget&amp;utm_content"><img src="/ImageHandler.axd?imageFormat=original&amp;epslanguage=sv&amp;guid=b39a3278-6ec4-4d64-aa7d-d2bf429d8362" alt="" width="465" height="92" /></a></p>
<div id="_mcePaste" class="mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">
<p class="MsoNormal"><span style="mso-fareast-language: EN-US;">Streama alla matcher från LaLiga och Serie A – bara på C More. </span></p>
<!--[if gte mso 9]><xml> <w:WordDocument> <w:View>Normal</w:View> <w:Zoom>0</w:Zoom> <w:TrackMoves /> <w:TrackFormatting /> <w:HyphenationZone>21</w:HyphenationZone> <w:PunctuationKerning /> <w:ValidateAgainstSchemas /> <w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid> <w:IgnoreMixedContent>false</w:IgnoreMixedContent> <w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText> <w:DoNotPromoteQF /> <w:LidThemeOther>SV</w:LidThemeOther> <w:LidThemeAsian>X-NONE</w:LidThemeAsian> <w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript> <w:Compatibility> <w:BreakWrappedTables /> <w:SnapToGridInCell /> <w:WrapTextWithPunct /> <w:UseAsianBreakRules /> <w:DontGrowAutofit /> <w:SplitPgBreakAndParaMark /> <w:EnableOpenTypeKerning /> <w:DontFlipMirrorIndents /> <w:OverrideTableStyleHps /> </w:Compatibility> <w:BrowserLevel>MicrosoftInternetExplorer4</w:BrowserLevel> <m:mathPr> <m:mathFont m:val="Cambria Math" /> <m:brkBin m:val="before" /> <m:brkBinSub m:val="&#45;-" /> <m:smallFrac m:val="off" /> <m:dispDef /> <m:lMargin m:val="0" /> <m:rMargin m:val="0" /> <m:defJc m:val="centerGroup" /> <m:wrapIndent m:val="1440" /> <m:intLim m:val="subSup" /> <m:naryLim m:val="undOvr" /> </m:mathPr></w:WordDocument> </xml><![endif]--><!--[if gte mso 9]><xml> <w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="false"   DefSemiHidden="false" DefQFormat="false" DefPriority="99"   LatentStyleCount="376"> <w:LsdException Locked="false" Priority="0" QFormat="true" Name="Normal" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 1" /> <w:LsdException Locked="false" Priority="9" SemiHidden="true"    UnhideWhenUsed="true" QFormat="true" Name="heading 2" /> <w:LsdException Locked="false" Priority="9" SemiHidden="true"    UnhideWhenUsed="true" QFormat="true" Name="heading 3" /> <w:LsdException Locked="false" Priority="9" SemiHidden="true"    UnhideWhenUsed="true" QFormat="true" Name="heading 4" /> <w:LsdException Locked="false" Priority="9" SemiHidden="true"    UnhideWhenUsed="true" QFormat="true" Name="heading 5" /> <w:LsdException Locked="false" Priority="9" SemiHidden="true"    UnhideWhenUsed="true" QFormat="true" Name="heading 6" /> <w:LsdException Locked="false" Priority="9" SemiHidden="true"    UnhideWhenUsed="true" QFormat="true" Name="heading 7" /> <w:LsdException Locked="false" Priority="9" SemiHidden="true"    UnhideWhenUsed="true" QFormat="true" Name="heading 8" /> <w:LsdException Locked="false" Priority="9" SemiHidden="true"    UnhideWhenUsed="true" QFormat="true" Name="heading 9" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="index 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="index 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="index 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="index 4" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="index 5" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="index 6" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="index 7" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="index 8" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="index 9" /> <w:LsdException Locked="false" Priority="39" SemiHidden="true"    UnhideWhenUsed="true" Name="toc 1" /> <w:LsdException Locked="false" Priority="39" SemiHidden="true"    UnhideWhenUsed="true" Name="toc 2" /> <w:LsdException Locked="false" Priority="39" SemiHidden="true"    UnhideWhenUsed="true" Name="toc 3" /> <w:LsdException Locked="false" Priority="39" SemiHidden="true"    UnhideWhenUsed="true" Name="toc 4" /> <w:LsdException Locked="false" Priority="39" SemiHidden="true"    UnhideWhenUsed="true" Name="toc 5" /> <w:LsdException Locked="false" Priority="39" SemiHidden="true"    UnhideWhenUsed="true" Name="toc 6" /> <w:LsdException Locked="false" Priority="39" SemiHidden="true"    UnhideWhenUsed="true" Name="toc 7" /> <w:LsdException Locked="false" Priority="39" SemiHidden="true"    UnhideWhenUsed="true" Name="toc 8" /> <w:LsdException Locked="false" Priority="39" SemiHidden="true"    UnhideWhenUsed="true" Name="toc 9" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Normal Indent" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="footnote text" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="annotation text" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="header" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="footer" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="index heading" /> <w:LsdException Locked="false" Priority="35" SemiHidden="true"    UnhideWhenUsed="true" QFormat="true" Name="caption" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="table of figures" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="envelope address" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="envelope return" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="footnote reference" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="annotation reference" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="line number" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="page number" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="endnote reference" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="endnote text" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="table of authorities" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="macro" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="toa heading" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Bullet" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Number" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List 4" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List 5" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Bullet 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Bullet 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Bullet 4" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Bullet 5" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Number 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Number 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Number 4" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Number 5" /> <w:LsdException Locked="false" Priority="10" QFormat="true" Name="Title" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Closing" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Signature" /> <w:LsdException Locked="false" Priority="1" SemiHidden="true"    UnhideWhenUsed="true" Name="Default Paragraph Font" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Body Text" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Body Text Indent" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Continue" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Continue 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Continue 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Continue 4" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Continue 5" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Message Header" /> <w:LsdException Locked="false" Priority="11" QFormat="true" Name="Subtitle" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Salutation" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Date" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Body Text First Indent" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Body Text First Indent 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Note Heading" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Body Text 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Body Text 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Body Text Indent 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Body Text Indent 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Block Text" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Hyperlink" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="FollowedHyperlink" /> <w:LsdException Locked="false" Priority="22" QFormat="true" Name="Strong" /> <w:LsdException Locked="false" Priority="20" QFormat="true" Name="Emphasis" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Document Map" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Plain Text" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="E-mail Signature" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Top of Form" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Bottom of Form" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Normal (Web)" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Acronym" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Address" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Cite" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Code" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Definition" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Keyboard" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Preformatted" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Sample" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Typewriter" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Variable" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Normal Table" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="annotation subject" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="No List" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Outline List 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Outline List 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Outline List 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Simple 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Simple 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Simple 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Classic 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Classic 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Classic 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Classic 4" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Colorful 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Colorful 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Colorful 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Columns 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Columns 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Columns 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Columns 4" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Columns 5" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Grid 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Grid 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Grid 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Grid 4" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Grid 5" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Grid 6" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Grid 7" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Grid 8" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table List 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table List 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table List 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table List 4" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table List 5" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table List 6" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table List 7" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table List 8" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table 3D effects 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table 3D effects 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table 3D effects 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Contemporary" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Elegant" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Professional" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Subtle 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Subtle 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Web 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Web 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Web 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Balloon Text" /> <w:LsdException Locked="false" Priority="39" Name="Table Grid" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Theme" /> <w:LsdException Locked="false" SemiHidden="true" Name="Placeholder Text" /> <w:LsdException Locked="false" Priority="1" QFormat="true" Name="No Spacing" /> <w:LsdException Locked="false" Priority="60" Name="Light Shading" /> <w:LsdException Locked="false" Priority="61" Name="Light List" /> <w:LsdException Locked="false" Priority="62" Name="Light Grid" /> <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1" /> <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2" /> <w:LsdException Locked="false" Priority="65" Name="Medium List 1" /> <w:LsdException Locked="false" Priority="66" Name="Medium List 2" /> <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1" /> <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2" /> <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3" /> <w:LsdException Locked="false" Priority="70" Name="Dark List" /> <w:LsdException Locked="false" Priority="71" Name="Colorful Shading" /> <w:LsdException Locked="false" Priority="72" Name="Colorful List" /> <w:LsdException Locked="false" Priority="73" Name="Colorful Grid" /> <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 1" /> <w:LsdException Locked="false" Priority="61" Name="Light List Accent 1" /> <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 1" /> <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 1" /> <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 1" /> <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 1" /> <w:LsdException Locked="false" SemiHidden="true" Name="Revision" /> <w:LsdException Locked="false" Priority="34" QFormat="true"    Name="List Paragraph" /> <w:LsdException Locked="false" Priority="29" QFormat="true" Name="Quote" /> <w:LsdException Locked="false" Priority="30" QFormat="true"    Name="Intense Quote" /> <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 1" /> <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 1" /> <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 1" /> <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 1" /> <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 1" /> <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 1" /> <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 1" /> <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 1" /> <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 2" /> <w:LsdException Locked="false" Priority="61" Name="Light List Accent 2" /> <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 2" /> <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 2" /> <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 2" /> <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 2" /> <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 2" /> <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 2" /> <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 2" /> <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 2" /> <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 2" /> <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 2" /> <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 2" /> <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 2" /> <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 3" /> <w:LsdException Locked="false" Priority="61" Name="Light List Accent 3" /> <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 3" /> <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 3" /> <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 3" /> <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 3" /> <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 3" /> <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 3" /> <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 3" /> <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 3" /> <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 3" /> <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 3" /> <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 3" /> <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 3" /> <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 4" /> <w:LsdException Locked="false" Priority="61" Name="Light List Accent 4" /> <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 4" /> <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 4" /> <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 4" /> <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 4" /> <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 4" /> <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 4" /> <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 4" /> <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 4" /> <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 4" /> <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 4" /> <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 4" /> <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 4" /> <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 5" /> <w:LsdException Locked="false" Priority="61" Name="Light List Accent 5" /> <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 5" /> <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 5" /> <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 5" /> <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 5" /> <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 5" /> <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 5" /> <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 5" /> <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 5" /> <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 5" /> <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 5" /> <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 5" /> <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 5" /> <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 6" /> <w:LsdException Locked="false" Priority="61" Name="Light List Accent 6" /> <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 6" /> <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 6" /> <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 6" /> <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 6" /> <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 6" /> <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 6" /> <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 6" /> <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 6" /> <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 6" /> <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 6" /> <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 6" /> <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 6" /> <w:LsdException Locked="false" Priority="19" QFormat="true"    Name="Subtle Emphasis" /> <w:LsdException Locked="false" Priority="21" QFormat="true"    Name="Intense Emphasis" /> <w:LsdException Locked="false" Priority="31" QFormat="true"    Name="Subtle Reference" /> <w:LsdException Locked="false" Priority="32" QFormat="true"    Name="Intense Reference" /> <w:LsdException Locked="false" Priority="33" QFormat="true" Name="Book Title" /> <w:LsdException Locked="false" Priority="37" SemiHidden="true"    UnhideWhenUsed="true" Name="Bibliography" /> <w:LsdException Locked="false" Priority="39" SemiHidden="true"    UnhideWhenUsed="true" QFormat="true" Name="TOC Heading" /> <w:LsdException Locked="false" Priority="41" Name="Plain Table 1" /> <w:LsdException Locked="false" Priority="42" Name="Plain Table 2" /> <w:LsdException Locked="false" Priority="43" Name="Plain Table 3" /> <w:LsdException Locked="false" Priority="44" Name="Plain Table 4" /> <w:LsdException Locked="false" Priority="45" Name="Plain Table 5" /> <w:LsdException Locked="false" Priority="40" Name="Grid Table Light" /> <w:LsdException Locked="false" Priority="46" Name="Grid Table 1 Light" /> <w:LsdException Locked="false" Priority="47" Name="Grid Table 2" /> <w:LsdException Locked="false" Priority="48" Name="Grid Table 3" /> <w:LsdException Locked="false" Priority="49" Name="Grid Table 4" /> <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark" /> <w:LsdException Locked="false" Priority="51" Name="Grid Table 6 Colorful" /> <w:LsdException Locked="false" Priority="52" Name="Grid Table 7 Colorful" /> <w:LsdException Locked="false" Priority="46"    Name="Grid Table 1 Light Accent 1" /> <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 1" /> <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 1" /> <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 1" /> <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 1" /> <w:LsdException Locked="false" Priority="51"    Name="Grid Table 6 Colorful Accent 1" /> <w:LsdException Locked="false" Priority="52"    Name="Grid Table 7 Colorful Accent 1" /> <w:LsdException Locked="false" Priority="46"    Name="Grid Table 1 Light Accent 2" /> <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 2" /> <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 2" /> <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 2" /> <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 2" /> <w:LsdException Locked="false" Priority="51"    Name="Grid Table 6 Colorful Accent 2" /> <w:LsdException Locked="false" Priority="52"    Name="Grid Table 7 Colorful Accent 2" /> <w:LsdException Locked="false" Priority="46"    Name="Grid Table 1 Light Accent 3" /> <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 3" /> <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 3" /> <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 3" /> <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 3" /> <w:LsdException Locked="false" Priority="51"    Name="Grid Table 6 Colorful Accent 3" /> <w:LsdException Locked="false" Priority="52"    Name="Grid Table 7 Colorful Accent 3" /> <w:LsdException Locked="false" Priority="46"    Name="Grid Table 1 Light Accent 4" /> <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 4" /> <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 4" /> <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 4" /> <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 4" /> <w:LsdException Locked="false" Priority="51"    Name="Grid Table 6 Colorful Accent 4" /> <w:LsdException Locked="false" Priority="52"    Name="Grid Table 7 Colorful Accent 4" /> <w:LsdException Locked="false" Priority="46"    Name="Grid Table 1 Light Accent 5" /> <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 5" /> <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 5" /> <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 5" /> <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 5" /> <w:LsdException Locked="false" Priority="51"    Name="Grid Table 6 Colorful Accent 5" /> <w:LsdException Locked="false" Priority="52"    Name="Grid Table 7 Colorful Accent 5" /> <w:LsdException Locked="false" Priority="46"    Name="Grid Table 1 Light Accent 6" /> <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 6" /> <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 6" /> <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 6" /> <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 6" /> <w:LsdException Locked="false" Priority="51"    Name="Grid Table 6 Colorful Accent 6" /> <w:LsdException Locked="false" Priority="52"    Name="Grid Table 7 Colorful Accent 6" /> <w:LsdException Locked="false" Priority="46" Name="List Table 1 Light" /> <w:LsdException Locked="false" Priority="47" Name="List Table 2" /> <w:LsdException Locked="false" Priority="48" Name="List Table 3" /> <w:LsdException Locked="false" Priority="49" Name="List Table 4" /> <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark" /> <w:LsdException Locked="false" Priority="51" Name="List Table 6 Colorful" /> <w:LsdException Locked="false" Priority="52" Name="List Table 7 Colorful" /> <w:LsdException Locked="false" Priority="46"    Name="List Table 1 Light Accent 1" /> <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 1" /> <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 1" /> <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 1" /> <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 1" /> <w:LsdException Locked="false" Priority="51"    Name="List Table 6 Colorful Accent 1" /> <w:LsdException Locked="false" Priority="52"    Name="List Table 7 Colorful Accent 1" /> <w:LsdException Locked="false" Priority="46"    Name="List Table 1 Light Accent 2" /> <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 2" /> <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 2" /> <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 2" /> <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 2" /> <w:LsdException Locked="false" Priority="51"    Name="List Table 6 Colorful Accent 2" /> <w:LsdException Locked="false" Priority="52"    Name="List Table 7 Colorful Accent 2" /> <w:LsdException Locked="false" Priority="46"    Name="List Table 1 Light Accent 3" /> <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 3" /> <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 3" /> <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 3" /> <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 3" /> <w:LsdException Locked="false" Priority="51"    Name="List Table 6 Colorful Accent 3" /> <w:LsdException Locked="false" Priority="52"    Name="List Table 7 Colorful Accent 3" /> <w:LsdException Locked="false" Priority="46"    Name="List Table 1 Light Accent 4" /> <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 4" /> <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 4" /> <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 4" /> <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 4" /> <w:LsdException Locked="false" Priority="51"    Name="List Table 6 Colorful Accent 4" /> <w:LsdException Locked="false" Priority="52"    Name="List Table 7 Colorful Accent 4" /> <w:LsdException Locked="false" Priority="46"    Name="List Table 1 Light Accent 5" /> <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 5" /> <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 5" /> <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 5" /> <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 5" /> <w:LsdException Locked="false" Priority="51"    Name="List Table 6 Colorful Accent 5" /> <w:LsdException Locked="false" Priority="52"    Name="List Table 7 Colorful Accent 5" /> <w:LsdException Locked="false" Priority="46"    Name="List Table 1 Light Accent 6" /> <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 6" /> <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 6" /> <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 6" /> <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 6" /> <w:LsdException Locked="false" Priority="51"    Name="List Table 6 Colorful Accent 6" /> <w:LsdException Locked="false" Priority="52"    Name="List Table 7 Colorful Accent 6" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Mention" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Smart Hyperlink" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Hashtag" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Unresolved Mention" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Smart Link" /> </w:LatentStyles> </xml><![endif]--><!--[if gte mso 10]> <mce:style><!   /* Style Definitions */  table.MsoNormalTable 	{mso-style-name:"Normal tabell"; 	mso-tstyle-rowband-size:0; 	mso-tstyle-colband-size:0; 	mso-style-noshow:yes; 	mso-style-priority:99; 	mso-style-parent:""; 	mso-padding-alt:0cm 5.4pt 0cm 5.4pt; 	mso-para-margin:0cm; 	mso-para-margin-bottom:.0001pt; 	mso-pagination:widow-orphan; 	font-size:10.0pt; 	font-family:"Times New Roman",serif;} --> <!--[endif] --></div>
</div>
   </div>
</div>
                        <div class="article-social">
                            

<div class="social-share-module">
    <div class="social-text"><span>Dela med dina vänner</span></div>

    

    

        <div class="social-item">
            <a href="javascript:void(0)" onclick="Bonnier.Fotbollskanalen.SocialShareModule.Share(event)" data-share-url="https://www.facebook.com/sharer.php?u=" data-url="https://www.fotbollskanalen.se/italien/tv-kulusevski-om-sitt-flyt-under-debutsasongen-det-var-som-pa-skolgarden/">
                <div class="social-item__logo facebook">
                    <span class="icon facebook-icon"></span>
                </div>
            </a>
        </div>
        <div class="social-item">
            <a href="javascript:void(0)" onclick="Bonnier.Fotbollskanalen.SocialShareModule.Share(event)" data-share-url="https://twitter.com/intent/tweet?url=" data-url="https://www.fotbollskanalen.se/italien/tv-kulusevski-om-sitt-flyt-under-debutsasongen-det-var-som-pa-skolgarden/">
                <div class="social-item__logo twitter">
                    <span class="icon twitter-icon"></span>
                </div>
            </a>
        </div>
    
    
        <div class="social-item">
            <a id="expand-comments-btn-1035940" href="javascript:void(0)" data-js="expand-comments-btn">
                <div class="social-item__logo comments">
                    <span class="icon comments-icon"></span>
                </div>
            </a>
        </div>
    
</div>

                        </div>
                        
                            <div id="comments-1035940" class="article-comments" itemprop="comment">
                                

<div id="comment-area-1035940" class="comment-area">
    <h2 class="comment-area__header">Kommentarer</h2>
    <span class="btn blue-btn" id="comments-button-1035940">Visa kommentarer</span>
    <a class="dsq-comments"></a>
    <div id="discuscomments-1035940" class="fotbollskanalen-disqus">
        <script type="text/javascript">

            $("#comments-button-1035940").on('click', function (e) {
                e.preventDefault();
                Bonnier.Fotbollskanalen.CommentsModule.Load('discuscomments-1035940', 'Fotbollskanalen.se.be2b823b-543b-4226-bb0b-8f6160c8ac8d', 'https://www.fotbollskanalen.se/italien/tv-kulusevski-om-sitt-flyt-under-debutsasongen-det-var-som-pa-skolgarden/#!Fotbollskanalen.se.be2b823b-543b-4226-bb0b-8f6160c8ac8d', 'TV: Kulusevski om sitt flyt under debuts&#228;songen: &quot;Det var som p&#229; skolg&#229;rden&quot;', 'fotbollskanalense');
              $(".btn.blue-btn").each(function () { $(this).show() });
              $("#comments-button-1035940").fadeOut();
          });

            var completeCalled = false;
            $('#expand-comments-btn-1035940').on('click', function (e) {
                e.preventDefault();
                var padding = 0;
                if (!$t.isNative) padding = 70;
                completeCalled = false;
                $('html, body').animate({
                    scrollTop: $('#comment-area-1035940').offset().top - padding
            }, 800, 'swing', function () {
                if (completeCalled) return;
                completeCalled = true;
                Bonnier.Fotbollskanalen.CommentsModule.Load('discuscomments-1035940', 'Fotbollskanalen.se.be2b823b-543b-4226-bb0b-8f6160c8ac8d', 'https://www.fotbollskanalen.se/italien/tv-kulusevski-om-sitt-flyt-under-debutsasongen-det-var-som-pa-skolgarden/#!Fotbollskanalen.se.be2b823b-543b-4226-bb0b-8f6160c8ac8d', 'TV: Kulusevski om sitt flyt under debuts&#228;songen: &quot;Det var som p&#229; skolg&#229;rden&quot;', 'fotbollskanalense');
                    $(".btn.blue-btn").each(function () { $(this).show() });
                    $("#comments-button-1035940").fadeOut();
            }
            );
        });
        </script>

        <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
</div>

                            </div>
                            

                    </div>
                </div>
                <section id="article-side" class="article__side-content">
                    <div class="article__side-info">
                        

<div class="related-module">
  <h2 class="related-header">L&#228;s mer</h2>
  

<ul class="related-list">
    
            
            
                <li class="related-item">
                    <a href="/italien/uppgifter-ibrahimovic-kan-bli-borta-i-flera-veckor/">
                        <div class="related-item__image">
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert.jpeg?format=jpeg&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d229904d9-0eee-47b1-9ee3-96d1802d2697" onerror="var url=&#39;/ImageHandler.axd?imageFormat=original&amp;guid=229904d9-0eee-47b1-9ee3-96d1802d2697&#39;; if (!this.src.endsWith(url)) this.src=url" src="/StaticHybrid/Images/empty.png" alt="" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section-text">Italien</h3>
                            <h2 class="related-item__info-title">Uppgifter: Ibrahimovic kan bli borta i flera veckor</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">12:19</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
            
        
            
            
                <li class="related-item">
                    <a href="/italien/tv-ibrahimovic-knockade-koulibaly-en-mike-tyson-armbage/">
                        <div class="related-item__image">
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert.jpeg?format=jpeg&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d506d9b20-6d3d-442d-92bb-503a33479a18" onerror="var url=&#39;/ImageHandler.axd?imageFormat=original&amp;guid=506d9b20-6d3d-442d-92bb-503a33479a18&#39;; if (!this.src.endsWith(url)) this.src=url" src="/StaticHybrid/Images/empty.png" alt="" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section-text">Italien</h3>
                            <h2 class="related-item__info-title">TV: Ibrahimovic knockade Koulibaly: &quot;En &quot;Mike Tyson-armb&#229;ge&quot;</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">07:44</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
            
        
            
            
                <li class="related-item">
                    <a href="/italien/gattuso-zlatan-ar-annu-starkare-i-dag-an-for-tio-ar-sedan/">
                        <div class="related-item__image">
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert.jpeg?format=jpeg&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d4d319359-b176-4629-b3ae-ff040724e4bd" onerror="var url=&#39;/ImageHandler.axd?imageFormat=original&amp;guid=4d319359-b176-4629-b3ae-ff040724e4bd&#39;; if (!this.src.endsWith(url)) this.src=url" src="/StaticHybrid/Images/empty.png" alt="" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section-text">Italien</h3>
                            <h2 class="related-item__info-title">Gattuso: &quot;Zlatan &#228;r &#228;nnu starkare i dag &#228;n f&#246;r tio &#229;r sedan&quot;</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">13t</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
            
        
            
            
                <li class="related-item">
                    <a href="/italien/tv-ibrahimovic-tvingades-till-byte---tog-sig-for-baksida-lar/">
                        <div class="related-item__image">
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert.jpeg?format=jpeg&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d292b42f9-198e-41a0-a2e1-ce28a94f87bb" onerror="var url=&#39;/ImageHandler.axd?imageFormat=original&amp;guid=292b42f9-198e-41a0-a2e1-ce28a94f87bb&#39;; if (!this.src.endsWith(url)) this.src=url" src="/StaticHybrid/Images/empty.png" alt="" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section-text">Italien</h3>
                            <h2 class="related-item__info-title">TV: Ibrahimovic tvingades till byte - tog sig f&#246;r baksida l&#229;r</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">14t</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
            
        
            
            
                <li class="related-item">
                    <a href="/italien/tv-milan-vann-toppmotet-med-napoli---zlatan-tvamalsskytt-han-ar-stekhet/">
                        <div class="related-item__image">
                            
                                <span class="icon-play"></span>
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert.jpeg?format=jpeg&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d47f2c549-08c1-4883-8c95-3f4a81b955ef" onerror="var url=&#39;/ImageHandler.axd?imageFormat=original&amp;guid=47f2c549-08c1-4883-8c95-3f4a81b955ef&#39;; if (!this.src.endsWith(url)) this.src=url" src="/StaticHybrid/Images/empty.png" alt="" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section-text">Italien</h3>
                            <h2 class="related-item__info-title">TV: Milan vann toppm&#246;tet med Napoli - Zlatan tv&#229;m&#229;lsskytt: &quot;Han &#228;r stekhet&quot;</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">14t</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
            
        

</ul>

  
</div>
                        <div class="article-right-widgets ">
                            
                        </div>
                    </div>
                    <div class="ad-sidebar">
                        
    <div id="fotbollskanalen_tws2_ad-container-desktop-1035940-marker"></div>
    <div class="desktop-ad-web" id="fotbollskanalen_tws2_ad-container-desktop-1035940-ad">
        <div class="ad-banner"><span>ANNONS</span></div>
        <div id="fotbollskanalen_tws2_ad-container-desktop-1035940" style="height: 250px;"></div>
        <script>
            Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_tws2', 'fotbollskanalen_tws2_ad-container-desktop-1035940', '1035940', false);
        </script>
    </div>

                    </div>
                </section>
                
<script type="text/plain" class="optanon-category-C0004">
(function(w, d, s) {
  try {
    d = w.top.document || d; w = w.top.document ? w.top : w;
  } catch (e) {}
  var ttag = function() {
    w.teads.ad(63253, {
    "settings": {
        "values": {
            "threshold": 50
        },
        "components": {
            "closeButton": {
                "display": false,
                "countdown": 0
            },
            "label": {
                "text": "ADVERTISING",
                "display": true
            },
            "endScreen": {
                "display": true,
                "countdown": 0
            },
            "credits": {
                "text": "[inRead] invented by Teads",
                "display": true,
                "link": "https://teads.tv/inread-outstream/"
            },
            "soundButton": {
                "display": true,
                "countdown": 0,
                "type": "equalizer"
            }
        },
        "behaviors": {
            "soundOver": "over",
            "videoStart": "threshold",
            "videoPause": "threshold",
            "launch": "auto"
        }
    }
}).page(58210).placement(63253, {"css":"margin: 0px 0px 12.7999px;","callbacks":{"AdLoaded":function () {document.dispatchEvent(new Event('teadsAdLoaded'));}},"format":"inread","slot":{"btf":false,"selector":"#article_1035940 [itemprop=\"articleBody\"] p","minimum":2,"videoFilter":"article"}}).serve();
  };
  if (w.teads && w.teads.page) { ttag(); }
  else if (!w.teadsscript) {
    var protocol = w.location.protocol.match(/^https?:$/) ? w.location.protocol : 'https:';
    s.src = protocol + '//a.teads.tv/media/format/v3/teads-format.min.js';
    s.async = true; s.onload = ttag; w.teadsscript = d.getElementsByTagName('head')[0].appendChild(s);
  }
    })(window, document, document.createElement('script'));
</script>

                
<div id="article-next-1035940" class="article-next-slidein">
    <div class="article-next-slidein__progress-container">
        <div class="article-next-slidein__progress"></div>
    </div>
    <div class="article-next-slidein__placeholder">
        <div class="article-next-slidein__thumbnail">
            <img class="lazy" src="" alt="next recommended article" />
        </div>
        <div class="article-next-slidein__title-container">
            <h5 class="article-next-slidein__next">Nästa artikel</h5>
            <span class="article-next-slidein__title"></span>
        </div>
    </div>
</div>
<script>
    var articleIdList = articleIdList == undefined ? ['1035940'] : articleIdList.concat('1035940');

    (window.$fk || $)(function () {
        Bonnier.Fotbollskanalen.PushNextArticleModule.SetBaseArticleId('1035940');
        Bonnier.Fotbollskanalen.PushNextArticleModule.AddPushNextArticleClick('1035940');

        if (!Bonnier.Fotbollskanalen.PushNextArticleModule.HasNextContentList()) {
            Bonnier.Fotbollskanalen.PushNextArticleModule.LoadNextArticles();
        }
    });

</script>

            </section>
            
            <div class="article-content">
                <div class="article-hybrid-widgets">
                    
                    <div class="widget-container">
                        <div id="nativendo-belowarticle"></div>
                    </div>
                </div>
                <section id="article-under">
                </section>
            </div>
            <section id="article-bottom-widgets" class="article-bottom-widgets">
                
<div id="article-1035940-bottom-widgets-content">
    <div class="spinner spinner--grey" style="display: none;">
        <div></div>
        <div></div>
        <div></div>
    </div>
</div>


            </section>
        </section>
        <div class="ad-right">
            

<script type="text/javascript">
    (window.$fk || $)(function () {
        var sticky = new Bonnier.Fotbollskanalen.StickyAdModule();
        sticky.Init();
    });

</script>  

<div id="sticky-ad-fotbollskanalen_tws1" class="ad-sticky">
    <div id="fotbollskanalen_tws1_ad-container-desktop-sticky-marker"></div>
    <div class="desktop-ad-web" id="fotbollskanalen_tws1_ad-container-desktop-sticky-ad">
        <div class="ad-banner"><span>ANNONS</span></div>
        <div id="fotbollskanalen_tws1_ad-container-desktop-sticky"></div>
        <script>
            Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_tws1', 'fotbollskanalen_tws1_ad-container-desktop-sticky', 'sticky', false);

            document.addEventListener('reloadStickyDesktopAd', function () {
                Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_tws1', 'fotbollskanalen_tws1_ad-container-desktop-sticky', 'sticky', false);
            }, false);
        </script>

    </div>
</div>
        </div>
        <div class="clear"></div>
    </div>
    <script>
        (window.$fk || $)(function () {
            Fotbollskanalen.ArticleHistoryModule.save(1035940, 1035940, 7);
            Fotbollskanalen.ArticleHistoryModule.removeOldHistory();

            if ("True" === 'True') {
                Bonnier.Fotbollskanalen.PushNextArticleModule.AddPushNextArticleSlideInScroll();
            }
        });
    </script>
    
        <script>
            (window.$fk || $)(function () {
                Bonnier.Fotbollskanalen.VideoPlayModule.HandleVideoPlayStarted('1035940');
            });
        </script>
    

            
            
            <div class="b-export__wrap b-export__footer">
                

<footer id="footer" class="footer">
    <div class="footer__content">
		<a class="footer__header" href="/">
			<span class="u-a11y-hide">fotbollskanalen</span>
			<span class="fk-icon fk-icon--logo footer__logo"></span>
			<span class="fk-icon fk-icon--channel footer__title"></span>
		</a> 
        
        <div class="footer__links">
            <div>
	<div class="footer__col"><span class="footer__link-header">Chefredaktör &amp;&nbsp;Digitalchef Sport:<br /><a class="footer__link" href="mailto:tobias.rosvall@tv4.se">Tobias Rosvall</a></span><br /><span class="footer__link-header">Ansvarig utgivare:</span><br /><a class="footer__link" href="mailto:erik.westberg@tv4.se">Erik Westberg</a><br /><span class="footer__link-header">Frågor och feedback:</span><br /> <a class="footer__link" href="mailto:fotbollskanalen.se@tv4.se">Kontakta redaktionen</a><br /><a class="footer__link" href="mailto:teknik@fotbollskanalen.se">Kontakta tekniken</a><br /><a class="footer__link" title="FAQ" href="https://www.tv4play.se/support#humany-tv4play=/8042/inlogg-pa-fotbollskanalen-se/;categoryId:9093" target="_blank" rel="noopener noreferrer">FAQ</a></div>
<div class="footer__col address"><span class="footer__link-header">Adress:</span><br />TV4 AB&nbsp;<br />Tegeluddsvägen 3-5<br />115 79 STOCKHOLM<br />Tel: 08-459 40 00</div>
<div class="footer__col"><a class="footer__link" href="https://www.tv4play.se/support#humany-tv4play=/498/hur-kan-man-komma-i-kontakt-med-tv4-gruppen/;phrase:kontakt">Kontakta TV4</a><br /><a class="footer__link" href="https://www.tv4play.se/support#humany-tv4play=/8042/inlogg-pa-fotbollskanalen-se/;phrase:fotbollskanalen;categoryId:103">Konto på Fotbollskanalen</a><br /><a class="footer__link" href="/villkor/cookiepolicy/">Info om cookies</a><br /><a class="footer__link" href="/villkor/personuppgiftspolicy-for-fotbollskanalen/">Personuppgiftspolicy</a><br /><a class="footer__link" title="Allmänna villkor" href="/villkor/anvandarvillkor-for-fotbollskanalen/">Allmänna villkor</a><br /><a class="footer__link" href="https://annonsera.fotbollskanalen.se/sv/brands/fotbollskanalen-se-156">Annonsera på fotbollskanalen.se</a> <br /><a class="footer__link ot-sdk-show-settings optanon-show-settings ot-sdk-btn" href="#">Cookie-Inställningar</a><br /><a class="footer__link" href="https://www.tv4.se/tv4/artiklar/det-h%C3%A4r-%C3%A4r-tv4-och-c-more-5ddf92d324bc62818c3c516f" target="_blank" rel="noopener noreferrer">Mer om TV4</a></div>
</div>
	   </div>
        <div class="footer__icon">
            <span class="footer__tv4-icon"></span>
            <span class="footer__text">©1997-2020 TV4 AB</span>
        </div>
    </div>
</footer>
            </div>
            
<!-- FORCE UPDATE CONTROL -->



        
    
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="53DA88F0" />
</div></form>
    

<div class="old-browser" data-js="old-browser-screen">
    <div class="old-browser__overlay"></div>
    <div class="old-browser__banner">
        <h2 class="old-browser__banner-hl">Hej, du har en äldre version av webbläsare</h2>
        <h3 class="old-browser__banner-sl">För en bättre upplevelse på fotbollskanalen, vänligen byt till senare version</h3>
        <div class="old-browser__banner-icons">
            <div class="old-browser__banner-icon"><a href="https://www.google.se/chrome/browser/desktop/index.html"><img alt="chrome" class="lazy" data-original="/StaticHybrid/Images/chrome.png" src="/StaticHybrid/Images/empty.png" /></a></div>
            <div class="old-browser__banner-icon"><a href="https://www.apple.com/se/safari/"><img alt="safari" class="lazy" data-original="/StaticHybrid/Images/safari.png" src="/StaticHybrid/Images/empty.png" /></a></div>
            <div class="old-browser__banner-icon"><a href="https://windows.microsoft.com/sv-se/internet-explorer/download-ie"><img alt="ie" class="lazy" data-original="/StaticHybrid/Images/explorer.png" src="/StaticHybrid/Images/empty.png" /></a></div>
            <div class="old-browser__banner-icon"><a href="https://www.mozilla.org/sv-SE/firefox/new/"><img alt="firefox" class="lazy" data-original="/StaticHybrid/Images/firefox.png" src="/StaticHybrid/Images/empty.png" /></a></div>
        </div>
        <div data-js="old-browser-continue" class="green-btn btn">Fortsätt ändå</div>
    </div>
</div>
    
    <div class="b-export__wrap b-export__foot-includes">
        
        <script src="/bundledScripts?path=~/ScriptsLibraryHybrid.js&amp;date=2020-11-13T04-14"></script>
        <script src="/bundledScripts?path=~/ts.min.js&amp;date=2020-11-13T04-14"></script>
        <script src="/bundledScripts?path=~/ScriptsHybrid.js&amp;date=2020-11-13T04-14"></script>
        
    </div>
    <script>
  $('#livematcher .has-no-timestamp').closest('li').hide();
</script>
<script>
if (document.getElementsByClassName('stryktipset-sticky-container').length > 0) { 
            var article = $('.article-sponsored');
            var articleBottom = article.offset().top + article.height();

            var rightWidget = $('.article-right-widgets');
            var rightWidgetHeight = rightWidget.height();

            $(document).on('scroll', function () {
                if ($(document).width() < 980) return;
                if (articleBottom - rightWidgetHeight < window.scrollY ) {
                    rightWidget.fadeOut(200);
                } else {
                    rightWidget.fadeIn(200);
                }
            });
}
</script>
<script>
document.addEventListener('teadsAdLoaded', function () {
  console.log('teadsAdLoaded');
}, false);
</script>
<script>
(window.$fk || $)(function(){
  if ($('.livematch-widget').length > 0) {
        dataLayer.push({
            'event': 'livematch-widget-impression'
        });
  }

  inView('.livematch-widget').on('enter', function(){
        dataLayer.push({
            'event': 'livematch-widget-inview'
        });
  });
});

(window.$fk || $)(function(){
  if (!window.URLSearchParams) {
    return;
  }
  var urlParams = new URLSearchParams(window.location.search);
  var sb = urlParams.get('sb');
  if (sb && sb.length > 0) {
    Fotbollskanalen.CookieModule.setCookie('sb', sb, 3500);
  }

  if (Fotbollskanalen.CookieModule.getCookie('sb') === '1') {
     addStylesheetRules([["*", ["-webkit-user-select", "auto"], ["-moz-user-select", "auto"], ["-ms-user-select", "auto"], ["user-select", "auto"]]]);
  }
});

function addStylesheetRules (rules) {
  var styleEl = document.createElement('style');

  // Append <style> element to <head>
  document.head.appendChild(styleEl);

  // Grab style element's sheet
  var styleSheet = styleEl.sheet;

  for (var i = 0; i < rules.length; i++) {
    var j = 1, 
        rule = rules[i], 
        selector = rule[0], 
        propStr = '';
    // If the second argument of a rule is an array of arrays, correct our variables.
    if (Array.isArray(rule[1][0])) {
      rule = rule[1];
      j = 0;
    }

    for (var pl = rule.length; j < pl; j++) {
      var prop = rule[j];
      propStr += prop[0] + ': ' + prop[1] + (prop[2] ? ' !important' : '') + ';\n';
    }

    // Insert CSS Rule
    styleSheet.insertRule(selector + '{' + propStr + '}', styleSheet.cssRules.length);
  }
}

Fotbollskanalen.AccountModule.getAvatarName = function (user) {
            try {
                if (!user.firstName || !user.lastName) {
                    if (user.username && user.username.length > 2)
                        return user.username.substring(0, 2);
                }
                if (user.firstName && user.firstName.length < 3)
                    return user.firstName;
                return user.firstName.charAt(0) + user.lastName.charAt(0);
            }
            catch (e) {
                return 'NN';
            }
        };
</script>

    
    <div id="StatPanel" class="intern-statistic">
	
<img src="https://fk-stat-prod.herokuapp.com/visit?type=article&amp;id=1035940&amp;filter=Sverige+(herr)" alt="" />
</div>


    
        <div id="Panel_Content" style="display: none"></div>
    
    
<script type="text/plain" class="optanon-category-C0002">
    var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            var urlSegments = location.pathname.split('/');
            urlSegments.splice(urlSegments.length - 2, 2);
            var subSection = urlSegments.join('/');
            window._cInfo && window._cInfo.push(
                { cmd: "_trackContentPath", val: subSection },
                { cmd: "_executeTracking" }
            );
            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'https://') + 'analytics.codigo.se/j/e4b0c144aeb24b27b75ba9c9432c1629.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>

    
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WSBLK8" height="0" width="0" style="display:none;visibility:hidden" sandbox=""></iframe>
    <p style="margin:0;padding:0;border:0;"><img src="https://track.adform.net/Serving/TrackPoint/?pm=115802&amp;lid=2331123" width="1" height="1" alt="" /></p>
</noscript>
    

<div class="login-wall account-form dark account-container login-wall__padding">
    <div class="login-wall__upaligned">
        <a class="header__logo" href="/">
            <span class="u-a11y-hide">fotbollskanalen</span>
            <span class="fk-icon fk-icon--logo header__icon"></span>
            <span class="fk-icon fk-icon--channel header__title"></span>
        </a>
        <div class="close">&#10005;</div>
        <h2 class="login-wall__heading">Skapa din egen fotbollskanal</h2>
        <p>Skapa ett gratis konto eller logga in för att få en anpassad nyhets- och matchupplevelse av Fotbollskanalen. Följ dina favoriter:</p>
        <div class="checkbullet-container">
            <span class="checkbullet"></span><span class="checkbullet-text">Spelare</span>
        </div>
        <div class="checkbullet-container">
            <span class="checkbullet"></span><span class="checkbullet-text">Lag</span>
        </div>
        <div class="checkbullet-container">
            <span class="checkbullet"></span><span class="checkbullet-news">NYHET</span><span class="checkbullet-text">Ligor & turneringar</span>
        </div>
        <div class="checkbullet-container">
            <span class="checkbullet"></span><span class="checkbullet-news">NYHET</span><span class="checkbullet-text">Bloggar & poddar</span>
        </div>
        <div class="checkbullet-container">
            <span class="checkbullet"></span><span class="checkbullet-text">Samma konto på Fotbollskanalen, C&nbsp;More och TV4&nbsp;Play.</span>
        </div>
    </div>
    <div class="login-wall__downaligned">
        <div class="bottom-button-container">
            <span class="default-btn login">Logga in</span>
            <span class="default-btn register">Skapa konto</span>
        </div>
    </div>
</div>
<script>
    $('.login-wall .close').on('click', function () {
        $('.login-wall').removeClass('show');
    });

    $('.bottom-button-container .login').on('click', function (e) {
        e.stopPropagation();
        $.ajax({
            url: '/api/account/darkloginview',
            type: 'GET',
            dataType: 'json',
            success: function (data) {
                $('.account-container').empty().append(data.html);
            },
        });
    });

    $('.bottom-button-container .register').on('click', function (e) {
        e.stopPropagation();
        $.ajax({
            url: '/api/account/darkregistrationview',
            type: 'GET',
            dataType: 'json',
            success: function (data) {
                $('.account-container').empty().append(data.html);
            },
        });
    });

    document.addEventListener('onBackNavigation', function () {
        if (!Bonnier.Fotbollskanalen.NativeBridgeModule.GetRequestedCredentials()) {
            $('.login-wall').removeClass('show');
        }
    });

</script>


    
        <script>
            (function () {
                if ('serviceWorker' in navigator) {
                    try {
                        if (localStorage.getItem('debug_analytics')) {
                            console.log("registering a service worker");
                            navigator.serviceWorker.register('/sw.js?date=2020-11-13T04-14');
                            $('html').addClass('serviceworker');
                        } else {
                            console.log("unregistering service worker");
                            navigator.serviceWorker.getRegistrations().then(function (registrations) {
                                for (var registration of registrations) {
                                    registration.unregister();
                                }
                            });
                        }
                    } catch (ex) {
                        console.error("Error in Service worker registration => unregistering.", ex);
                        navigator.serviceWorker.getRegistrations().then(function (registrations) {
                            for (var registration of registrations) {
                                console.log("Unregistering: ", registration);
                                registration.unregister();
                            }
                        });
                    }


                }
            }());
        </script>
    
</body>
</html>