<!DOCTYPE html>
<html lang="sv" xmlns="https://www.w3.org/1999/xhtml/">
<head><meta charset="utf-8" /><meta name="viewport" content="initial-scale=1, user-scalable=no, maximum-scale=1" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="apple-itunes-app" content="app-id=445591689" /><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" /><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="/favicon-194x194.png" sizes="194x194" /><link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192" /><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" /><link rel="manifest" href="/manifest.json" /><meta name="apple-mobile-web-app-title" content="Fotbollskanalen" /><meta name="application-name" content="Fotbollskanalen" /><meta name="msapplication-TileColor" content="#43b12a" /><meta name="msapplication-TileImage" content="/mstile-144x144.png" /><meta name="theme-color" content="#ffffff" /><title>
	Djurgårdens IF vs. AIK; Kristoffer Olsson och att löpa (utan boll)
</title>

<script>
    dataLayer = [{
        'pageType': 'Blog Post',
        'pageName': 'Djurgårdens IF vs. AIK; Kristoffer Olsson och att löpa (utan boll)',
        'sectionName': 'Israelsson'
    }];
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WSBLK8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WSBLK8');</script>
<!-- End Google Tag Manager -->

<!-- Adform Tracking Code BEGIN -->
<!-- Point: "Fotbollskanalen - Startsida" (TV4 Online 2013/) -->
<!-- URL: www.fotbollskanalen.se -->
<script type="text/javascript">
    var _adftrack = {
        pm: 115802,
        id: 2331123
    };
    (function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();
</script>
<noscript>
    <p style="margin:0;padding:0;border:0;">
        <img src="https://track.adform.net/Serving/TrackPoint/?pm=115802&amp;lid=2331123" width="1" height="1" alt="" />
    </p>
</noscript>
<!-- Adform Tracking Code END -->

<link rel="canonical" href="https://www.fotbollskanalen.se/bloggar/israelsson/2018/10/22/djurgardens-if-vs-aik-kristoffer-olsson-och-att-lopa-utan-boll/" />
<meta name="description" content="Här läser du nyheter, statistik, ser klipp och följer ditt favoritlag i de största ligorna och mästerskapen. Fotbollskanalen - för dig som älskar fotboll." />
<meta property="og:title" content="Djurgårdens IF vs. AIK; Kristoffer Olsson och att löpa (utan boll)" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.fotbollskanalen.se/bloggar/israelsson/2018/10/22/djurgardens-if-vs-aik-kristoffer-olsson-och-att-lopa-utan-boll/" />
<meta property="og:site_name" content="fotbollskanalen" />
<meta property="og:description" content="Fotbollskanalen innehåller allt för dig som älskar fotboll - oavsett om det gäller Allsvenskan, stora europeiska ligor eller internationella mästerskap" />
<meta property="og:image" content="https://fkisraelsson.files.wordpress.com/2018/10/press-1.png?w=1440&amp;h=900" />

<meta property="fb:app_id" content="1636299966651192" />

<meta property="fb:pages" content="1332684867168" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@fotbollskanal" />
<meta name="twitter:creator" content="@fotbollskanal" />
<meta name="twitter:title" content="Djurgårdens IF vs. AIK; Kristoffer Olsson och att löpa (utan boll)" />
<meta name="twitter:description" content="Fotbollskanalen innehåller allt för dig som älskar fotboll - oavsett om det gäller Allsvenskan, stora europeiska ligor eller internationella mästerskap" />
<meta name="twitter:image:src" content="https://fkisraelsson.files.wordpress.com/2018/10/press-1.png?w=1440&amp;h=900" />

<meta name="twitter:app:name:googleplay" content="Fotbollskanalen" /> 
<meta name="twitter:app:id:googleplay" content="se.tv4.fotbollskanalen.ui" />
<meta name="twitter:app:url:googleplay" content="fotbollskanalen://article/703301" />


    <!--[if (gte IE 9)|!(IE)]><!-->
        <script src="/ScriptsHybrid/libs/jquery-2.1.3.min.js"></script>
    
        <link type="text/css" href="/StaticHybrid/Styles/bundledStyles?style=main&amp;ver=2018-10-15T17-10" rel="stylesheet" />
    
    <!--<![endif]-->

    <!--[if (lte IE 8)]>
        <script src="/ScriptsHybrid/libs/jquery-1.11.2.min.js"></script>
        <script src="/ScriptsHybrid/libs/selectivizr-min.js"></script>
        <link type="text/css" href="/StaticHybrid/Styles/bundledStyles?style=ie8&ver=2018-10-15T17-10" rel="stylesheet" />
    <![endif]-->
        <script>
            function $fk(f) {
                $(function () {
                    try {
                        f();
                    }
                    catch (e) {
                        console.error(e.stack);
                    }
                });
            }
        </script>
    
    <link rel="stylesheet" href="//bonnier-html-player-prod.herokuapp.com/stylesheets/bonnier-html-player-latest.css" />
    <script type="text/javascript" src="//bonnier-html-player-prod.herokuapp.com/js/bonnier-html-player-latest.js" defer=""></script>

        <script src="/bundledScripts?path=~/CoreScriptsHybrid.js&amp;date=2018-10-15T17-10"></script>       
    <meta name="detectify-verification" content="1bcf568b74cae63f0b6ebdc96ae08bf5" />
<style>

@media (min-width: 30em) and (orientation:landscape) {
	.mobile-menu__inner {
		padding: 45px 25px 0;
	}
	.mobile-menu__inner .mobile-menu__link {
		padding: 9px 0;
	}
}

@media (min-width: 40em) and (orientation:landscape) {
	.mobile-menu__inner {
        padding: 55px 25px 0;
	}
    .mobile-menu__inner .mobile-menu__link {
		padding: 12px 0;
	}
}

@media (min-width: 48em)  {
	.mobile-menu__inner {
		padding: 125px 37px;
	}
}

.blog-archive {
    padding-left: 3.125%;
    padding-right: 3.125%;
}

@media (min-width: 64.2em) {
  .blog-archive {
    padding-left: 0;
    padding-right: 0;
  }
}

.article-body ol {
    margin-left: 3.125%;
}
.article-body ol li {
    text-indent: 0.7em;
}

@media (min-width: 61.25em) {
 .article-image__text {
   margin: 0;
 }
}

.newsletter-subscription__heading {
    font-family: "LatoBlack";
}

</style>
<script type="text/javascript">
    var adformtag = adformtag || [];
    var adformAds = [83405,84609,89640,490670];
    var adUrls = [];

    adformAds.forEach(function (adId) {
        var adUrl = 'adx.adform.net/adx/?mid=' + adId;
        adUrls.push(adUrl);
    });
    adformtag.push({
        preload: adUrls
    });
    adformtag.push(function () {
        adformtag.setRequestLimit(3);
        adformtag.addRequestGroup(adformAds);
    });
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>

<!-- Desktop overlay -->
<script type="text/javascript" data-adfscript="adx.adform.net/adx?mid=266295"></script>
<!-- Desktop overlay end -->

<script type="text/javascript" src="//pp.lp4.io/app/54/48/fb/5448fbdde45a1d67470c22a2.js"></script>


<script async="" type="text/javascript" src="//m.burt.io/f/fotbollskanalen-se.js"></script>
<script>
    window.burtApi = window.burtApi || [];
    window.burtApi.push(function () {
        window.burtApi.startTracking(function (api) {
            api.setTrackingKey('BINKQSYR38BG', 'fotbollskanalen.se');
            api.setDomain('fotbollskanalen.se');
            api.addCloudKey('INS8GFMRVMI1');
            api.setDemographicsProvider('cint');

            api.withUserSegments(function (segments) {
                var date = new Date();
                date.setTime(+date + 1 * 864e+5);
                document.cookie = 'burtSegments=' + segments.join(',') + '; expires=' + date.toUTCString() + '; path=/';
            });
            api.annotate('burt.content', 'tags', ['BI_Sports']);
        });
    });
</script>

<meta name="esmg-full-page-ads" data-adform-id="490670" />
<script src="//dj3fc4m823c2s.cloudfront.net/js/fullpageads.js" defer="" async=""></script>
</head>

<body class="standard desktop" data-image-query-version="34">
    <div id="fb-root"></div>
    
    

<div>

</div>
    
    

<div class="old-browser" data-js="old-browser-screen">
    <div class="old-browser__overlay"></div>
    <div class="old-browser__banner">
        <h2 class="old-browser__banner-hl">Hej, du har en äldre version av webbläsare</h2>
        <h3 class="old-browser__banner-sl">För en bättre upplevelse på fotbollskanalen, vänligen byt till senare version</h3>
        <div class="old-browser__banner-icons">
            <div class="old-browser__banner-icon"><a href="https://www.google.se/chrome/browser/desktop/index.html"><img alt="chrome" class="lazy" data-original="/StaticHybrid/Images/chrome.png" src="/StaticHybrid/Images/empty.png" /></a></div>
            <div class="old-browser__banner-icon"><a href="https://www.apple.com/se/safari/"><img alt="safari" class="lazy" data-original="/StaticHybrid/Images/safari.png" src="/StaticHybrid/Images/empty.png" /></a></div>
            <div class="old-browser__banner-icon"><a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie"><img alt="ie" class="lazy" data-original="/StaticHybrid/Images/explorer.png" src="/StaticHybrid/Images/empty.png" /></a></div>
            <div class="old-browser__banner-icon"><a href="https://www.mozilla.org/sv-SE/firefox/new/"><img alt="firefox" class="lazy" data-original="/StaticHybrid/Images/firefox.png" src="/StaticHybrid/Images/empty.png" /></a></div>
        </div>
        <div data-js="old-browser-continue" class="green-btn btn">Fortsätt ändå</div>
    </div>
</div>

<div class="cookie-holder" data-js="cookie-accept">
    <div class="cookie">
        <div class="cookie__text">
            <p>Vi använder cookies för att anpassa innehållet och annonserna till användarna, tillhandahålla funktioner för sociala medier och analysera vår trafik.</p>
            <p>Vi vidarebefordrar information om din användning av vår webbplats till de sociala medier och annons- och analysföretag som vi samarbetar med. <a href="/villkor/information-om-cookies/">Läs mer här</a></p>
        </div>
        <div class="cookie__btn" data-js="add-cookie">
            <span class="btn white-border-btn">Jag förstår</span>
        </div>
    </div>
</div>

    <form method="post" action="/bloggar/israelsson/2018/10/22/djurgardens-if-vs-aik-kristoffer-olsson-och-att-lopa-utan-boll/" id="form1">
<div class="aspNetHidden">

</div>

        
            <div class="b-export__wrap b-export__js-includes"></div>
            <div class="b-export__wrap b-export__header">
                
	<div class="fixed-header-holder">
		<header class="header" data-header=""> 
			<nav class="header__nav">            
				<a class="header__logo" href="/">
					<span class="u-a11y-hide">fotbollskanalen</span>
					<span class="fk-icon fk-icon--logo header__icon"></span>
					<span class="fk-icon fk-icon--channel header__title"></span>
				</a> 
				
						<ul class="main-nav__list">  
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/livematch/">Livematcher</a>
								

							</li>
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/statistics/">Resultat</a>
								

							</li>
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/video/">Klipp</a>
								

							</li>
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/statistics/?tab=ligor">Ligor & Turneringar</a>
								
		<div class="main-nav-dropdown__list-wrapper">
			<div class="main-nav-dropdown__vertical-space"></div>             
			<ul class="main-nav-dropdown__list">
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/allsvenskan/">Allsvenskan</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/premier-league/">Premier League</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/champions-league/">Champions League</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/la-liga/">La Liga</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/serie-a/">Serie A</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/vm-2018/">VM 2018</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/major-league-soccer/">MLS</a>
			    </li>
	
			   <li class="main-nav-dropdown__item">
					<a href="/statistics/?tab=ligor" class="main-nav-dropdown__link show-all-button--dusty-gray">Visa alla</a>               
				</li>
			</ul>
		</div> 
	

							</li>
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/bloggar/">Bloggar</a>
								
		<div class="main-nav-dropdown__list-wrapper">
			<div class="main-nav-dropdown__vertical-space"></div>             
			<ul class="main-nav-dropdown__list">
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/lundh/">Lundhs blogg</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/sundberg/">Sundbergs blogg</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/headlines/">Headlines</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/sillybloggen/">Sillybloggen</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/statistik/">Statistikbloggen</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/allsvenska-bloggen/">Allsvenska bloggen</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/pinthorp/">Spanienbloggen</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/hyllman/">Englandsbloggen</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/gusten-dahlin/">Dahlins blogg</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/israelsson/">Taktikbloggen</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/tysklandsbloggen/">Tysklandsbloggen</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/italienbloggen/">Italienbloggen</a>
			    </li>
	
			   <li class="main-nav-dropdown__item">
					<a href="/bloggar/" class="main-nav-dropdown__link show-all-button--dusty-gray">Visa alla</a>               
				</li>
			</ul>
		</div> 
	

							</li>
					
							<li class="main-nav__item main-nav__item--last" data-main-nav-item="">
								<a class="main-nav__link" href="#">
									<span class="u-a11y-hide">fler länkar</span>
									<span class="main-nav__indicator"></span>
									<span class="main-nav__indicator"></span>
									<span class="main-nav__indicator"></span>
								</a>
							    
		<div class="main-nav-dropdown__list-wrapper">
			<div class="main-nav-dropdown__vertical-space"></div>             
			<ul class="main-nav-dropdown__list">
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/svenska-spel/">Tipshörnan</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/profile/">Min profil</a>
			    </li>
	
			</ul>
		</div> 
	
							</li>					
						</ul>
					    
				<div class="header__search" data-header-search="">              
					<div class="search__input-wrapper">
						<input class="search__input" type="search" placeholder="  Sök efter artiklar och klipp" data-search-input="" />
						<div class="search__input-icon">
							<span class="fk-icon fk-icon--search search__input-search"></span>
						</div>
						<button class="button--no-style search__input-clear-wrapper" type="reset" data-clear-input="">
							<span class="fk-icon fk-icon--clear search__input-clear"></span>
						</button>                
					</div>
					<button class="button--no-style search__button search__open-button" type="button" data-search-trigger="">
						<span class="u-a11y-hide">Sök</span>
						<span class="fk-icon fk-icon--search search__icon"></span>				
					</button>         
					<button class="button--no-style search__button search__cancel-button" type="button" data-search-trigger="">
						<span class="search__title">Avbryt</span>
					</button>					
				</div>   
			</nav>              
			
		</header>
	</div>    


<script>
	(window.$fk || $)(function () {
		var navItem = $('[data-main-nav-item]');
		navItem.on('click', function () {
		    $(this).toggleClass('data-main-nav-item--selected');
		    Bonnier.Fotbollskanalen.TrackingModule.InteractionInDesktopMenu($(this).find('a:first').text());
		});

        $('.main-nav-dropdown__link').on('click', function (event) {
            var subElement = $(this).first().text();
            var parentText = $(this).closest('.main-nav__item').find('a:first').text().trim();
            Bonnier.Fotbollskanalen.TrackingModule.InteractionInDesktopMenu(parentText, subElement);
            event.stopPropagation();
        });
	});
</script>

			
                
<section id="globalSearch" data-js="global-search" data-global-search="" class="global-search">
    <div class="global-search__inner">
        <h3 class="global-search__header" data-bind="text: searchText"></h3>
        <!-- ko if: MixedSearchResults().length > 0 -->
        <div class="global-search__block-landing">
            <ul class="global-search__block-list" data-bind="foreach: MixedSearchResults">
                <li class="global-search__block-landing-item">
                    <a class="global-search__block-landing-item-link" href="#" data-bind="attr: { href: friendly_url }, click: $parent.clickOnTagResult">
                        <div class="bookmark__list-item">
                            <img alt="" class="global-search__block-landing-item-image" data-bind="attr: { src: image_url }, css: flag_league_id() !== 0 ? &#39;league-flag country f&#39; + flag_league_id() : is_custom_flag() ? &#39;league-flag&#39; : &#39;item__logo&#39;" src="#" />            
                            <span class="item__text" data-bind="text: name || page_name"></span>   
                        </div>
                    </a>
                </li>
            </ul>
        </div>
        <!-- /ko -->
        <!-- ko if: ArticleSearchResults().length > 0 -->
        <div class="global-search__block">
            <div class="global-search__block-header">
                <h3 class="header__title">ARTIKLAR</h3>
                <span class="header__count" data-bind="text: articleCountText"></span>
            </div>
            <ul class="global-search__block-list" data-bind="foreach: ArticleSearchResults">
                <li class="global-search__block-item">
                    <a class="global-search__block-item-link" href="#" data-bind="attr: { href: url }, click: $parent.clickOnArticleSearchResult">
                        <span class="item__time" data-bind="text : created"></span>
                        <span class="item__text" data-bind="html: page_name"></span>
                    </a>
                </li>
            </ul>
            <div class="global-search__show-more" data-bind="click: showMoreArticles, visible: hasMoreArticles">
                <button type="button" class="btn grey-btn button--no-style global-search__button">VISA FLER</button>
            </div>
        
        </div>
        <!-- /ko -->
        <!-- ko if: VideoSearchResults().length > 0 -->
        <div class="global-search__block" data-bind="visible: VideoSearchResults">
            <div class="global-search__block-header">
                <h3 class="header__title">KLIPP</h3>
                <span class="header__count" data-bind="text: videoCountText"></span>
            </div>
            <ul class="global-search__block-list" data-bind="foreach: VideoSearchResults">
                <li class="global-search__block-item">
                    <a class="global-search__block-item-link" href="#" data-bind="attr: { href: url }, click: $parent.clickOnVideoSearchResult">
                        <div class="item__image-holder">
                            <div class="item__image-wrapper">
                                <span class="item__image-wrapper-icon icon-play"></span>
                                <img alt="" class="item__image lazy" data-bind="attr: { &#39;data-original&#39;: image }" src="/StaticHybrid/Images/empty.png" />
                            </div>
                        </div>
                        <div class="global-search__block-item-info-holder">
                            <div class="item__info-text" data-bind="text: title"></div>
                            <div class="item__info-time" data-bind="text: published_date_time"></div>                        
                        </div>                    
                    </a>
                </li>
            </ul>
            <div class="global-search__show-more" data-bind="click: showMoreVideos, visible: hasMoreVideos">
                <button type="button" class="btn grey-btn button--no-style global-search__button">VISA FLER</button>
            </div>
        </div>
        <!-- /ko -->
        <div class="global-search__spinner" data-js="global-search-spinner">
            <div></div>
            <div></div>
            <div></div>
        </div>
        <div class="global-search__suggestions-block" data-js="global-search-suggestions">
            <div class="global-search__block">
                <div class="global-search__block-header">
                    <h3 class="header__title">LAG</h3>
                </div>
                <ul class="personalization-list" data-bind="foreach: SuggestedTeams">
                    <li class="personalization-item personalization-item--pointer" data-bind="click: $parent.clickedOnSuggestion">
                        <div class="team-image">
                            <img alt="" class="personalization-item-image" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getTeamImageProxyUrl(&#39;/api/logo/team/&#39; + touch_line_id()) }" />
                        </div>
                        <div data-bind="text: name"></div>
                    </li>
                </ul>
            </div>
            <div class="global-search__block">
                <div class="global-search__block-header">
                    <h3 class="header__title">SPELARE</h3>
                </div>
                <ul class="personalization-list" data-bind="foreach: SuggestedPlayers">
                    <li class="personalization-item personalization-item--pointer" data-bind="click: $parent.clickedOnSuggestion">
                        <div class="player-image">
                            <img alt="" class="personalization-item-image" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getPlayerImageProxyUrl(&#39;/player/photo?playerId=&#39; + touch_line_id()) }" />
                        </div>
                        <div data-bind="text: name"></div>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</section>
                

<div id="personalization-edit">
    <div class="personalization-overlay" data-bind="click: killPersonalizationSearch" data-js="personalizationSearch"></div>
    <div class="personalization-module" data-js="personalizationSearch">
        <div class="personalization-top">
            <div class="page-header page-header--with-btn">
                <h2 class="page-header__title page-header__title--small">FÖLJER:</h2>
                <div class="page-header__edit-area">
                    <a href="#" class="needsclick" data-bind="click: killPersonalizationSearch">
                        <span class="btn edit-btn">Stäng</span>
                    </a>
                </div>
            </div>
            <div class="personalization-follows">
                <div class="personalization-follows__lists">
                    <ul class="personalization-list personalization-list--autowidth" data-bind="foreach: MyItems">
                        <!-- ko if : type() === 'team' -->
                            <li class="personalization-item personalization-item--fixedwidth">
                                <a href="#" data-bind="click: $parent.removeTeam">
                                    <span class="remove close-btn-small--whitefill"></span>
                                    <div class="team-image">
                                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getTeamImageProxyUrl(&#39;/api/logo/team/&#39; + touch_line_id()) }" alt="" />
                                    </div>
                                    <div data-bind="text: name"></div>
                                </a>
                            </li>
                        <!-- /ko -->
                        <!-- ko if : type() === 'player' -->
                            <li class="personalization-item personalization-item--fixedwidth">
                                <a href="#" data-bind="click: $parent.removePlayer">
                                    <span class="remove close-btn-small--whitefill"></span>
                                    <div class="player-image">
                                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getPlayerImageProxyUrl(&#39;/player/photo?playerId=&#39; + touch_line_id()) }" alt="" />
                                    </div>
                                    <div data-bind="text: name"></div>
                                </a>
                            </li>
                        <!-- /ko -->
                    </ul>
                    <div class="spinner-main">
                        <div></div>
                        <div></div>
                        <div></div>
                    </div>
                </div>
            </div>
            <div class="personalization-search">
                <div class="search-label">SÖK:</div>
                <div class="search-input">
                    <input id="search" placeholder="Skriv in lag eller spelare du vill följa" type="text" data-bind="hasFocus: isSelected, textInput: query, event: { keyup: search }" />
                    <span class="close-btn-grey--clear icon" data-bind="click: clearSearch, visible: query().length !== 0"></span>
                </div>
            </div>
            <div class="personalization-result" data-js="personalization-search-result" style="display:none;">
                <h2 class="result-header">LAG <span class="personalization__error-msg right" data-bind="text: ErrorTeamMsg"></span></h2>
                <ul class="result-items" data-bind="foreach: Teams">
                    <li>
                        <a class="result-items__item" href="#" data-bind="click: $parent.addTeam">
                            <div class="team-image">
                                <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getTeamImageProxyUrl(&#39;/api/logo/team/&#39; + touch_line_id()) }" alt="" />
                            </div>
                            <div class="team-info">
                                <span data-bind="text: name"></span>
                            </div>
                            <div class="team-add">
                                <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                            </div>
                        </a>
                    </li>
                </ul>
                <div class="spinner-team">
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
        </div>
        <div class="personalization-result" data-js="personalization-search-result" style="display:none;">
            <h2 class="result-header">SPELARE <span class="personalization__error-msg right" data-bind="text: ErrorPlayerMsg"></span></h2>
            <ul class="result-items" data-bind="foreach: Players">
                <li>
                    <a class="result-items__item" href="#" data-bind="click: $parent.addPlayer">
                        <div class="player-image">
                            <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getPlayerImageProxyUrl(&#39;/player/photo?playerId=&#39; + touch_line_id()) }" alt="" />
                        </div>
                        <div class="player-info">
                            <span data-bind="text: name"></span>
                        </div>
                        <div class="player-add">
                            <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                        </div>
                    </a>
                </li>
            </ul>
            <div class="spinner-player">
                <div></div>
                <div></div>
                <div></div>
            </div>
        </div>
        <div class="personalization-result" data-js="personalization-search-suggestions">
            <h2 class="result-header">POPULÄRA LAG <span class="personalization__error-msg right" data-bind="text: ErrorTeamMsg"></span></h2>
            <ul class="personalization-list" data-bind="foreach: SuggestedTeams">
                <li class="personalization-item personalization-item--pointer" data-bind="click: $parent.addTeam">
                    <div class="team-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getTeamImageProxyUrl(&#39;/api/logo/team/&#39; + touch_line_id()) }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: name"></div>
                </li>
            </ul>
        </div>
        <div class="personalization-result" data-js="personalization-search-suggestions">
            <h2 class="result-header">POPULÄRA SPELARE <span class="personalization__error-msg right" data-bind="text: ErrorPlayerMsg"></span></h2>
            <ul class="personalization-list" data-bind="foreach: SuggestedPlayers">
                <li class="personalization-item personalization-item--pointer" data-bind="click: $parent.addPlayer">
                    <div class="player-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getPlayerImageProxyUrl(&#39;/player/photo?playerId=&#39; + touch_line_id()) }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: name"></div>
                </li>
            </ul>
        </div>
    </div>
</div>
                
            </div>
            
<div class="all" data-js="all">
    <section id="article-main" class="main-content">
        <div class="ad-top">
			
    <div id="ad-container-desktop-83405--marker">
        <div class="desktop-ad-web" id="ad-container-desktop-83405--ad">
	        <div class="ad-banner">Annons</div>
	        <div class="">
		        <div id="ad-container-desktop-83405-"></div>
	        </div>
	        <script>
                window.addEventListener('pageshow', function () {

                var containerId = "ad-container-desktop-83405-";
                    Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('83405', containerId, '');
                    (function(p){
                        p.src = "//dmp.adform.net/dmp/profile/?pid=83405&sg=1";
                    })(document.createElement("img"));
                });
            </script>
            <noscript>
                <img alt="" src="//dmp.adform.net/dmp/profile/?pid=83405&amp;sg=1" style="display:none !important" />
            </noscript>
        </div>
    </div>


        </div>
        <section class="article">
            <div class="article__main-content">
                
                    <div class="article-header article-header--desktop">
                        <div class="section"><a href="/bloggar/israelsson/">ISRAELSSON</a></div>
						<div class="info-box">
							<div class="icon-box icon-box--big">
								<span class="icon-clock"></span>
								<span class="published">10:24</span>
							</div>
							<div class="icon-box icon-box--big cursor-pointer" data-js="share-btn" data-share-url="https://www.facebook.com/sharer.php?u=">
								<div class="icon-share-box">
									<span class="icon-share icon-share-grey"></span>
								</div>
							</div>
						</div>
                    </div>
                
                
                    <div class="blogpost-image-holder">
                        <a href="/bloggar/israelsson/">
                            <div class="blogpost-image">
                                <img id="ImageViewer" class="lazy " itemprop="image" data-original="https://imageproxy.b17g.services/convert?resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3db4f86e88-8bc8-48d7-b49c-85e24162ff10" src="/StaticHybrid/Images/empty.png" alt=" " />
                            </div>
                        </a>
                    </div>
                
                
                    <h1 class="article-title article-title--desktop" itemprop="name">Djurgårdens IF vs. AIK; Kristoffer Olsson och att löpa (utan boll)</h1>                   
                
                

                <div class="article-preamble" itemprop="description">
                    
                </div>
                
                
                    <div class="article-share">
                        <span class="btn share-btn share-btn--two facebook" data-js="share-btn" data-share-url="http://www.facebook.com/sharer.php?u="><span class="icon facebook-icon"></span><span class="text">Facebook</span></span>
                        <span class="btn share-btn share-btn--two twitter" data-js="share-btn" data-share-url="https://twitter.com/intent/tweet?url="><span class="icon twitter-icon"></span><span class="text">Twitter</span></span>
                    </div>
                
                

                
                
                <div class="article-tablet-ad">
                    

                    
                </div>
                <div class="article-body" itemprop="articleBody">
                    <p>Ännu ett tvillingderby mellan <strong>Djurgården</strong> och <strong>AIK</strong> har avverkats. Det var tredje mötet, denna säsong, mellan de bägge 1891-klubbarna.</p>
<p>Tidigare cup- och seriedrabbningar har slutat med en vinst vardera; och broderligt delades poängen även i gårdagens kamp.</p>
<p>När klockan tickat över 90 minuter och <strong>Johannesson</strong> satt pipan i mun stod det 0-0 i resultatkolumnen.</p>
<p>Som om vi inte visste det innan: Det är brutalt svårt att skapa chanser, och göra mål, på <strong>Norlings</strong> catenaccio-försvar. 14 insläppta mål hittills. Bra jobbat.</p>
<p>Matchen hade &#8211; i perioder &#8211; den där derbykaraktären man önskar ett Stockholmsderby. Främst bidrog DIF-<strong>Johansson</strong> med detta då han under den första halvleken hade gett AIK-<strong>Olsson</strong> ett gäng smällar på mittens rike.</p>
<p>Tillfälligheter? Nix, han ville såklart få bort den nyblivna landslagsmannen från matchbilden så gott det gick.</p>
<p>Mitt fokus denna eftermiddag låg just på Olsson med mittfältskamrater: <strong>Larsson</strong> och <strong>Adu</strong>.</p>
<p>Att AIK släpper in så få mål är mycket tack vare ett tydligt och väloljat maskineri. Samtliga vet sina roller och underkastar sig arbetet.</p>
<p>Men det är också tack vare mittfältstrion; de är vitala i sitt press-, täckning och understödsspel. De är en sköld framför sin egen backlinje. En svårgenomtränglig sådan.</p>
<p><img data-attachment-id="356" data-permalink="https://fkisraelsson.wordpress.com/2018/10/22/djurgardens-if-vs-aik-kristoffer-olsson-och-att-lopa-utan-boll/press-1-2/" data-orig-file="https://fkisraelsson.files.wordpress.com/2018/10/press-1.png?w=1440&amp;h=900" data-orig-size="1440,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Press 1" data-image-description="" data-medium-file="https://fkisraelsson.files.wordpress.com/2018/10/press-1.png?w=1440&amp;h=900?w=300" data-large-file="https://fkisraelsson.files.wordpress.com/2018/10/press-1.png?w=1440&amp;h=900?w=1024" class="alignnone size-full wp-image-356" src="https://fkisraelsson.files.wordpress.com/2018/10/press-1.png?w=1440&amp;h=900" alt="Press 1" width="1440" height="900" srcset="https://fkisraelsson.files.wordpress.com/2018/10/press-1.png 1440w, https://fkisraelsson.files.wordpress.com/2018/10/press-1.png?w=150&amp;h=94 150w, https://fkisraelsson.files.wordpress.com/2018/10/press-1.png?w=300&amp;h=188 300w, https://fkisraelsson.files.wordpress.com/2018/10/press-1.png?w=768&amp;h=480 768w, https://fkisraelsson.files.wordpress.com/2018/10/press-1.png?w=1024&amp;h=640 1024w" sizes="(max-width: 1440px) 100vw, 1440px" /><img data-attachment-id="357" data-permalink="https://fkisraelsson.wordpress.com/2018/10/22/djurgardens-if-vs-aik-kristoffer-olsson-och-att-lopa-utan-boll/press-2-2/" data-orig-file="https://fkisraelsson.files.wordpress.com/2018/10/press-2.png?w=1440&amp;h=900" data-orig-size="1440,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Press 2" data-image-description="" data-medium-file="https://fkisraelsson.files.wordpress.com/2018/10/press-2.png?w=1440&amp;h=900?w=300" data-large-file="https://fkisraelsson.files.wordpress.com/2018/10/press-2.png?w=1440&amp;h=900?w=1024" class="alignnone size-full wp-image-357" src="https://fkisraelsson.files.wordpress.com/2018/10/press-2.png?w=1440&amp;h=900" alt="Press 2" width="1440" height="900" srcset="https://fkisraelsson.files.wordpress.com/2018/10/press-2.png 1440w, https://fkisraelsson.files.wordpress.com/2018/10/press-2.png?w=150&amp;h=94 150w, https://fkisraelsson.files.wordpress.com/2018/10/press-2.png?w=300&amp;h=188 300w, https://fkisraelsson.files.wordpress.com/2018/10/press-2.png?w=768&amp;h=480 768w, https://fkisraelsson.files.wordpress.com/2018/10/press-2.png?w=1024&amp;h=640 1024w" sizes="(max-width: 1440px) 100vw, 1440px" /><img data-attachment-id="358" data-permalink="https://fkisraelsson.wordpress.com/2018/10/22/djurgardens-if-vs-aik-kristoffer-olsson-och-att-lopa-utan-boll/press-3/" data-orig-file="https://fkisraelsson.files.wordpress.com/2018/10/press-3.png?w=1440&amp;h=900" data-orig-size="1440,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Press 3" data-image-description="" data-medium-file="https://fkisraelsson.files.wordpress.com/2018/10/press-3.png?w=1440&amp;h=900?w=300" data-large-file="https://fkisraelsson.files.wordpress.com/2018/10/press-3.png?w=1440&amp;h=900?w=1024" class="alignnone size-full wp-image-358" src="https://fkisraelsson.files.wordpress.com/2018/10/press-3.png?w=1440&amp;h=900" alt="Press 3" width="1440" height="900" srcset="https://fkisraelsson.files.wordpress.com/2018/10/press-3.png 1440w, https://fkisraelsson.files.wordpress.com/2018/10/press-3.png?w=150&amp;h=94 150w, https://fkisraelsson.files.wordpress.com/2018/10/press-3.png?w=300&amp;h=188 300w, https://fkisraelsson.files.wordpress.com/2018/10/press-3.png?w=768&amp;h=480 768w, https://fkisraelsson.files.wordpress.com/2018/10/press-3.png?w=1024&amp;h=640 1024w" sizes="(max-width: 1440px) 100vw, 1440px" /><img data-attachment-id="359" data-permalink="https://fkisraelsson.wordpress.com/2018/10/22/djurgardens-if-vs-aik-kristoffer-olsson-och-att-lopa-utan-boll/press-4-2/" data-orig-file="https://fkisraelsson.files.wordpress.com/2018/10/press-4.png?w=1440&amp;h=900" data-orig-size="1440,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Press 4" data-image-description="" data-medium-file="https://fkisraelsson.files.wordpress.com/2018/10/press-4.png?w=1440&amp;h=900?w=300" data-large-file="https://fkisraelsson.files.wordpress.com/2018/10/press-4.png?w=1440&amp;h=900?w=1024" class="alignnone size-full wp-image-359" src="https://fkisraelsson.files.wordpress.com/2018/10/press-4.png?w=1440&amp;h=900" alt="Press 4" width="1440" height="900" srcset="https://fkisraelsson.files.wordpress.com/2018/10/press-4.png 1440w, https://fkisraelsson.files.wordpress.com/2018/10/press-4.png?w=150&amp;h=94 150w, https://fkisraelsson.files.wordpress.com/2018/10/press-4.png?w=300&amp;h=188 300w, https://fkisraelsson.files.wordpress.com/2018/10/press-4.png?w=768&amp;h=480 768w, https://fkisraelsson.files.wordpress.com/2018/10/press-4.png?w=1024&amp;h=640 1024w" sizes="(max-width: 1440px) 100vw, 1440px" /></p>
<p>Det är ett hårt arbete dessa tre lägger ner i försvarsspelet (gäller AIK:s forwards också). De tar många löpmeter defensivt och är tuffa i sitt press-, duell- och återerövringsspel.</p>
<p>Sådant brukar ta på krafterna i det offensiva spelet. Dock har, främst Olsson, visat att det finns krafter och kreativitet kvar när AIK går till attack.</p>
<p>I år har Olsson en mer framskjuten roll vilket gjort att han kommit mer till sin rätt och fått utlopp för sina offensiva egenskaper på ett helt annat sätt än under fjolårssäsongen.</p>
<p>Nedan har vi en fin sekvens där trion visar gott samarbete i offensiv riktning när de ”vinkelspelar” sig ur ett pressat läge och sedan går till attack.</p>
<p>Vad händer efter att Olsson släppt bollen? Han ger sig iväg med full fart framåt och vill vara med och leka när det vankas målchans.</p>
<p><img data-attachment-id="360" data-permalink="https://fkisraelsson.wordpress.com/2018/10/22/djurgardens-if-vs-aik-kristoffer-olsson-och-att-lopa-utan-boll/omsta%cc%88llning-1-2/" data-orig-file="https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-1.png?w=1440&amp;h=900" data-orig-size="1440,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Omställning 1" data-image-description="" data-medium-file="https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-1.png?w=1440&amp;h=900?w=300" data-large-file="https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-1.png?w=1440&amp;h=900?w=1024" class="alignnone size-full wp-image-360" src="https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-1.png?w=1440&amp;h=900" alt="Omställning 1" width="1440" height="900" srcset="https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-1.png 1440w, https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-1.png?w=150&amp;h=94 150w, https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-1.png?w=300&amp;h=188 300w, https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-1.png?w=768&amp;h=480 768w, https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-1.png?w=1024&amp;h=640 1024w" sizes="(max-width: 1440px) 100vw, 1440px" /><img data-attachment-id="361" data-permalink="https://fkisraelsson.wordpress.com/2018/10/22/djurgardens-if-vs-aik-kristoffer-olsson-och-att-lopa-utan-boll/omsta%cc%88llning-2-2/" data-orig-file="https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-2.png?w=1440&amp;h=900" data-orig-size="1440,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Omställning 2" data-image-description="" data-medium-file="https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-2.png?w=1440&amp;h=900?w=300" data-large-file="https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-2.png?w=1440&amp;h=900?w=1024" class="alignnone size-full wp-image-361" src="https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-2.png?w=1440&amp;h=900" alt="Omställning 2" width="1440" height="900" srcset="https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-2.png 1440w, https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-2.png?w=150&amp;h=94 150w, https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-2.png?w=300&amp;h=188 300w, https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-2.png?w=768&amp;h=480 768w, https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-2.png?w=1024&amp;h=640 1024w" sizes="(max-width: 1440px) 100vw, 1440px" /><img data-attachment-id="362" data-permalink="https://fkisraelsson.wordpress.com/2018/10/22/djurgardens-if-vs-aik-kristoffer-olsson-och-att-lopa-utan-boll/omsta%cc%88llning-3-2/" data-orig-file="https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-3.png?w=1440&amp;h=900" data-orig-size="1440,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Omställning 3" data-image-description="" data-medium-file="https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-3.png?w=1440&amp;h=900?w=300" data-large-file="https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-3.png?w=1440&amp;h=900?w=1024" class="alignnone size-full wp-image-362" src="https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-3.png?w=1440&amp;h=900" alt="Omställning 3" width="1440" height="900" srcset="https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-3.png 1440w, https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-3.png?w=150&amp;h=94 150w, https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-3.png?w=300&amp;h=188 300w, https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-3.png?w=768&amp;h=480 768w, https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-3.png?w=1024&amp;h=640 1024w" sizes="(max-width: 1440px) 100vw, 1440px" /><img data-attachment-id="363" data-permalink="https://fkisraelsson.wordpress.com/2018/10/22/djurgardens-if-vs-aik-kristoffer-olsson-och-att-lopa-utan-boll/omsta%cc%88llning-4/" data-orig-file="https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-4.png?w=1440&amp;h=900" data-orig-size="1440,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Omställning 4" data-image-description="" data-medium-file="https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-4.png?w=1440&amp;h=900?w=300" data-large-file="https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-4.png?w=1440&amp;h=900?w=1024" class="alignnone size-full wp-image-363" src="https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-4.png?w=1440&amp;h=900" alt="Omställning 4" width="1440" height="900" srcset="https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-4.png 1440w, https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-4.png?w=150&amp;h=94 150w, https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-4.png?w=300&amp;h=188 300w, https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-4.png?w=768&amp;h=480 768w, https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-4.png?w=1024&amp;h=640 1024w" sizes="(max-width: 1440px) 100vw, 1440px" /><img data-attachment-id="364" data-permalink="https://fkisraelsson.wordpress.com/2018/10/22/djurgardens-if-vs-aik-kristoffer-olsson-och-att-lopa-utan-boll/omsta%cc%88llning-5/" data-orig-file="https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-5.png?w=1440&amp;h=900" data-orig-size="1440,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Omställning 5" data-image-description="" data-medium-file="https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-5.png?w=1440&amp;h=900?w=300" data-large-file="https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-5.png?w=1440&amp;h=900?w=1024" class="alignnone size-full wp-image-364" src="https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-5.png?w=1440&amp;h=900" alt="Omställning 5" width="1440" height="900" srcset="https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-5.png 1440w, https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-5.png?w=150&amp;h=94 150w, https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-5.png?w=300&amp;h=188 300w, https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-5.png?w=768&amp;h=480 768w, https://fkisraelsson.files.wordpress.com/2018/10/omstacc88llning-5.png?w=1024&amp;h=640 1024w" sizes="(max-width: 1440px) 100vw, 1440px" /></p>
<p>Ytterligare en bra sekvens när Olsson själv vinner boll på egen planhalva för att sedan ge sig iväg i djupled och in i straffområdet för att avsluta.</p>
<p><img data-attachment-id="365" data-permalink="https://fkisraelsson.wordpress.com/2018/10/22/djurgardens-if-vs-aik-kristoffer-olsson-och-att-lopa-utan-boll/bollvinst-1-2/" data-orig-file="https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-1.png?w=1440&amp;h=900" data-orig-size="1440,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bollvinst 1" data-image-description="" data-medium-file="https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-1.png?w=1440&amp;h=900?w=300" data-large-file="https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-1.png?w=1440&amp;h=900?w=1024" class="alignnone size-full wp-image-365" src="https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-1.png?w=1440&amp;h=900" alt="Bollvinst 1" width="1440" height="900" srcset="https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-1.png 1440w, https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-1.png?w=150&amp;h=94 150w, https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-1.png?w=300&amp;h=188 300w, https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-1.png?w=768&amp;h=480 768w, https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-1.png?w=1024&amp;h=640 1024w" sizes="(max-width: 1440px) 100vw, 1440px" /><img data-attachment-id="366" data-permalink="https://fkisraelsson.wordpress.com/2018/10/22/djurgardens-if-vs-aik-kristoffer-olsson-och-att-lopa-utan-boll/bollvinst-2-1/" data-orig-file="https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-2-1.png?w=1440&amp;h=900" data-orig-size="1440,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bollvinst 2.1" data-image-description="" data-medium-file="https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-2-1.png?w=1440&amp;h=900?w=300" data-large-file="https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-2-1.png?w=1440&amp;h=900?w=1024" class="alignnone size-full wp-image-366" src="https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-2-1.png?w=1440&amp;h=900" alt="Bollvinst 2.1" width="1440" height="900" srcset="https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-2-1.png 1440w, https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-2-1.png?w=150&amp;h=94 150w, https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-2-1.png?w=300&amp;h=188 300w, https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-2-1.png?w=768&amp;h=480 768w, https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-2-1.png?w=1024&amp;h=640 1024w" sizes="(max-width: 1440px) 100vw, 1440px" /><img data-attachment-id="367" data-permalink="https://fkisraelsson.wordpress.com/2018/10/22/djurgardens-if-vs-aik-kristoffer-olsson-och-att-lopa-utan-boll/bollvinst-2-2/" data-orig-file="https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-2-2.png?w=1440&amp;h=900" data-orig-size="1440,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bollvinst 2.2" data-image-description="" data-medium-file="https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-2-2.png?w=1440&amp;h=900?w=300" data-large-file="https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-2-2.png?w=1440&amp;h=900?w=1024" class="alignnone size-full wp-image-367" src="https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-2-2.png?w=1440&amp;h=900" alt="Bollvinst 2.2" width="1440" height="900" srcset="https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-2-2.png 1440w, https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-2-2.png?w=150&amp;h=94 150w, https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-2-2.png?w=300&amp;h=188 300w, https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-2-2.png?w=768&amp;h=480 768w, https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-2-2.png?w=1024&amp;h=640 1024w" sizes="(max-width: 1440px) 100vw, 1440px" /><img data-attachment-id="368" data-permalink="https://fkisraelsson.wordpress.com/2018/10/22/djurgardens-if-vs-aik-kristoffer-olsson-och-att-lopa-utan-boll/bollvinst-2-3/" data-orig-file="https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-2.png?w=1440&amp;h=900" data-orig-size="1440,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bollvinst 2" data-image-description="" data-medium-file="https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-2.png?w=1440&amp;h=900?w=300" data-large-file="https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-2.png?w=1440&amp;h=900?w=1024" class="alignnone size-full wp-image-368" src="https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-2.png?w=1440&amp;h=900" alt="Bollvinst 2" width="1440" height="900" srcset="https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-2.png 1440w, https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-2.png?w=150&amp;h=94 150w, https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-2.png?w=300&amp;h=188 300w, https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-2.png?w=768&amp;h=480 768w, https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-2.png?w=1024&amp;h=640 1024w" sizes="(max-width: 1440px) 100vw, 1440px" /><img data-attachment-id="369" data-permalink="https://fkisraelsson.wordpress.com/2018/10/22/djurgardens-if-vs-aik-kristoffer-olsson-och-att-lopa-utan-boll/bollvinst-3-2/" data-orig-file="https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-3.png?w=1440&amp;h=900" data-orig-size="1440,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bollvinst 3" data-image-description="" data-medium-file="https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-3.png?w=1440&amp;h=900?w=300" data-large-file="https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-3.png?w=1440&amp;h=900?w=1024" class="alignnone size-full wp-image-369" src="https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-3.png?w=1440&amp;h=900" alt="Bollvinst 3" width="1440" height="900" srcset="https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-3.png 1440w, https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-3.png?w=150&amp;h=94 150w, https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-3.png?w=300&amp;h=188 300w, https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-3.png?w=768&amp;h=480 768w, https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-3.png?w=1024&amp;h=640 1024w" sizes="(max-width: 1440px) 100vw, 1440px" /><img data-attachment-id="370" data-permalink="https://fkisraelsson.wordpress.com/2018/10/22/djurgardens-if-vs-aik-kristoffer-olsson-och-att-lopa-utan-boll/bollvinst-4/" data-orig-file="https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-4.png?w=1440&amp;h=900" data-orig-size="1440,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bollvinst 4" data-image-description="" data-medium-file="https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-4.png?w=1440&amp;h=900?w=300" data-large-file="https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-4.png?w=1440&amp;h=900?w=1024" class="alignnone size-full wp-image-370" src="https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-4.png?w=1440&amp;h=900" alt="Bollvinst 4" width="1440" height="900" srcset="https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-4.png 1440w, https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-4.png?w=150&amp;h=94 150w, https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-4.png?w=300&amp;h=188 300w, https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-4.png?w=768&amp;h=480 768w, https://fkisraelsson.files.wordpress.com/2018/10/bollvinst-4.png?w=1024&amp;h=640 1024w" sizes="(max-width: 1440px) 100vw, 1440px" /></p>
<p>Min upplevelse är att dagens spelare, såväl unga som mer etablerade, vill ha bollen på fötterna. De är inte lika benägna kring att röra sig utan boll; och bilderna ovan (och Olssons prestationer) symboliserar just vikten med att röra sig när man inte har bollen.</p>
<p>Dels för att öppna upp för medspelare, och dels för att själv kunna få ut mer av sitt spel (assist och mål) genom att vara med där det händer (offensiv sista tredjedel).</p>
<p>Självklart är detta beroende på vilket arbetssätt laget bedriver och vilken roll spelaren har i det hela. Men för att generalisera: rör dig mer utan boll och rör dig mer mot de farliga ytorna och tro på att bollen ska hamna hos dig.</p>
<p>Som <strong>Roy Keane</strong> en gång sa:<em> jag kan löpa in i farliga ytor i och kring straffområdet 10 gånger utan att ens vara i närheten av att få bollen, men den elfte gången kommer jag rätt  och avgör matchen i slutminuterna</em> (= Fergie time).</p>
<p>Dessutom är det skoningslöst som motståndare &#8211; framför allt som mittfältare &#8211; att hela tiden behöva haka på ”sin” spelare i defensiva omställningslöp. För det sista man vill är att den spelaren ska få göra mål; eller stå för en assist.</p>
<p>Jag har personligen upplevt det vid tillfällen som aktiv spelare, och det tydligaste minnet är från millennieskiftet då jag &#8211; på det centrala mittfältet &#8211; ställdes mot dåvarande underbarnet <strong>Calle Sahlen</strong>.</p>
<p>Skådeplatsen var <strong>Fredriksskans IP</strong> en bister novemberkväll. <strong>Kalmar FF</strong>, med ultrademonen <strong>Kjell Nyberg</strong> i spetsen, hade bjudit in intressanta lokala spelare till någon form av testmatch för 14-15-åringar.</p>
<p>Mörbylångasonen &#8211; Calle &#8211; gjorde rent hus (mittfält) den kvällen. Han löpte och löpte och löpte; med som utan boll, och där stod jag och övriga mittfältskollegor med pingislunga och kippade efter andan.</p>
<p>Calle hade presenterat sig som en mittfältsdynamo av sällan skådat slag, och från sidlinjen hördes Nybergs Stockholmska dialekt <em>”hooooooonom ska vi ha!!!”</em>.</p>
<p>Dominansen från Ölänningen denna kväll gjorde ont, men när han några år senare &#8211; i 87-landslaget &#8211; plockade ner och bort <strong>Nasri</strong> i en landskamp mot Frankrike, stillades min smärta.</p>

                </div>
                
                

                <div class="article-author">
                    
    

<div class="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">            
    
        <div class="author-photo">
            <img id="ImageViewer1" itemprop="image" src="/ImageHandler.axd?imageFormat=original&amp;guid=3243578a-4d0e-4f69-83f9-d1c7625ed3e0" alt="" />
        </div>
    
    
    <div class="author-info">
        <div class="author-info__name" itemprop="name">
            Johan Israelsson
        </div>
        
    </div>
</div>

  
                </div>
                <div class="article-publish-info">
                    <span class="publish-text">Publicerad</span>
                    <span class="publish-date">
                        <meta itemprop="datePublished" content="2018-10-22T10:24:48" /> 
                        2018-10-22
                    </span>
                    <span class="publish-time">
                        kl 10:24
                    </span>
                </div>
                
<div class="article-tags">
	
	
	
	
</div>
                <div class="article-social">
                    

<div class="social-share-module">
            <div class="social-text"><span>DELA MED DINA VÄNNER</span></div>

            
            
            
        
                <div class="social-item">
                    <a href="javascript:void(0)" data-js="share-btn" data-share-url="http://www.facebook.com/sharer.php?u=">
                        <div class="social-item__logo facebook">
                            <span class="icon facebook-icon"></span>
                        </div>
                    </a>
                </div>
                <div class="social-item">
                    <a href="javascript:void(0)" data-js="share-btn" data-share-url="https://twitter.com/intent/tweet?url=">
                        <div class="social-item__logo twitter">
                            <span class="icon twitter-icon"></span>
                        </div>
                    </a>
                </div>
            
            
            <div class="social-item">
                <a href="javascript:void(0)" data-js="expand-comments-btn">
                    <div class="social-item__logo comments">
                        <span class="icon comments-icon"></span>
                    </div>
                </a>
            </div>
            
</div>
                </div>
                

                
                
            </div>
            <section id="article-side" class="article__side-content">
                <div class="article__side-info">
                    
        <div class="related-module">
            <h2 class="related-header">Läs mer</h2>
            <ul class="related-list" data-related-list="">
    
        <li class="blogpost-related-item" data-page-id="703301">
            <a class="blogpost-related__link" href="/bloggar/israelsson/2018/10/22/djurgardens-if-vs-aik-kristoffer-olsson-och-att-lopa-utan-boll/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">Djurgårdens IF vs. AIK; Kristoffer Olsson och att löpa (utan boll)</h2>
                    <span class="published">10:24 sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="699632">
            <a class="blogpost-related__link" href="/bloggar/israelsson/2018/10/04/tottenham-vs-barcelona-och-att-tamja-eller-inte-tamja-messi/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">Tottenham vs. Barcelona och att tämja, eller inte tämja Messi&#8230;</h2>
                    <span class="published">2v sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="697511">
            <a class="blogpost-related__link" href="/bloggar/israelsson/2018/09/24/fotbollsterminologi-spelytor-korridorer-golden-zone-och-inte-minst-retirering/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">Fotbollsterminologi: Spelytor, korridorer, golden zone och (inte minst) retirering</h2>
                    <span class="published">3v sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="694671">
            <a class="blogpost-related__link" href="/bloggar/israelsson/2018/09/11/sverige-vs-turkiet-och-ett-undermaligt-forsvarsspel/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">Sverige vs. Turkiet och ett undermåligt försvarsspel</h2>
                    <span class="published">5v sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="692925">
            <a class="blogpost-related__link" href="/bloggar/israelsson/2018/09/03/hammarby-if-vs-djurgardens-if-malanalys/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">Hammarby IF vs. Djurgårdens IF; målanalys</h2>
                    <span class="published">6v sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="691595">
            <a class="blogpost-related__link" href="/bloggar/israelsson/2018/08/28/kalmar-ff-vs-orebro-sk-och-en-skolgardslirare/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">Kalmar FF vs. Örebro SK och en "skolgårdslirare"</h2>
                    <span class="published">7v sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="688806">
            <a class="blogpost-related__link" href="/bloggar/israelsson/2018/08/15/vidi-fc-vs-malmo-ff-och-avsaknaden-av-cynism/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">Vidi FC vs. Malmö FF och avsaknaden av cynism</h2>
                    <span class="published">9v sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="685944">
            <a class="blogpost-related__link" href="/bloggar/israelsson/2018/08/03/aik-vs-fc-nordsjalland-och-talangutveckling/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">AIK vs. FC Nordsjälland och talangutveckling </h2>
                    <span class="published">11v sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="682636">
            <a class="blogpost-related__link" href="/bloggar/israelsson/2018/07/17/varldsmastare-2018-frankrike/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">Världsmästare 2018; Frankrike</h2>
                    <span class="published">13v sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="680045">
            <a class="blogpost-related__link" href="/bloggar/israelsson/2018/07/06/kvartsfinal-sverige-vs-england/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">Kvartsfinal; Sverige vs. England</h2>
                    <span class="published">15v sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
            </ul>
        </div>
    
                    
                    <div class="article-right-widgets">
                        
                    </div>
                    <div>
                        
        <div class="blog-archive">
        <h2 class="blog-archive__title">Arkiv</h2>
        <ul class="blog-archive__list">
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/israelsson/2018/10/">oktober 2018</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/israelsson/2018/09/">september 2018</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/israelsson/2018/08/">augusti 2018</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/israelsson/2018/07/">juli 2018</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/israelsson/2018/06/">juni 2018</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/israelsson/2018/05/">maj 2018</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/israelsson/2018/04/">april 2018</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/israelsson/2018/03/">mars 2018</a>
        </li>
    
        </ul>
        </div>
    
                        
                    </div>
                </div>
                <div class="ad-sidebar">
                    <div>Annons</div>
                    
    <div id="ad-container-desktop-89639--marker"></div>
    <div class="desktop-ad-web" id="ad-container-desktop-89639--ad">
        <div class="ad-banner">Annons</div>
        <div id="ad-container-desktop-89639-"></div>
        <script>
            (window.$FK || $)(function() {
                if (Bonnier.Fotbollskanalen.DeviceTypeModule.IsDesktop()) {
                    var containerId = "ad-container-desktop-89639-";
                    Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('89639', containerId, '');

                    (function(p){
                        p.src = "//dmp.adform.net/dmp/profile/?pid=89639&sg=1";
                    })(document.createElement("img"));
                }
            });
        </script>
        <noscript>
            <img alt="" src="//dmp.adform.net/dmp/profile/?pid=89639&amp;sg=1" style="display:none !important" />
        </noscript>
    </div>

                </div>
            </section>

        </section>
        <div class="ad-inner">
            
    <div id="ad-container-desktop-89640--marker">
        <div class="desktop-ad-web" id="ad-container-desktop-89640--ad">
	        <div class="ad-banner">Annons</div>
	        <div class="">
		        <div id="ad-container-desktop-89640-"></div>
	        </div>
	        <script>
                window.addEventListener('pageshow', function () {

                var containerId = "ad-container-desktop-89640-";
                    Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('89640', containerId, '');
                    (function(p){
                        p.src = "//dmp.adform.net/dmp/profile/?pid=89640&sg=1";
                    })(document.createElement("img"));
                });
            </script>
            <noscript>
                <img alt="" src="//dmp.adform.net/dmp/profile/?pid=89640&amp;sg=1" style="display:none !important" />
            </noscript>
        </div>
    </div>


        </div>
        
        <div class="article-hybrid-widgets">
            
        </div>
        
        <section id="article-under">
            
                    <div class="article-comments">
                    

<div class="comment-area" data-js="comment-area">
    <h2 class="comment-area__header">KOMMENTARER</h2>
    <span class="btn blue-btn" data-js="load-comments">SE KOMMENTARER</span>
    <a class="dsq-comments"></a>
    <div id="discuscomments" class="fotbollskanalen-disqus cf">
      <div id="disqus_thread"></div>
      <script type="text/javascript">

          var disqus_shortname = 'israelsson';

          // Set disqus_developer to 1 if you are running the code on a
          // development system that can’t be reached from Disqus servers
          var disqus_developer = '0';

          // var disqus_identifier = 'unique-id-for-the-thread';
          var disqus_identifier = '355 http://blogg.fotbollskanalen.se/israelsson/?p=355';

          // Set this to the url for the first article using this thread,
          // (This url is used for backlinks to the originating article in Disqus admin) Here is an example:
          var disqus_url = 'https://www.fotbollskanalen.se/bloggar/israelsson/2018/10/22/djurgardens-if-vs-aik-kristoffer-olsson-och-att-lopa-utan-boll/#!355 http://blogg.fotbollskanalen.se/israelsson/?p=355';

          //Tells the Disqus service the title of the current page.
          var disqus_title = 'Djurg&#229;rdens IF vs. AIK; Kristoffer Olsson och att l&#246;pa (utan boll)';

        (window.$fk || $)(function () {
            Bonnier.Fotbollskanalen.CommentsModule.Init();
        });
      </script>

      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

    </div>
    
</div>
                
                     </div>
                
        </section>
        
        <section id="article-bottom-widgets" class="article-bottom-widgets">
            
<div id="article-bottom-widgets-content">
    <div class="spinner spinner--grey" style="display: block;">
        <div></div>
        <div></div>
        <div></div>
    </div>
</div>
<script>
    var loadBottomWidgets = function() {
        $.ajax({
            url: '/api/widgethtml/4',
            type: 'GET',
            dataType: 'json',
            success: function(data) {
                $('#article-bottom-widgets-content').empty().append(data.widget_html);
                Bonnier.Fotbollskanalen.ImageLazyLoadModule.LazyLoadWithinContainer('#article-bottom-widgets-content', true);
                Bonnier.Fotbollskanalen.ImageSwitchModule.Init();
            },
        });
    };

    var waitForScrollCloseToElement = function() {
        var scrollBottom = $(window).scrollTop() + $(window).height();
        var elementOffset = $('#article-bottom-widgets-content').offset().top;
        var distance = (elementOffset - scrollBottom);
        if (distance > 300) {
            setTimeout(waitForScrollCloseToElement, 1000);
            return;
        }
        loadBottomWidgets();
    };

    setTimeout(waitForScrollCloseToElement, 3000);
</script>

        </section>
    </section>
    <div class="ad-right">
        

<script type="text/javascript">
    (window.$fk || $)(function () {
        var sticky = new Bonnier.Fotbollskanalen.StickyAdModule();
        sticky.Init(84609);
    });

</script>  

<div id="sticky-ad-84609" class="ad-sticky">
    
    <div id="ad-container-desktop-84609--marker"></div>
    <div class="desktop-ad-web" id="ad-container-desktop-84609--ad">
        <div class="ad-banner">Annons</div>
        <div id="ad-container-desktop-84609-"></div>
        <script>
            (window.$FK || $)(function() {
                if (Bonnier.Fotbollskanalen.DeviceTypeModule.IsDesktop()) {
                    var containerId = "ad-container-desktop-84609-";
                    Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('84609', containerId, '');

                    (function(p){
                        p.src = "//dmp.adform.net/dmp/profile/?pid=84609&sg=1";
                    })(document.createElement("img"));
                }
            });
        </script>
        <noscript>
            <img alt="" src="//dmp.adform.net/dmp/profile/?pid=84609&amp;sg=1" style="display:none !important" />
        </noscript>
    </div>

</div>
    </div>
    <div class="clear"></div>
</div>
<script>
    (window.$fk || $)(function () {
        if ($t.isNative) {
            Fotbollskanalen.ArticleHistoryModule.save(703301, 703301, 7);
            Fotbollskanalen.ArticleHistoryModule.removeOldHistory();
        }
    })
</script>

            
            
            <div class="b-export__wrap b-export__footer">
                

<footer id="footer" class="footer">
    <div class="footer__content">
		<a class="footer__header" href="/">
			<span class="u-a11y-hide">fotbollskanalen</span>
			<span class="fk-icon fk-icon--logo footer__logo"></span>
			<span class="fk-icon fk-icon--channel footer__title"></span>
		</a> 
        
        <div class="footer__links">
            <div>
	<div class="footer__col"><span class="footer__link-header">Tf Chefredaktör:</span><br /><a class="footer__link" href="mailto:sven.b.liljegren@tv4.se">Sven Bertil Liljegren</a></div>
<div class="footer__col"><span class="footer__link-header">Digitalchef Sport:</span><br /><a class="footer__link" href="mailto:tobias.rosvall@tv4.se">Tobias Rosvall</a></div>
<div class="footer__col"><span class="footer__link-header">Ansvarig utgivare:</span><br /><a class="footer__link" href="mailto:erik.westberg@tv4.se">Erik Westberg</a></div>
<div class="footer__col"><a class="footer__link" href="mailto:erik.westberg@tv4.se"></a><br /><span class="footer__link-header">Frågor och feedback:</span><br /><a class="footer__link" href="mailto:fotbollskanalen.se@tv4.se">Kontakta redaktionen</a><br /><a class="footer__link" href="mailto:teknik@fotbollskanalen.se">Kontakta tekniken</a></div>
<div class="footer__col address"><span class="footer__link-header">Adress:</span><br />TV4 AB&nbsp;<br />Tegeluddsvägen 3-5<br />115 79 STOCKHOLM<br />Tel: 08-459 40 00</div>
<div class="footer__col"><a class="footer__link" href="http://www.tv4.se/tv4/artiklar/kontakta-tv4-5000118b04bf7223bf000001">Kontakta TV4</a><br /><a class="footer__link" href="/villkor/cookiepolicy/">Info om cookies</a><br /><a class="footer__link" href="/villkor/personuppgiftspolicy/">Personuppgiftspolicy</a><br /><a class="footer__link" title="Allmänna villkor" href="/villkor/allmanna-anvandarvillkor/">Allmänna villkor</a><br /><a class="footer__link" href="http://www.sportsverige.se/">Annonsera på fotbollskanalen.se</a> <br /><a class="footer__link" href="/fotbollskanalen/mer-om-bonnier/">Mer om Bonnier</a></div>
</div>
	   </div>
        <div class="footer__icon">
            <span class="footer__tv4-icon"></span>
            <span class="footer__text">©1997-2018 TV4 AB</span>
        </div>
    </div>
</footer>
            </div>
            
<!-- FORCE UPDATE CONTROL -->



            

<button class="hamburger button--no-style " type="button" data-hamburger="">
    <span class="hamburger__icon">
        <span class="hamburger__bar hamburger__bar--top"></span>
        <span class="hamburger__bar hamburger__bar--middle"></span>
        <span class="hamburger__bar hamburger__bar--bottom"></span>
    </span>
</button>



<div class="mobile-menu" data-mobile-menu="">
    <div class="mobile-menu__inner">
        <nav class="mobile-menu__inner-nav">
            
                    <ul class="mobile-menu__list">
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link" href="/" data-mobile-menu-link="">Start</a>
                        </li> 
                
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link" href="/livematch/" data-mobile-menu-link="">Livematcher</a>
                        </li> 
                
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link" href="/statistics/" data-mobile-menu-link="">Resultat</a>
                        </li> 
                
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link" href="/video/" data-mobile-menu-link="">Klipp</a>
                        </li> 
                
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link" href="/bloggar/" data-mobile-menu-link="">Bloggar</a>
                        </li> 
                
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link" href="/svenska-spel/" data-mobile-menu-link="">Tipshörnan</a>
                        </li> 
                
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link" href="/profile/" data-mobile-menu-link="">Min profil</a>
                        </li> 
                
                    </ul>
                
            
                    <ul class="mobile-menu__list mobile-menu__list--secondary">
                        <li class="mobile-menu__item mobile-menu__item--first">
                            <a class="mobile-menu__link" href="/statistics/?tab=ligor" data-mobile-menu-link="">Ligor & Turneringar</a>
                        </li>
                
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link" href="/allsvenskan/" data-mobile-menu-link="">Allsvenskan</a>
                        </li>                    
                
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link" href="/premier-league/" data-mobile-menu-link="">Premier League</a>
                        </li>                    
                
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link" href="/champions-league/" data-mobile-menu-link="">Champions League</a>
                        </li>                    
                
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link" href="/la-liga/" data-mobile-menu-link="">La Liga</a>
                        </li>                    
                
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link" href="/serie-a/" data-mobile-menu-link="">Serie A</a>
                        </li>                    
                
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link" href="/vm-2018/" data-mobile-menu-link="">VM 2018</a>
                        </li>                    
                
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link" href="/major-league-soccer/" data-mobile-menu-link="">MLS</a>
                        </li>                    
                
                        <li class="mobile-menu__item">
                            <a class="mobile-menu__link mobile-menu__show-all" href="/statistics/?tab=ligor" data-mobile-menu-link="">Visa alla</a>   
                        </li>
                    </ul>
                
        </nav>
    </div>
</div>
<div class="mobile-menu__overlay " data-hamburger-overlay=""></div>

<script>
    (window.$fk || $)(function () {
        var $body = $(document.body);
        var $hamburger = $('[data-hamburger]');
        var $mobileMenu = $('[data-mobile-menu]');
        var $mobileMenuLinks = $('[data-mobile-menu-link]');
        var bodyScrollPosition = 0;

        $hamburger.on('click', function () {
            if (!$body.hasClass('hamburger--open')) {
                bodyScrollPosition = document.documentElement.scrollTop || document.body.scrollTop;
            }
            $body.toggleClass('hamburger--open');
            $mobileMenu.toggleClass('hidden');

            if ($body.hasClass('hamburger--open')) {
                Bonnier.Fotbollskanalen.TrackingModule.OpenMobileMenu();
            } else {
                Bonnier.Fotbollskanalen.TrackingModule.CloseMobileMenu();
                document.documentElement.scrollTop = document.body.scrollTop = bodyScrollPosition;
            }

            if ($t.isNative) {
                if ($body.hasClass('hamburger--open')) {
                    Bonnier.Fotbollskanalen.NativeBridgeModule.OpenHamburgerMenu();
                } else {
                    Bonnier.Fotbollskanalen.NativeBridgeModule.CloseHamburgerMenu();
                }
            }
        });

        $mobileMenuLinks.on('click', function () {
            $body.removeClass('hamburger--open');
            $mobileMenu.addClass('hidden');
            Bonnier.Fotbollskanalen.TrackingModule.InteractionInMobileMenu(this.text);
        });
    });
</script>

        
    
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="FD486900" />
</div></form>
    <div class="b-export__wrap b-export__foot-includes">
        
            <script src="/bundledScripts?path=~/ScriptsLibraryHybrid.js&amp;date=2018-10-15T17-10"></script>
            <script src="/bundledScripts?path=~/TypeScriptsHybrid.js&amp;date=2018-10-15T17-10"></script>
            <script src="/bundledScripts?path=~/ScriptsHybrid.js&amp;date=2018-10-15T17-10"></script>
            
    </div>
    <script type='text/javascript'>
    //********************************************************************************
    // fotbollskanalen.se
    // The command "_trackContentPath" is optional but strongly recommended, "/subsection1/subsection2/subsection3" should 
    // be replaced with the section path of the displayed page e.g. "/Home/News"
    //********************************************************************************

	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {

                        var urlSegments = location.pathname.split('/');
                        urlSegments.splice(urlSegments.length-2,2);
                        var subSection = urlSegments.join('/');

			window._cInfo.push(
				{ cmd: "_trackContentPath", val: subSection },
				{ cmd: "_executeTracking" }
			);

			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/e4b0c144aeb24b27b75ba9c9432c1629.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>

<script>
  $('#livematcher .has-no-timestamp').closest('li').hide();
</script>
    
    <div id="StatPanel" class="intern-statistic">
	
<img src="https://fk-stat-prod.herokuapp.com/visit?type=article&amp;id=703301&amp;filter=" alt="" />
</div>

    
<!-- inRead Desktop ROS - Fotbollskanalen.se SSP --><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/58210/tag"></script>



    
        <div id="Panel_Content" style="display:none"></div>
    
    

</body>
</html>