<!DOCTYPE html>
<html lang="sv" itemscope="" itemtype="https://schema.org/WebPage">
<head><meta charset="utf-8" /><meta name="viewport" content="initial-scale=1, user-scalable=no, maximum-scale=1" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="apple-itunes-app" content="app-id=445591689" /><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" /><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="/favicon-194x194.png" sizes="194x194" /><link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192" /><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" /><link rel="manifest" href="/manifest.json" /><meta name="apple-mobile-web-app-title" content="Fotbollskanalen" /><meta name="application-name" content="Fotbollskanalen" /><meta name="msapplication-TileColor" content="#43b12a" /><meta name="msapplication-TileImage" content="/mstile-144x144.png" /><meta name="theme-color" content="#ffffff" /><title>
	TV: Anderssons flört med Larsson inför januariturnén: &quot;Kan vara en av dem&quot;
</title>
<script>
    var getValueOrUndefined = function (value) {
        if (!value || Array.isArray(value) && !value.length) return undefined;
        return value;
    }
    dataLayer = [{
        'pageType': 'Article',
        'pageName': 'TV: Anderssons flört med Larsson inför januariturnén: Kan vara en av dem',
        'sectionName': getValueOrUndefined('Sverige'),
        'leagues': getValueOrUndefined([]),
        'teams': getValueOrUndefined(["Spartak Moskva","Sverige"]),
        'players': getValueOrUndefined(["Jordan Larsson"]),
        'userId': getValueOrUndefined(localStorage.getItem('user_id'))
    }];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WSBLK8');</script>

<link rel="canonical" href="https://www.fotbollskanalen.se/sverige/tv-anderssons-flort-med-larsson-infor-januariturnen-kan-vara-en-av-dem/" />
<meta name="description" content="Nästa samling för Janne Andersson landslag är januariturnén.Är det en samling som Jordan Larsson är aktuell för?- Det finns några i ryska ligan som kan vara intressanta och det kan vara en, säger Janne Andersson till C More." />
<meta property="og:title" content="TV: Anderssons flört med Larsson inför januariturnén: &quot;Kan vara en av dem&quot;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.fotbollskanalen.se/sverige/tv-anderssons-flort-med-larsson-infor-januariturnen-kan-vara-en-av-dem/" />
<meta property="og:site_name" content="fotbollskanalen" />
<meta property="og:description" content="Nästa samling för Janne Andersson landslag är januariturnén.Är det en samling som Jordan Larsson är aktuell för?- Det finns några i ryska ligan som kan vara intressanta och det kan vara en, säger Janne Andersson till C More." />
<meta property="og:image" content="https://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=ea26b4f3-33ba-42e9-afed-eb60282640ff&amp;imageFormat=original" />
<meta name="image" property="og:image" content="https://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=ea26b4f3-33ba-42e9-afed-eb60282640ff&amp;imageFormat=original" />

<meta property="fb:app_id" content="1636299966651192" />

<meta property="fb:pages" content="1332684867168" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@fotbollskanal" />
<meta name="twitter:creator" content="@fotbollskanal" />
<meta name="twitter:title" content="TV: Anderssons flört med Larsson inför januariturnén: &quot;Kan vara en av dem&quot;" />
<meta name="twitter:description" content="Nästa samling för Janne Andersson landslag är januariturnén.Är det en samling som Jordan Larsson är aktuell för?- Det finns några i ryska ligan som kan vara intressanta och det kan vara en, säger Janne Andersson till C More." />
<meta name="twitter:image:src" content="https://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=ea26b4f3-33ba-42e9-afed-eb60282640ff&amp;imageFormat=original" />

<meta name="twitter:app:name:googleplay" content="Fotbollskanalen" /> 
<meta name="twitter:app:id:googleplay" content="se.tv4.fotbollskanalen.ui" />
<meta name="twitter:app:url:googleplay" content="fotbollskanalen://article/957976" />


        <!--[if (gte IE 9)|!(IE)]><!-->
        <script src="/ScriptsHybrid/libs/jquery-2.1.3.min.js"></script>
        
            <link type="text/css" href="/StaticHybrid/Styles/bundledStyles?style=main&amp;ver=2019-11-08T15-37" rel="stylesheet" />
        
        <!--<![endif]-->
        <!--[if (lte IE 8)]>
        <script src="/ScriptsHybrid/libs/jquery-1.11.2.min.js"></script>
        <script src="/ScriptsHybrid/libs/selectivizr-min.js"></script>
        <link type="text/css" href="/StaticHybrid/Styles/bundledStyles?style=ie8&ver=2019-11-08T15-37" rel="stylesheet" />
    <![endif]-->
        <script> function $fk(f) { $(function () { try { f(); } catch (e) { console.error(e.stack); } }); }</script>
    
    
        <script src="/bundledScripts?path=~/CoreScriptsHybrid.js&amp;date=2019-11-08T15-37"></script>
    <meta name="google" value="notranslate" />
<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.suntcontent.se/cds/delivery/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.6df4df2d-584e-4a57-bdd0-d3500a1ca30b.js'></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>
<style>
@media (min-width: 30em) and (orientation:landscape) {
	.mobile-menu__inner {
		padding: 45px 25px 0;
	}
	.mobile-menu__inner .mobile-menu__link {
		padding: 9px 0;
	}
}

@media (min-width: 40em) and (orientation:landscape) {
	.mobile-menu__inner {
        padding: 55px 25px 0;
	}
    .mobile-menu__inner .mobile-menu__link {
		padding: 12px 0;
	}
}

@media (min-width: 48em)  {
	.mobile-menu__inner {
		padding: 125px 37px;
	}
}

.blog-archive {
    padding-left: 3.125%;
    padding-right: 3.125%;
}

@media (min-width: 64.2em) {
  .blog-archive {
    padding-left: 0;
    padding-right: 0;
  }
}

.article-body ol {
    margin-left: 3.125%;
}
.article-body ol li {
    text-indent: 0.7em;
}

@media (min-width: 61.25em) {
 .article-image__text {
   margin: 0;
 }
}

.newsletter-subscription__heading {
    font-family: "LatoBlack";
}

.native .bottom-menu {
    display: none !important;
}

.article-sponsored__title {
    font-size: 0.8rem;
}

.error-page__text ul {
    font-size: 0.8rem;
    color: black;
}

.stryktipset-sticky-container {
    max-height: 79%;
}

.article-inner-widgets {
    margin: 0 3.125% .8em;
}

.article-sponsored .article-inner-widgets {
    margin: 0;
}

@media (min-width: 61.25em) {
  .article-inner-widgets {
    margin: 0 0 .8em;
  }
}

.article-sponsored__top-corner {
    flex-shrink: 0;
}

.desktop .ad-inner {
    padding-bottom: 20px;
}

[id='6647286'], [id='6647282'] {
    position: fixed;
}

.bottom-menu {
    z-index: 999999999;
}

.player-index__header {
    padding: 11px;
}

.player-index .player-index-sponsor {
    width: 120px;
}

span.player-index-sponsor.cursor-pointer img {
    margin-top: -5px;
}

.player-index .player-index-value {
    background-color: #f60;
}

.player-index-dark {
    border-top: 3px solid #f60;
}

.player-index-cooperation-with {
    font-size: 0.7rem;
    display: block;
}

.article-body strong:before {
    display: none;
}

#nativendo-article h3 {
  margin: 1em 3.125%;
}

#nativendo-article.article-body ul {
    list-style-type: none;
    margin: 0 3.125%;
    line-height: 1.3;
}

.bbhp-container {
  position: static !important;
}

.fullscreen .player-in-endscreen.full-width {
    height: 100%;
}

.mobile-ad-web {
    background-color: #fff;
}

.mobile-sticky-wrapper {
    background-color: #fff;
}

.footer__link-header {
  color: #fff;
}
</style>

<script type="text/javascript" src="//pp.lp4.io/app/54/48/fb/5448fbdde45a1d67470c22a2.js"></script>


<script async='async' src='https://lwadm.com/lw/pbjs?pid=72269741-2cec-4cd1-94e0-98e218a86320'></script>
<script type='text/javascript'>
    var lwhb = lwhb || {cmd:[]};
</script></head>
<body class="standard desktop" data-image-query-version="36">
    
<script>
    "use strict";
    var Fotbollskanalen = Fotbollskanalen || {};
    Fotbollskanalen.FullpageAd = (function () {

        function loadFullpageAd() {
            prefixScript("https://securepubads.g.doubleclick.net/tag/js/gpt.js", function () {
                var leeadsTakeoverAdslot = '/3953516/tv4gruppen-fotbollskanalen/' + (window.innerWidth > 768 ? 'helsidadesktop' : 'helsidamobil');
                window.googletag = window.googletag || { cmd: [] };
                googletag.cmd.push(function () {
                    googletag.defineSlot(leeadsTakeoverAdslot, [1, 1], 'div-leeadsFullpageAd').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.enableServices();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                        if (event.isEmpty == false) {
                            setTimeout(function () {
                                leeadsAdClosePlaceholder();
                            }, 21000);
                        }
                    });
                });
                googletag.cmd.push(function () { googletag.display('div-leeadsFullpageAd'); });
            });
        }

        function leeadsAdClosePlaceholder() {
            var leeadsAdElement = document.getElementById('div-leeadsFullpageAd');
            if (leeadsAdElement !== null) {
                leeadsAdElement.parentNode.removeChild(leeadsAdElement);
            }
        }

        function prefixScript(url, onloadFunction) {
            if (!document.currentScript) return;
            var newScript = document.createElement("script");
            if (onloadFunction !== undefined) { newScript.onload = onloadFunction; }
            document.currentScript.parentNode.insertBefore(newScript, document.currentScript);
            newScript.src = url;
        }

        return {
            LoadFullpageAd: loadFullpageAd
        };
    }());
</script>
<div style="position: fixed;" id="div-leeadsFullpageAd"></div>

    
<script>
    var fullscreenStorageItem = localStorage.getItem("fullscreenAd");
    var minutes = 9999;
    if (fullscreenStorageItem !== "") {
        var cookieDate = new Date(fullscreenStorageItem);
        var diffMs = (new Date() - cookieDate);
        minutes = Math.round(diffMs / 60000);
    }
    if (minutes > 30) {
        //new session, show on next page load.
        minutes = 1;
        var date = new Date();
        date.setMinutes(date.getMinutes() - 5);
        localStorage.setItem("fullscreenAd", date);
    }
    if (minutes > 5) {
        Fotbollskanalen.FullpageAd.LoadFullpageAd();
        localStorage.setItem("fullscreenAd", Date());
    } 
</script>

    
<script>
    (window.$fk || $)(function () {
        Fotbollskanalen.AccountModule.init('account-delta.b17g.services', 'fotbollskanalen-favorites.azurewebsites.net')
        Fotbollskanalen.AccountModule.reauthenticate()
    })
</script>
    <div id="fb-root"></div>
    
    

<div>

</div>
    <form method="post" action="/sverige/tv-anderssons-flort-med-larsson-infor-januariturnen-kan-vara-en-av-dem/" id="form1">
<div class="aspNetHidden">

</div>

        
        
            <div class="b-export__wrap b-export__js-includes"></div>
            <div class="b-export__wrap b-export__header">
                
    <div class="fixed-header-holder">
        <header class="header" data-header="">
            <nav class="header__nav">
                <a class="header__logo" href="/">
                    <span class="u-a11y-hide">fotbollskanalen</span>
                    <span class="fk-icon fk-icon--logo header__icon"></span>
                    <span class="fk-icon fk-icon--channel header__title"></span>
                </a>
                
                        <ul class="main-nav__list">
                    
                        <li class="main-nav__item " data-main-nav-item="">
                            <a class="main-nav__link" href="/senaste/">Senaste</a>
                            

                        </li>
                    
                        <li class="main-nav__item " data-main-nav-item="">
                            <a class="main-nav__link" href="/min-feed/">Följer</a>
                            

                        </li>
                    
                        <li class="main-nav__item " data-main-nav-item="">
                            <a class="main-nav__link" href="/matcher/">Matcher</a>
                            

                        </li>
                    
                        <li class="main-nav__item " data-main-nav-item="">
                            <a class="main-nav__link" href="/video/">Video</a>
                            

                        </li>
                    
                        <li class="main-nav__item " data-main-nav-item="">
                            <a class="main-nav__link" href="/matcher/?tab=ligor">Ligor & Turneringar</a>
                            
		<div class="main-nav-dropdown__list-wrapper">
			<div class="main-nav-dropdown__vertical-space"></div>             
			<ul class="main-nav-dropdown__list">
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/vm2019/">VM 2019</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/allsvenskan/">Allsvenskan</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/premier-league/">Premier League</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/champions-league/">Champions League</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/la-liga/">La Liga</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/serie-a/">Serie A</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/vm-2018/">VM 2018</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/major-league-soccer/">MLS</a>
			    </li>
	
			   <li class="main-nav-dropdown__item">
					<a href="/matcher/?tab=ligor" class="main-nav-dropdown__link show-all-button--dusty-gray">Visa alla</a>               
				</li>
			</ul>
		</div> 
	

                        </li>
                    
                        <li class="main-nav__item main-nav__item--last" data-main-nav-item="">
                            <a class="main-nav__link" href="#">
                                <span class="u-a11y-hide">fler länkar</span>
                                <span class="main-nav__indicator"></span>
                                <span class="main-nav__indicator"></span>
                                <span class="main-nav__indicator"></span>
                            </a>
                            
		<div class="main-nav-dropdown__list-wrapper">
			<div class="main-nav-dropdown__vertical-space"></div>             
			<ul class="main-nav-dropdown__list">
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/">Bloggar</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/svenska-spel/">Tipshörnan</a>
			    </li>
	
			</ul>
		</div> 
	
                        </li>
                        </ul>
                    
                <div class="header__search" data-header-search="">
                    <div class="search__input-wrapper">
                        <input class="search__input" type="search" placeholder="Sök efter artiklar och klipp" data-search-input="" />
                        <div class="search__input-icon">
                            <span class="fk-icon fk-icon--search search__input-search"></span>
                        </div>
                        <button class="button--no-style search__input-clear-wrapper" type="reset" data-clear-input="">
                            <span class="fk-icon fk-icon--clear search__input-clear"></span>
                        </button>
                    </div>
                    <button class="button--no-style search__button search__open-button" type="button" data-search-trigger="">
                        <span class="u-a11y-hide">Sök</span>
                        <span class="fk-icon fk-icon--search search__icon"></span>
                    </button>
                    <button class="button--no-style search__button search__cancel-button" type="button" data-search-trigger="">
                        <span class="search__title">Avbryt</span>
                    </button>
                    
                        <a class="my-feed-mobileweb-icon " href="/min-feed/" onclick="Bonnier.Fotbollskanalen.TrackingModule.MobileNavigationClick(&#39;Navigation&#39;, &#39;Följer&#39;);">
                            <svg width="26px" height="24px" viewBox="0 0 26 24" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                                <g id="my-feed-icon" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linejoin="round">
                                    <g id="App---Phone---Start" transform="translate(-280.000000, -39.000000)" fill-rule="nonzero" stroke="#FFFFFF" stroke-width="2">
                                        <polygon id="Star" points="293 58 285.946577 61.7082039 287.293661 53.854102 281.587322 48.2917961 289.473288 47.145898 293 40 296.526712 47.145898 304.412678 48.2917961 298.706339 53.854102 300.053423 61.7082039"></polygon>
                                    </g>
                                </g>
                            </svg>
                        </a>
                    
                        <a class="profile-mobileweb-icon" href="/profile/" onclick="Bonnier.Fotbollskanalen.TrackingModule.MobileNavigationClick(&#39;Navigation&#39;, &#39;Profil&#39;);">
                            <div id="profileAvatar" class="avatar">
                                <div class="avatar-letter round hide ">
                                    <svg>
                                        <text id="avatar-letter-text"></text>
                                    </svg>
                                </div>
                                <div class="avatar-icon hide ">
                                    <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="https://www.w3.org/2000/svg">
                                        <title>Min profil</title>
                                        <path fill-rule="evenodd" clip-rule="evenodd" d="M12.026 10.1664C14.0971 10.1664 15.776 8.33825 15.776 6.08318C15.776 3.8281 14.0971 2 12.026 2C9.95493 2 8.276 3.8281 8.276 6.08318C8.276 8.33825 9.95493 10.1664 12.026 10.1664Z" stroke="white" stroke-width="2" />
                                        <path fill-rule="evenodd" clip-rule="evenodd" d="M2 17.0001C3.85185 14.5363 7.18518 13.3044 12 13.3044C16.8148 13.3044 20.1481 14.5363 22 17.0001V20.7769C19.3618 21.4421 16.0284 21.7747 12 21.7747C7.97158 21.7747 4.63825 21.4421 2 20.7769V17.0001Z" stroke="white" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" />
                                    </svg>
                                </div>
                            </div>
                        </a>
                        <script>
                            function resizeAvatarLetter(avatarLetter) {
                                var svg = avatarLetter.find('svg');
                                var text = svg.find('text');
                                var bbox = text.get(0).getBBox();
                                svg.get(0).removeAttribute('viewBox');
                                svg.get(0).setAttribute('viewBox',
                                    [bbox.x,
                                    bbox.y,
                                    bbox.width,
                                    bbox.height].join(' '));
                            }

                            function resizeAvatar(avatar) {
                                var avatarLetter = avatar.find('.avatar-letter');
                                resizeAvatarLetter(avatarLetter);
                            }

                            function setAvatarText(avatar, letters) {
                                var text = avatar.find('.avatar-letter svg text');
                                text.text(letters)
                            }

                            function setLoggedOut(avatar) {
                                var avatarLetter = avatar.find('.avatar-letter');
                                var avatarIcon = avatar.find('.avatar-icon');
                                avatarLetter.removeClass('hide');
                                avatarIcon.removeClass('hide');
                                avatarLetter.addClass('hide');
                            }

                            function setLoggedIn(avatar, letters) {
                                setAvatarText(avatar, letters);

                                var avatarLetter = avatar.find('.avatar-letter');
                                var avatarIcon = avatar.find('.avatar-icon');
                                avatarLetter.removeClass('hide');
                                avatarIcon.removeClass('hide');
                                avatarIcon.addClass('hide');
                                resizeAvatar(avatar);
                            }

                            function updateAvatarLoginStatus() {
                                var avatar = $('#profileAvatar');
                                var user = Fotbollskanalen.AccountModule.getAccountUser();
                                if (Number(user.userId) > 0) {
                                    setLoggedIn(avatar, Fotbollskanalen.AccountModule.getAvatarName(user));
                                } else {
                                    setLoggedOut(avatar);
                                }
                            }

                            $(document).ready(function () {
                                updateAvatarLoginStatus();
                            });
                        </script>
                    
                </div>
            </nav>
        </header>
    </div>


<script>
    (window.$fk || $)(function () {
        var navItem = $('[data-main-nav-item]');
        navItem.on('click', function () {
            $(this).toggleClass('data-main-nav-item--selected');
            Bonnier.Fotbollskanalen.TrackingModule.InteractionInDesktopMenu($(this).find('a:first').text());
        });

        $('.main-nav-dropdown__link').on('click', function (event) {
            var subElement = $(this).first().text();
            var parentText = $(this).closest('.main-nav__item').find('a:first').text().trim();
            Bonnier.Fotbollskanalen.TrackingModule.InteractionInDesktopMenu(parentText, subElement);
            event.stopPropagation();
        });
    });
</script>


                
<section id="globalSearch" data-js="global-search" data-global-search="" class="global-search">
    <div class="global-search__inner">
        <!-- ko if: MixedSearchResults().length > 0 -->
        <div class="global-search_suggestions-block">
            <nav class='scroll' data-bind="foreach: MixedSearchResults">
                <a class="nav-item wrap-text" href="#" data-bind="attr: { href: friendly_url }, click: $parent.clickOnTagResult">
                    <div class="nav-item_image-wrapper">
                        <img alt="" data-bind="attr: { src: image_url }, css: flag_league_id() !== 0 ? &#39;league-flag country f&#39; + flag_league_id() : is_custom_flag() ? &#39;league-flag&#39; : &#39;item__logo&#39;" src="#" />
                    </div>                     
                    <div class="nav-item_text" data-bind="text: name"></div> 
                </a>
            </nav>
        </div>
        <!-- /ko -->
        <!-- ko if: ArticleSearchResults().length > 0 -->
        <div class="global-search__block">
            <div class="global-search__block-header">
                <h3 class="header__title">ARTIKLAR</h3>
            </div>
            <ul class="global-search__block-list" data-bind="foreach: ArticleSearchResults">
                <li class="global-search__block-item">
                    <a class="global-search__block-item_link" href="#" data-bind="attr: { href: url }, click: $parent.clickOnArticleSearchResult">
                        <span class="item__time" data-bind="text : created"></span>
                        <span class="item__text" data-bind="html: page_name"></span>
                    </a>
                </li>
            </ul>
            <div class="global-search_show-more" data-bind="click: showMoreArticles, visible: hasMoreArticles">
                <div class="global-search_show-more_title">Visa fler</div>
            </div>
        </div>
        <!-- /ko -->
        <!-- ko if: VideoSearchResults().length > 0 -->
        <div class="global-search__block" data-bind="visible: VideoSearchResults">
            <div class="global-search__block-header">
                <h3 class="header__title">KLIPP</h3>
            </div>
            <ul class="global-search__block-list" data-bind="foreach: VideoSearchResults">
                <li class="global-search__block-item">
                    <a class="global-search__block-item_link" href="#" data-bind="attr: { href: url }, click: $parent.clickOnVideoSearchResult">
                        <div class="item__image-holder">
                            <div class="item__image-wrapper">
                                <div class="item__image-wrapper_icon-wrapper"><div class="icon-play"></div></div>
                                <img alt="" class="item__image lazy" data-bind="attr: { &#39;data-original&#39;: image }" src="/StaticHybrid/Images/empty.png" />
                            </div>
                        </div>
                        <div class="global-search__block-item-info-holder">
                            <div class="item__info-text" data-bind="text: title"></div>
                            <div class="item__info-time" data-bind="text: published_date_time"></div>                        
                        </div>                    
                    </a>
                </li>
            </ul>
            <div class="global-search_show-more" data-bind=" click: showMoreVideos, visible: hasMoreVideos">
                <div class="global-search_show-more_title">Visa fler</div>
            </div>
        </div>
        <!-- /ko -->
        <div class="global-search__spinner" data-js="global-search-spinner">
            <div></div>
            <div></div>
            <div></div>
        </div>
        <div class="global-search_suggestions-block" data-js="global-search-suggestions">

            <div class="global-search_suggestions-block_header">
               <a href="/svenska-spel/"><h3 class="global-search_suggestions-block_header_title">SPELTIPS</h3></a>
            </div>

            <div class="global-search_suggestions-block_header">
               <a href="/min-feed/"><h3 class="global-search_suggestions-block_header_title">FÖLJER</h3></a>
            </div>
           
            <nav class='scroll' data-bind="foreach: MyItems, visible: MyItemsHasItems">
                <div class="nav-item" data-bind="click: $parent.clickedOnSuggestion">
                    <div class="nav-item_image-wrapper">
                    <img alt="" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url() }" />
                    </div>                     
                    <div class="nav-item_text" data-bind="text: name"></div>             
                </div>
            </nav>

            <div class="global-search_suggestions-block_header">
               <a href="/matcher/?tab=turneringar"><h3 class="global-search_suggestions-block_header_title">LIGOR & TURNERINGAR</h3></a>
            </div>
           
            <nav class='scroll' data-bind="foreach: SuggestedLeagues">
                <div class="nav-item" data-bind="click: $parent.clickedOnSuggestion">
                    <div class="nav-item_image-wrapper">
                    <img alt="" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url() }" />
                    </div>                     
                    <div class="nav-item_text" data-bind="text: name"></div>             
                </div>
            </nav>         
          
            <div class="global-search_suggestions-block_header">
               <a href="/bloggar/"><h3 class="global-search_suggestions-block_header_title">BLOGGAR</h3></a>
            </div>
           
            <nav class='scroll' data-bind="foreach: SuggestedBlogs">
                <div class="nav-item" data-bind="click: $parent.clickedOnSuggestion">
                    <div class="nav-item_image-wrapper ">
                    <img class="logo-round" alt="" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url() }" />
                    </div>                     
                    <div class="nav-item_text" data-bind="text: name"></div>             
                </div>
            </nav>         
          
        </div>
    </div>
</section>
                

<div id="personalization-edit">
    <div class="personalization-overlay" data-bind="click: killPersonalizationSearch" data-js="personalizationSearch"></div>
    <div class="personalization-module" data-js="personalizationSearch">
        <div class="personalization-top">
            <div class="page-header page-header--with-btn">
                <h2 class="page-header__title page-header__title--small">Följer</h2>
                <div class="page-header__edit-area">
                    <a href="#" class="needsclick" data-bind="click: killPersonalizationSearch">
                        <span class="btn edit-btn">Stäng</span>
                    </a>
                </div>
            </div>
            <div class="personalization-follows">
                <div class="personalization-follows__lists">
                    <ul class="personalization-list personalization-list--scroll" data-bind="foreach: MyItems">
                        <!-- ko if : type() === 'team' -->
                            <li class="personalization-item personalization-item--fixedwidth">
                                <a href="#" data-bind="click: $parent.removeTeam">
                                    <span class="remove close-btn-small--whitefill"></span>
                                    <div class="team-image">
                                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                                    </div>
                                    <div data-bind="text: short_name"></div>
                                </a>
                            </li>
                        <!-- /ko -->
                        <!-- ko if : type() === 'player' -->
                            <li class="personalization-item personalization-item--fixedwidth">
                                <a href="#" data-bind="click: $parent.removePlayer">
                                    <span class="remove close-btn-small--whitefill"></span>
                                    <div class="player-image">
                                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                                    </div>
                                    <div data-bind="text: name"></div>
                                </a>
                            </li>
                        <!-- /ko -->
                    </ul>
                    <div class="spinner-main">
                        <div></div>
                        <div></div>
                        <div></div>
                    </div>
                </div>
            </div>
            <div class="personalization-search">
                <div class="search-label">Sök</div>
                <div class="search-input">
                    <input id="search" placeholder="Skriv in lag eller spelare du vill följa" type="text" data-bind="hasFocus: isSelected, textInput: query, event: { keyup: search }" />
                    <span class="close-btn-grey--clear icon" data-bind="click: clearSearch, visible: query().length !== 0"></span>
                </div>
            </div>
            <div class="personalization-result" data-js="personalization-search-result" style="display:none;">
                <h2 class="result-header">LAG <span class="personalization__error-msg right" data-bind="text: ErrorTeamMsg"></span></h2>
                <ul class="result-items" data-bind="foreach: Teams">
                    <li>
                        <a class="result-items__item" href="#" data-bind="click: $parent.addTeam">
                            <div class="team-image">
                                <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                            </div>
                            <div class="team-info">
                                <span data-bind="text: short_name"></span>
                            </div>
                            <div class="team-add">
                                <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                            </div>
                        </a>
                    </li>
                </ul>
                <div class="spinner-team">
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
        </div>
        <div class="personalization-result" data-js="personalization-search-result" style="display:none;">
            <h2 class="result-header">SPELARE <span class="personalization__error-msg right" data-bind="text: ErrorPlayerMsg"></span></h2>
            <ul class="result-items" data-bind="foreach: Players">
                <li>
                    <a class="result-items__item" href="#" data-bind="click: $parent.addPlayer">
                        <div class="player-image">
                            <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                        </div>
                        <div class="player-info">
                            <span data-bind="text: name"></span>
                        </div>
                        <div class="player-add">
                            <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                        </div>
                    </a>
                </li>
            </ul>
            <div class="spinner-player">
                <div></div>
                <div></div>
                <div></div>
            </div>
        </div>
        <div class="personalization-result" data-js="personalization-search-suggestions">
            <h2 class="result-header">POPULÄRA LAG <span class="personalization__error-msg right" data-bind="text: ErrorTeamMsg"></span></h2>
            <ul class="personalization-list personalization-list--scroll" data-bind="foreach: SuggestedTeams">
                <li class="personalization-item personalization-item--pointer personalization-item--fixedwidth" data-bind="click: $parent.addTeam">
                    <div class="team-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: short_name"></div>
                </li>
            </ul>
        </div>
        <div class="personalization-result" data-js="personalization-search-suggestions">
            <h2 class="result-header">POPULÄRA SPELARE <span class="personalization__error-msg right" data-bind="text: ErrorPlayerMsg"></span></h2>
            <ul class="personalization-list personalization-list--scroll" data-bind="foreach: SuggestedPlayers">
                <li class="personalization-item personalization-item--pointer personalization-item--fixedwidth" data-bind="click: $parent.addPlayer">
                    <div class="player-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: name"></div>
                </li>
            </ul>
        </div>
    </div>
</div>
                
            </div>
            
	<div class="all" data-js="all">
		<section id="article-main" class="main-content">
			<div class="ad-top">
			
            

<script>
    document.addEventListener('fotbollskanalen_panorama1_957976', function () {
        var wrapper = document.getElementById('sticky-ad-fotbollskanalen_panorama1-957976-wrapper');
        wrapper.style.height = (event.detail.height || 240) + 40 + 'px';
        if (true && !$('#sticky-ad-fotbollskanalen_panorama1-957976').hasClass('ad-sticky')) {
            $('#sticky-ad-fotbollskanalen_panorama1-957976').addClass('ad-sticky');
        }
        
        setTimeout(function () {
            if (window.scrollY < 100) {
                $('#sticky-ad-fotbollskanalen_panorama1-957976').removeClass('ad-sticky');
            } else {
                $('#sticky-ad-fotbollskanalen_panorama1-957976').fadeOut("slow", function () {
                    $('#sticky-ad-fotbollskanalen_panorama1-957976').removeClass('ad-sticky');
                    $('#sticky-ad-fotbollskanalen_panorama1-957976').show();
                });
            }
        }, 1600);
    });
</script>

<div id="sticky-ad-fotbollskanalen_panorama1-957976-wrapper" style="height: 280px;">
<div id="sticky-ad-fotbollskanalen_panorama1-957976" class="panorama-sticky ad-sticky">
    

<div id="fotbollskanalen_panorama1_957976-marker">
    <div class="desktop-ad-web" id="fotbollskanalen_panorama1_957976-ad">
	    <div class="ad-banner"><span>ANNONS</span></div>
		<div id="fotbollskanalen_panorama1_957976" style="height: 240px;"></div>
	    <script>
            Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_panorama1', 'fotbollskanalen_panorama1_957976', '957976', false);
        </script>
    </div>
</div>

</div>
</div>

			</div>
	
			<section class="article" itemscope="" itemtype="https://schema.org/NewsArticle">
            <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&guid=ea26b4f3-33ba-42e9-afed-eb60282640ff&imageFormat=original" />
				<meta itemprop="width" content="930" />
				<meta itemprop="height" content="506" />
			</div>
			<meta itemscope="" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="/sverige/tv-anderssons-flort-med-larsson-infor-januariturnen-kan-vara-en-av-dem/" />
			<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fotbollskanalen" />
				<meta itemprop="url" content="https://www.fotbollskanalen.se/" />
				<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fotbollskanalen.se/StaticHybrid/Images/fk_logo.png" />
					<meta itemprop="width" content="60" />
					<meta itemprop="height" content="60" />
				</div>
			</div>
				<div id="article_957976" class="article__main-container" data-url="/sverige/tv-anderssons-flort-med-larsson-infor-januariturnen-kan-vara-en-av-dem/" data-title="TV: Anderssons flört med Larsson inför januariturnén: &quot;Kan vara en av dem&quot;" data-pageName="TV: Anderssons flört med Larsson inför januariturnén: Kan vara en av dem" data-pageType="Article">
                    
					    <div class="article-header article-header--desktop">
						    <div class="section" itemprop="articleSection">SVERIGE (HERR)</div>
						    <div class="info-box">
							    <div class="icon-box icon-box--big">
								    <span class="icon-clock"></span>
								    <span class="published">23:09</span>
							    </div>
							    <div class="icon-box icon-box--big cursor-pointer" onclick="Bonnier.Fotbollskanalen.SocialShareModule.Share(event)" data-share-url="https://www.facebook.com/sharer.php?u=" data-url="https://www.fotbollskanalen.se/sverige/tv-anderssons-flort-med-larsson-infor-januariturnen-kan-vara-en-av-dem/">
								    <div class="icon-share-box">
									    <span class="icon-share icon-share-grey"></span>
								    </div>
							    </div>
						    </div>
					    </div>

					    <h1 class="article-title article-title--desktop" itemprop="headline">TV: Anderssons flört med Larsson inför januariturnén: &quot;Kan vara en av dem&quot;</h1>                  
                    

					

							<!-- Article image if no video exists -->
							

							<!-- Video with autoplay image if video and image exists -->
							
								<div class="article-video" itemscope="" itemtype="https://schema.org/VideoObject">
									<div class="video__holder">
										
											<div ID="video-module-play-cover-957976" class="video__image-wrapper" data-show-cover-image="True" data-video-id="12511019" data-video-title="Andersson om Januariturnén: &quot;Finns spelare i Ryssland - Larsson kan vara en&quot;" data-player-version="4.1.1" data-video-legacy-log="False" data-video-statapi-log="True" data-cover-image-url="https://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=ea26b4f3-33ba-42e9-afed-eb60282640ff&amp;imageFormat=original" data-video-is-live="false">
												<span class="icon-play"></span>
												<img class="video__image" src="https://imageproxy.b17g.services/convert.jpeg?source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3dea26b4f3-33ba-42e9-afed-eb60282640ff" alt="" />
												<p class="article-image__photo-by ">Foto: Bildbyr&#229;n/C More</p>
											</div>
											
										

<div id="endscreen-element-id957976" class="endscreen-wrapper noselect">
    <div id="endscreen" class="endscreen">
        <img id="imageNextContent" src="/StaticHybrid/Images/empty.png" alt="" style="display: none;" />
        <div id="video-end-screen" class="video-end-screen-outer">
            <div class="video-end-screen-inner">
                <div class="nextContentLabel">Nästa</div>
                <div class="nextContentHeading-container">
                    <h3 class="nextContentHeading" id="nextContentHeading"></h3>
                </div>
                <a id="nextContentLink" href="#">
                    <svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" version="1.1" viewBox="-75 -50 150 150" preserveAspectRatio="none" class="nextcontent-loading-animation">
                        <circle cx="170" cy="0" r="35" fill="#000" fill-opacity="0.7" transform="rotate(-90,100,100)" />
                        <circle cx="170" cy="0" r="37" fill="none" stroke="#dddddd" stroke-opacity="0.8" stroke-width="3" stroke-dasharray="20000,20000" transform="rotate(-90,100,100)" />
                        <circle cx="170" cy="0" r="37" id="green-halo" fill="none" stroke="#43b12a" stroke-width="3" stroke-dasharray="0,20000" transform="rotate(-90,100,100)" />
                        <polygon fill="#fff" points="-15,50 -15,5 25,30"></polygon>
                    </svg>
                </a>
                <div id="pushNextTimer" class="pushNextTimer"></div>
                <div class="abortPushNext-container">
                    <div id="abortPushNext" class="abortPushNext">Avbryt</div>
                </div>
            </div>
        </div>
    </div>
    <div class="player-in-endscreen full-width">
        <div id="bonnier-video-player957976"></div>
    </div>
</div>


                                        
										<meta itemprop="name" content="Andersson om Januariturnén: &quot;Finns spelare i Ryssland - Larsson kan vara en&quot;" />
										<meta itemprop="uploadDate" content="2019-11-18T23:09:00" />
										<meta itemprop="description" content="Nästa samling för Janne Andersson landslag är januariturnén.Är det en samling som Jordan Larsson är aktuell för?- Det finns några i ryska ligan som kan vara intressanta och det kan vara en, säger Janne Andersson till C More." />
										<meta itemprop="embedUrl" content="//www.tv4play.se/iframe/video/12511019?autoload=True" />
										<meta itemprop="thumbnail" content="https://imageproxy.b17g.services/convert.jpeg?source=https%3a%2f%2fasset-images.b17g.net%2fapi%2fv2%2fimg%2f5dd313f2e4b044e4de649c1e-1574114291525-.jpg" />
										<meta itemprop="thumbnailUrl" content="https://imageproxy.b17g.services/convert.jpeg?source=https%3a%2f%2fasset-images.b17g.net%2fapi%2fv2%2fimg%2f5dd313f2e4b044e4de649c1e-1574114291525-.jpg" />
										<meta itemprop="videoFrameSize" content="722x414" />
										<meta itemprop="playerType" content="HTML5 Flash" />
										<meta itemprop="width" content="722" />
										<meta itemprop="height" content="414" />
										<meta id="metaVideoBroadCastDateTime" itemprop="datePublished" />

										<div id="videoErrorContainer" class="video-error" onclick="$(&#39;#videoErrorContainer&#39;).hide(); Bonnier.Fotbollskanalen.NativeBridgeModule.PlayVideo(&#39;12511019&#39;);">
											<div class="video-error__vertical-fix">
												<div style="display: table-cell; height: 100%; vertical-align: middle">
													<script>
													    window.fotbollskanalen_premium_text = "ett premium-abonnemang";
													</script>
													<div id="videoErrorMessage"></div>
													<img class="video-error__play-icon" src="/StaticHybrid/Images/play-icon.png" />
													<div>Försök igen</div>
												</div>
											</div>
										</div>

										
									</div>
									<p class="article-image__text ">Se intervjun med Andersson i spelaren ovan.</p>
								</div>
                                <script>
                                    (window.$fk || $)(function () {
                                        Bonnier.Fotbollskanalen.VideoPlayModule.Init('957976');
									});
                                </script>
							

						
                    
                    
                    

					
					<div class="article-preamble" itemprop="description">
						<p>Nästa samling för Janne Andersson landslag är januariturnén.<br />Är det en samling som Jordan Larsson är aktuell för?<br />- Det finns några i ryska ligan som kan vara intressanta och det kan vara en, säger Janne Andersson till C More.</p>
					</div>
					
					
						<div class="article-share">
							<span class="btn share-btn share-btn--two facebook" onclick="Bonnier.Fotbollskanalen.SocialShareModule.Share(event)" data-share-url="https://www.facebook.com/sharer.php?u=" data-url="https://www.fotbollskanalen.se/sverige/tv-anderssons-flort-med-larsson-infor-januariturnen-kan-vara-en-av-dem/"><span class="icon facebook-icon"></span><span class="text">Facebook</span></span>
							<span class="btn share-btn share-btn--two twitter" onclick="Bonnier.Fotbollskanalen.SocialShareModule.Share(event)" data-share-url="https://twitter.com/intent/tweet?url=" data-url="https://www.fotbollskanalen.se/sverige/tv-anderssons-flort-med-larsson-infor-januariturnen-kan-vara-en-av-dem/"><span class="icon twitter-icon"></span><span class="text">Twitter</span></span>
						</div>
					

					<div class="article-body" itemprop="articleBody">
						<p>Sverige avslutade EM-kvalet med en klar 3-0-seger mot Färöarna i en match där Janne Andersson gjorde tio byten från startelvan mot Rumänien. Efter matchen hade förbundskaptenen en blandad känsla och menade att matchen var ett bevis på hur svårt fotboll är.</p>
<p>- När man sättet ihop spelare som inte har spelat ihop innan tar det ett tag innan de hittar rätt. Vi gör en första halvlek där vi är ganska bleka där vi rullar boll men utan fart och utan tryck i grejerna. Sen är det bättre i andra och en hel del ganska fina anfall och bra kombinationer men däremellan ganska lågt bolltempo och de fick någon onödig målchans. Så helheten är jag nöjd med segern, men lite blandat tycker jag, säger han till C More efter matchen.</p>
<p>Härnäst väntar en januariturné för Janne Anderssons landslag. Vanligtvis är det endast spelare med från ligor som har uppehåll, såsom allsvenskan och norska ligan, men tidigare har spelare i andra ligor också fått lov från sina klubbar att åka med.</p>
<p>- Det ska bli roligt att komma iväg med spelarna, vi har börjat titta på truppen Peter (Wettergren, assisterande förbundskapten) och jag. Vi får se om vi kan få med några utomnordiska spelare som vi ska försöka jobba med. Det har vi gjort innan och det finns intressanta spelare där ute som har uppehåll, säger förbundskaptenen.</p>
<p><strong>C More: Vilka då?<br /> </strong>- Det finns några i ryska ligan som kan vara intressanta och de har speluppehåll, så vi får se.</p>
<p><strong>C More: Jordan Larsson?<br /> </strong>- Det kan vara en, till exempel.</p>
<p>Jordan Larsson, som i somras lämnade IFK Norrköping för spel i Spartak Moskva, var tidigare under hösten med i bruttotruppen inför uttagningen till EM-kvalmatcherna mot Malta och Spanien. Larsson har tidigare gjort en januariturné under Andersson, då 2018 när han fick spela sina hittills två enda matcher i det svenska A-landslaget.</p>
<p>Förutom Larsson spelar även svenskarna Oscar Hiljemark (Dynamo Moskva), Carl Starfelt (Rubin Kazan), Dennis Hadzikadunic (FK Rostov), Filip Rogic (Orenburg) samt Kristoffer Olsson, Marcus Berg och Viktor Claesson (alla i Krasnodar).</p>
					</div>
					<div class="article-inner-widgets">
						

<div class="related-links widget-container__item">
	<h3 class="related-links__title">Mer fr&#229;n Sveriges EM-kvalm&#246;te med F&#228;r&#246;arna</h3>
	<div class="related-links__content">
		
		<p>
			<a href="/video/12511001/faroarna-far-jattelage---nordfeldt-med-vass-parad/">Färöarna får jätteläge - Nordfeldt med vass parad</a>
		</p>
	
		<p>
			<a href="/video/12511002/sebastian-andersson-ger-sverige-ledningen-mot-faroarna/">Sebastian Andersson ger Sverige ledningen mot Färöarna</a>
		</p>
	
		<p>
			<a href="/video/12511004/faroarna-irriterat-pa-svanberg---lindelof-far-gult-kort/">Färöarna irriterat på Svanberg - Lindelöf får gult kort</a>
		</p>
	
		<p>
			<a href="/video/12511006/missforstand-nara-stalla-till-det-for-sverige---helander-med-vass-brytning/">Missförstånd nära ställa till det för Sverige - Helander med vass brytning</a>
		</p>
	
		<p>
			<a href="/video/12511012/john-guidetti-gor-3-0-for-sverige/">John Guidetti gör 3-0 för Sverige</a>
		</p>
	
		<p>
			<a href="/video/12511009/mattias-svanberg-gor-sitt-forsta-mal-i-blagult/">Mattias Svanberg gör sitt första mål i Blågult</a>
		</p>
	
		<p>
			<a href="/video/12511008/kulusevski-byts-in-mot-faroarna---gor-landslagsdebut/">Kulusevski byts in mot Färöarna - gör landslagsdebut</a>
		</p>
	
		<p>
			<a href="/video/12511016/svanberg-om-debuten-glad-saklart/">Svanberg om debuten: "Glad såklart"</a>
		</p>
	
		<p>
			<a href="/video/12511017/hojdpunkter-dromdebut-for-svanberg-nar-sverige-vann-klart/">Höjdpunkter: Drömdebut för Svanberg när Sverige vann klart</a>
		</p>
	
		<p>
			<a href="/video/12511019/andersson-om-januariturnen-finns-spelare-i-ryssland---larsson-kan-vara-en/">Andersson om Januariturnén: "Finns spelare i Ryssland - Larsson kan vara en"</a>
		</p>
	
		<p>
			<a href="/sverige/tv-faroarna-irriterat-pa-svanberg---lindelof-varnad-fran-banken/">TV: Färöarna irriterat på Svanberg - Lindelöf varnad från bänken</a>
		</p>
	
		<p>
			<a href="/sverige/spelarbetyg-de-tog-chansen-infor-em---svanberg-bast-i-debuten-1/">SPELARBETYG: De tog chansen inför EM - Svanberg bäst i debuten</a>
		</p>
	
		<p>
			<a href="/sverige/tv-anderssons-flort-med-larsson-infor-januariturnen-kan-vara-en-av-dem/">TV: Anderssons flört med Larsson inför januariturnén: "Kan vara en av dem"</a>
		</p>
	
		<p>
			<a href="/sverige/tv-granqvist-hyllar-sveriges-unga-duo-badar-gott-infor-framtiden/">TV: Granqvist hyllar Sveriges unga duo: "Bådar gott inför framtiden"</a>
		</p>
	
		<p>
			<a href="/sverige/tv-jansson-om-guidettis-inhopp-han-kommer-in-och-forandrar-matchbilden/">TV: Jansson om Guidettis inhopp: "Han kommer in och förändrar matchbilden"</a>
		</p>
	
		<p>
			<a href="/sverige/tv-danielson-hoppas-pa-em-plats-hade-varit-fantastiskt-kul-nu-nar-jag-fatt-ka/">TV: Danielson hoppas på EM-plats: ”Hade varit fantastiskt kul nu när jag fått känna på det”</a>
		</p>
	
		<p>
			<a href="/sverige/nerver-gav-tunga-ben-i-debuten-for-kulusevski---som-sagar-planen-den-var-inte-/">Nerver gav tunga ben i debuten för Kulusevski - som sågar planen: "Den var inte okej"</a>
		</p>
	
	</div>
</div>

					</div>
					<div class="article-body">
						
					</div>
					
					<div class="article-author">
						
    

<div class="author" itemprop="author" itemscope="" itemtype="https://schema.org/Person">            
    
    
        <div class="author-photo">
            <span class="fk-icon fk-icon--logo author-photo__fk"></span>
        </div>
    
    <div class="author-info">
        <div class="author-info__name" itemprop="name">
            Pierre Carlsson
        </div>
        
            <div class="author-info__email">
                <a href="mailto:pierre.carlsson@tv4.se" itemprop="email">
                    pierre.carlsson@tv4.se
                </a>
            </div>
        
    </div>
</div>

  
					</div>
					<div class="article-publish-info">
						<span class="publish-text">Publicerad</span>
						<span class="publish-date">
							<meta itemprop="datePublished" content="2019-11-18T23:09:00" />
							<meta itemprop="dateModified" content="2019-11-18T23:09:00" />
							2019-11-18
						</span>
						<span class="publish-time">
							kl 23:09
						</span>
					</div>
                    
<div class="article-tags">
	
		<div class="article-tags__text">Klicka på taggarna nedan för mer i ämnet</div>
	
	
			<div class="tag" itemprop="keywords">
				<div class="article-tags__follow-button" onclick="Bonnier.Fotbollskanalen.PersonalizationFollowArticleTagModule.FollowClicked(event)" data-js="article-tags__follow-button" data-type="player" data-id="382534" data-name="Jordan Larsson">
					<div class="article-tags__follow-icon">
						<div class="article-tags__follow-text" data-js="article-tags__follow-text">
							<span class="is-following">FÖLJER</span>
							<span class="is-not-following">FÖLJ</span>
						</div>
					</div>									
				</div>
				<a href="/champions-league/spartak-moskva/jordan-larsson/?pagesub=news">
					<div class="tag-text tag-text--large">Jordan Larsson</div>
				</a>
			</div>
		
	
			<div class="tag" itemprop="keywords">									
				<div class="article-tags__follow-button" onclick="Bonnier.Fotbollskanalen.PersonalizationFollowArticleTagModule.FollowClicked(event)" data-js="article-tags__follow-button" data-type="team" data-id="416477" data-name="Spartak Moskva">
					<div class="article-tags__follow-icon">
						<div class="article-tags__follow-text">
							<span class="is-following">FÖLJER</span>
							<span class="is-not-following">FÖLJ</span>
						</div>
					</div>									
				</div>
				<a href="/champions-league/spartak-moskva/?pagesub=news">
					<div class="tag-text tag-text--large">Spartak Moskva</div>
				</a>
			</div>
		
			<div class="tag" itemprop="keywords">									
				<div class="article-tags__follow-button" onclick="Bonnier.Fotbollskanalen.PersonalizationFollowArticleTagModule.FollowClicked(event)" data-js="article-tags__follow-button" data-type="team" data-id="409287" data-name="Sverige">
					<div class="article-tags__follow-icon">
						<div class="article-tags__follow-text">
							<span class="is-following">FÖLJER</span>
							<span class="is-not-following">FÖLJ</span>
						</div>
					</div>									
				</div>
				<a href="/uefa-nations-league/sverige/?pagesub=news">
					<div class="tag-text tag-text--large">Sverige</div>
				</a>
			</div>
		
	
    <script>
        (window.$fk || $)(function () {
	        Bonnier.Fotbollskanalen.PersonalizationFollowArticleTagModule.UpdateFollowing();
        });
    </script>
</div>
                    

<div class="factbox widget-container__item">
  
    <h2 class="factbox__header">FAKTA</h2>
  
  <h3 class="factbox__title">SVENSKA LANDSLAGET PÅ C MORE</h3>
  <div class="factbox__content">
    <div>
	<p><a href="https://www.cmore.se/sport/fotboll/landskamper?utm_source=fotbollskanalen.se&amp;utm_medium=partner&amp;utm_campaign=article_widget&amp;utm_contentem-kval/landskamper">Streama alla Sveriges landskamper och hela EM-kvalet på C More.</a></p>
<p><a href="https://www.cmore.se/sport/fotboll/landskamper?utm_source=fotbollskanalen.se&amp;utm_medium=partner&amp;utm_campaign=article_widget&amp;utm_contentem-kval/landskamper"><img src="/ImageHandler.axd?imageFormat=original&amp;epslanguage=sv&amp;guid=5f5ee906-8695-41a7-9040-01420742dbd0" alt="" width="362" height="71" /></a></p>
</div>
   </div>
</div>
					<div class="article-social">
						

<div class="social-share-module">
            <div class="social-text"><span>DELA MED DINA VÄNNER</span></div>

            
            
            
        
                <div class="social-item">
                    <a href="javascript:void(0)" onclick="Bonnier.Fotbollskanalen.SocialShareModule.Share(event)" data-share-url="https://www.facebook.com/sharer.php?u=" data-url="https://www.fotbollskanalen.se/sverige/tv-anderssons-flort-med-larsson-infor-januariturnen-kan-vara-en-av-dem/">
                        <div class="social-item__logo facebook">
                            <span class="icon facebook-icon"></span>
                        </div>
                    </a>
                </div>
                <div class="social-item">
                    <a href="javascript:void(0)" onclick="Bonnier.Fotbollskanalen.SocialShareModule.Share(event)" data-share-url="https://twitter.com/intent/tweet?url=" data-url="https://www.fotbollskanalen.se/sverige/tv-anderssons-flort-med-larsson-infor-januariturnen-kan-vara-en-av-dem/">
                        <div class="social-item__logo twitter">
                            <span class="icon twitter-icon"></span>
                        </div>
                    </a>
                </div>
            
            
            <div class="social-item">
                <a id="expand-comments-btn-957976" href="javascript:void(0)" data-js="expand-comments-btn">
                    <div class="social-item__logo comments">
                        <span class="icon comments-icon"></span>
                    </div>
                </a>
            </div>
            
</div>
					</div>
				</div>
				<section id="article-side" class="article__side-content">
					<div class="article__side-info">
						

<div class="related-module">
  <h2 class="related-header">L&#228;s mer</h2>
  

<ul class="related-list">
    
            
            
                <li class="related-item">
                    <a href="/sverige/sverige-kan-inte-langre-fa-spela-sina-em-matcher-i-kopenhamn/">
                        <div class="related-item__image">
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert.jpeg?format=jpeg&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d03495734-a384-4859-ba3b-187f2e1d16dc" onerror="var url=&#39;/ImageHandler.axd?imageFormat=original&amp;guid=03495734-a384-4859-ba3b-187f2e1d16dc&#39;; if (!this.src.endsWith(url)) this.src=url" src="/StaticHybrid/Images/empty.png" alt="" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section">SVERIGE</h3>
                            <h2 class="related-item__info-title">Sverige kan inte l&#228;ngre f&#229; spela sina EM-matcher i K&#246;penhamn</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">00:27</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
                
        
            
            
                <li class="related-item">
                    <a href="/sverige/tv-danielson-hoppas-pa-em-plats-hade-varit-fantastiskt-kul-nu-nar-jag-fatt-ka/">
                        <div class="related-item__image">
                            
                                <span class="icon-play"></span>
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert.jpeg?format=jpeg&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d3ffcf17e-a0a3-4d51-81e8-c3d1671fe1b7" onerror="var url=&#39;/ImageHandler.axd?imageFormat=original&amp;guid=3ffcf17e-a0a3-4d51-81e8-c3d1671fe1b7&#39;; if (!this.src.endsWith(url)) this.src=url" src="/StaticHybrid/Images/empty.png" alt="" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section">SVERIGE</h3>
                            <h2 class="related-item__info-title">TV: Danielson hoppas p&#229; EM-plats: ”Hade varit fantastiskt kul nu n&#228;r jag f&#229;tt k&#228;nna p&#229; det”</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">23:52</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
                
        
            
            
                <li class="related-item">
                    <a href="/sverige/tv-guidettis-passning-till-tranaren-far-spela-mer-har/">
                        <div class="related-item__image">
                            
                                <span class="icon-play"></span>
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert.jpeg?format=jpeg&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d8e1179f4-0f5d-4b12-acc8-12209d8c22d1" onerror="var url=&#39;/ImageHandler.axd?imageFormat=original&amp;guid=8e1179f4-0f5d-4b12-acc8-12209d8c22d1&#39;; if (!this.src.endsWith(url)) this.src=url" src="/StaticHybrid/Images/empty.png" alt="" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section">SVERIGE</h3>
                            <h2 class="related-item__info-title">TV: Guidettis passning till tr&#228;naren: &quot;F&#229;r spela mer h&#228;r&quot;</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">23:34</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
                
        
            
            
                <li class="related-item">
                    <a href="/sverige/spelarbetyg-de-tog-chansen-infor-em---svanberg-bast-i-debuten-1/">
                        <div class="related-item__image">
                            
                                <span class="icon-play"></span>
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert.jpeg?format=jpeg&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d861696f7-82b3-4524-b21b-de9fbd91c1b3" onerror="var url=&#39;/ImageHandler.axd?imageFormat=original&amp;guid=861696f7-82b3-4524-b21b-de9fbd91c1b3&#39;; if (!this.src.endsWith(url)) this.src=url" src="/StaticHybrid/Images/empty.png" alt="" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section">SVERIGE</h3>
                            <h2 class="related-item__info-title">SPELARBETYG: De tog chansen inf&#246;r EM - Svanberg b&#228;st i debuten</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">22:38</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
                
        
            
            
                <li class="related-item">
                    <a href="/sverige/tv-dromdebut-for-mattias-svanberg-i-landslaget---natade-mot-faroarna/">
                        <div class="related-item__image">
                            
                                <span class="icon-play"></span>
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert.jpeg?format=jpeg&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d3eda417c-ec6f-4b2a-87d9-4f663d6600ba" onerror="var url=&#39;/ImageHandler.axd?imageFormat=original&amp;guid=3eda417c-ec6f-4b2a-87d9-4f663d6600ba&#39;; if (!this.src.endsWith(url)) this.src=url" src="/StaticHybrid/Images/empty.png" alt="" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section">SVERIGE</h3>
                            <h2 class="related-item__info-title">TV: Dr&#246;mdebut f&#246;r Mattias Svanberg i landslaget - n&#228;tade mot F&#228;r&#246;arna</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">22:34</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
                
        

</ul>

  
</div>
						<div class="article-right-widgets ">
							
						</div>
					</div>
					<div class="ad-sidebar">
						
    <div id="fotbollskanalen_tws1_ad-container-desktop-957976-marker"></div>
    <div class="desktop-ad-web" id="fotbollskanalen_tws1_ad-container-desktop-957976-ad">
        <div class="ad-banner"><span>ANNONS</span></div>
        <div id="fotbollskanalen_tws1_ad-container-desktop-957976" style="height: 250px;"></div>
        <script>
            Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_tws1', 'fotbollskanalen_tws1_ad-container-desktop-957976', '957976', false);
        </script>
    </div>

					</div>
				</section>
                


<script>
(function(w, d, s) {
  try {
    d = w.top.document || d; w = w.top.document ? w.top : w;
  } catch (e) {}
  var ttag = function() {
    w.teads.ad(107976, {
	"settings": {
		"values": {
			"threshold": 50
		},
		"components": {
			"closeButton": {
				"display": false,
				"countdown": 0
			},
			"label": {
				"text": "ADVERTISING",
				"display": true
			},
			"endScreen": {
				"display": true,
				"countdown": 0
			},
			"credits": {
				"text": "[inRead] invented by Teads",
				"display": true,
				"link": "https://teads.tv/inread-outstream/"
			},
			"soundButton": {
				"display": true,
				"countdown": 0,
				"type": "equalizer"
			}
		},
		"behaviors": {
			"soundOver": "over",
			"videoStart": "threshold",
			"videoPause": "threshold",
			"launch": "auto"
		}
	}
}).page(99704).placement(107976, {"css":"margin: 0px 0px 12.7999px;","callbacks":{"AdLoaded":function () {document.dispatchEvent(new Event('teadsAdLoaded'));}},"format":"inread","slot":{"btf":false,"selector":"#article_957976 [itemprop=\"articleBody\"] p","minimum":2,"videoFilter":"article"}}).serve();
  };
  if (w.teads && w.teads.page) { ttag(); }
  else if (!w.teadsscript) {
    var protocol = w.location.protocol.match(/^https?:$/) ? w.location.protocol : 'https:';
    s.src = protocol + '//a.teads.tv/media/format/v3/teads-format.min.js';
    s.async = true; s.onload = ttag; w.teadsscript = d.getElementsByTagName('head')[0].appendChild(s);
  }
    })(window, document, document.createElement('script'));
</script>
                
<div id="article-next-957976" class="article-next-slidein">
    <div class="article-next-slidein__progress-container">
        <div class="article-next-slidein__progress"></div>
    </div>
    <div class="article-next-slidein__placeholder">
        <div class="article-next-slidein__thumbnail">
            <img class="lazy" src="" />
        </div>
        <div class="article-next-slidein__title-container">
            <h5 class="article-next-slidein__next">Nästa artikel</h5>
            <span class="article-next-slidein__title"></span>
        </div>
    </div>
</div>
<script>
    var articleIdList = articleIdList == undefined ? ['957976'] : articleIdList.concat('957976');

    (window.$fk || $)(function () {
        Bonnier.Fotbollskanalen.PushNextArticleModule.SetBaseArticleId('957976');
        Bonnier.Fotbollskanalen.PushNextArticleModule.AddPushNextArticleClick('957976');

        if (!Bonnier.Fotbollskanalen.PushNextArticleModule.HasNextContentList()) {
            Bonnier.Fotbollskanalen.PushNextArticleModule.LoadNextArticles();
        }
    });

</script>


			</section>
			<div class="ad-inner">
				

<div id="fotbollskanalen_panorama2_957976-marker">
    <div class="desktop-ad-web" id="fotbollskanalen_panorama2_957976-ad">
	    <div class="ad-banner"><span>ANNONS</span></div>
		<div id="fotbollskanalen_panorama2_957976" style="height: 240px;"></div>
	    <script>
            Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_panorama2', 'fotbollskanalen_panorama2_957976', '957976', false);
        </script>
    </div>
</div>

			</div>

			<div class="article-hybrid-widgets">
				
				<div class="widget-container">
					<div id="nativendo-belowarticle"></div>
				</div>
			</div>

			<section id="article-under">
				
					<div id="comments-957976" class="article-comments" itemprop="comment">
						

<div id="comment-area-957976" class="comment-area">
    <h2 class="comment-area__header">KOMMENTARER</h2>
    <span class="btn blue-btn" id="comments-button-957976">SE KOMMENTARER</span>
    <a class="dsq-comments"></a>
    <div id="discuscomments-957976" class="fotbollskanalen-disqus">
      <script type="text/javascript">

          //var disqus_developer = '0';

          $("#comments-button-957976").on('click', function (e) {
              e.preventDefault();
              Bonnier.Fotbollskanalen.CommentsModule.Load('discuscomments-957976', 'Fotbollskanalen.se.fa3a747d-02f3-4880-9eaa-b4748180a6f0', 'https://www.fotbollskanalen.se/sverige/tv-anderssons-flort-med-larsson-infor-januariturnen-kan-vara-en-av-dem/#!Fotbollskanalen.se.fa3a747d-02f3-4880-9eaa-b4748180a6f0', 'TV: Anderssons fl&#246;rt med Larsson inf&#246;r januariturn&#233;n: &quot;Kan vara en av dem&quot;', 'fotbollskanalense');
              $(".btn.blue-btn").each(function(){$(this).show()});
              $("#comments-button-957976").fadeOut();
          });

        var completeCalled = false;
        $('#expand-comments-btn-957976').on('click', function(e) {
            e.preventDefault();
            var padding = 0;
            if (!$t.isNative) padding = 70;
            completeCalled = false;
            $('html, body').animate({
                scrollTop: $('#comment-area-957976').offset().top - padding
                }, 800, 'swing', function () {
                  if (completeCalled) return;
                  completeCalled = true;
                  Bonnier.Fotbollskanalen.CommentsModule.Load('discuscomments-957976', 'Fotbollskanalen.se.fa3a747d-02f3-4880-9eaa-b4748180a6f0', 'https://www.fotbollskanalen.se/sverige/tv-anderssons-flort-med-larsson-infor-januariturnen-kan-vara-en-av-dem/#!Fotbollskanalen.se.fa3a747d-02f3-4880-9eaa-b4748180a6f0', 'TV: Anderssons fl&#246;rt med Larsson inf&#246;r januariturn&#233;n: &quot;Kan vara en av dem&quot;', 'fotbollskanalense');
                  $(".btn.blue-btn").each(function(){$(this).show()});
                  $("#comments-button-957976").fadeOut();
                }
            );
        });
      </script>

      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
</div>
						
					</div>
					
			</section>

			<section id="article-bottom-widgets" class="article-bottom-widgets">
				
<div id="article-957976-bottom-widgets-content">
    <div class="spinner spinner--grey" style="display: none;">
        <div></div>
        <div></div>
        <div></div>
    </div>
</div>


		    </section>

		</section>
		<div class="ad-right">
			

<script type="text/javascript">
    (window.$fk || $)(function () {
        var sticky = new Bonnier.Fotbollskanalen.StickyAdModule();
        sticky.Init();
    });

</script>  

<div id="sticky-ad-fotbollskanalen_tws1" class="ad-sticky">
    <div id="fotbollskanalen_tws1_ad-container-desktop-sticky-marker"></div>
    <div class="desktop-ad-web" id="fotbollskanalen_tws1_ad-container-desktop-sticky-ad">
        <div class="ad-banner"><span>ANNONS</span></div>
        <div id="fotbollskanalen_tws1_ad-container-desktop-sticky"></div>
        <script>
            Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_tws1', 'fotbollskanalen_tws1_ad-container-desktop-sticky', 'sticky', false);

            document.addEventListener('reloadStickyDesktopAd', function () {
                Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_tws1', 'fotbollskanalen_tws1_ad-container-desktop-sticky', 'sticky', false);
            }, false);
        </script>

    </div>
</div>
		</div>
		<div class="clear"></div>
	</div>

    <script>
        (window.$fk || $)(function () {
            Fotbollskanalen.ArticleHistoryModule.save(957976, 957976, 7);
            Fotbollskanalen.ArticleHistoryModule.removeOldHistory();

            if ("True" === 'True') {
                Bonnier.Fotbollskanalen.PushNextArticleModule.AddPushNextArticleSlideInScroll();
            }
        });
    </script>


            
            
            <div class="b-export__wrap b-export__footer">
                

<footer id="footer" class="footer">
    <div class="footer__content">
		<a class="footer__header" href="/">
			<span class="u-a11y-hide">fotbollskanalen</span>
			<span class="fk-icon fk-icon--logo footer__logo"></span>
			<span class="fk-icon fk-icon--channel footer__title"></span>
		</a> 
        
        <div class="footer__links">
            <div>
	<div class="footer__col"><span class="footer__link-header">Chefredaktör &amp;&nbsp;Digitalchef Sport:<br /><a class="footer__link" href="mailto:tobias.rosvall@tv4.se">Tobias Rosvall</a></span><br /><span class="footer__link-header">Ansvarig utgivare:</span><br /><a class="footer__link" href="mailto:erik.westberg@tv4.se">Erik Westberg</a><br /><span class="footer__link-header">Frågor och feedback:</span><br /> <a class="footer__link" href="mailto:fotbollskanalen.se@tv4.se">Kontakta redaktionen</a><br /><a class="footer__link" href="mailto:teknik@fotbollskanalen.se">Kontakta tekniken</a><br /><a class="footer__link" href="mailto:tittarservice@tv4.se?subject=Fotbollskanalen">Kontakta kundservice</a></div>
<div class="footer__col address"><span class="footer__link-header">Adress:</span><br />TV4 AB&nbsp;<br />Tegeluddsvägen 3-5<br />115 79 STOCKHOLM<br />Tel: 08-459 40 00</div>
<div class="footer__col"><a class="footer__link" href="https://www.tv4play.se/support#humany-tv4play=/498/hur-kan-man-komma-i-kontakt-med-tv4-gruppen/;phrase:kontakt">Kontakta TV4</a><br /><a class="footer__link" href="https://www.tv4play.se/support#humany-tv4play=/8042/inlogg-pa-fotbollskanalen-se/;phrase:fotbollskanalen;categoryId:103">Konto på Fotbollskanalen</a><br /><a class="footer__link" href="/villkor/cookiepolicy/">Info om cookies</a><br /><a class="footer__link" href="/villkor/personuppgiftspolicy/">Personuppgiftspolicy</a><br /><a class="footer__link" title="Allmänna villkor" href="/villkor/anvandarvillkor-for-fotbollskanalen/">Allmänna villkor</a><br /><a class="footer__link" href="https://annonsera.fotbollskanalen.se/sv/brands/fotbollskanalen-se-156">Annonsera på fotbollskanalen.se</a> <br /><a class="footer__link" href="/fotbollskanalen/mer-om-bonnier/">Mer om Bonnier</a></div>
</div>
	   </div>
        <div class="footer__icon">
            <span class="footer__tv4-icon"></span>
            <span class="footer__text">©1997-2019 TV4 AB</span>
        </div>
    </div>
</footer>
            </div>
            
<!-- FORCE UPDATE CONTROL -->



            
        
    
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="53DA88F0" />
</div></form>
    

<div class="old-browser" data-js="old-browser-screen">
    <div class="old-browser__overlay"></div>
    <div class="old-browser__banner">
        <h2 class="old-browser__banner-hl">Hej, du har en äldre version av webbläsare</h2>
        <h3 class="old-browser__banner-sl">För en bättre upplevelse på fotbollskanalen, vänligen byt till senare version</h3>
        <div class="old-browser__banner-icons">
            <div class="old-browser__banner-icon"><a href="https://www.google.se/chrome/browser/desktop/index.html"><img alt="chrome" class="lazy" data-original="/StaticHybrid/Images/chrome.png" src="/StaticHybrid/Images/empty.png" /></a></div>
            <div class="old-browser__banner-icon"><a href="https://www.apple.com/se/safari/"><img alt="safari" class="lazy" data-original="/StaticHybrid/Images/safari.png" src="/StaticHybrid/Images/empty.png" /></a></div>
            <div class="old-browser__banner-icon"><a href="https://windows.microsoft.com/sv-se/internet-explorer/download-ie"><img alt="ie" class="lazy" data-original="/StaticHybrid/Images/explorer.png" src="/StaticHybrid/Images/empty.png" /></a></div>
            <div class="old-browser__banner-icon"><a href="https://www.mozilla.org/sv-SE/firefox/new/"><img alt="firefox" class="lazy" data-original="/StaticHybrid/Images/firefox.png" src="/StaticHybrid/Images/empty.png" /></a></div>
        </div>
        <div data-js="old-browser-continue" class="green-btn btn">Fortsätt ändå</div>
    </div>
</div>

<div class="cookie-holder" data-js="cookie-accept">
    <div class="cookie">
        <div class="cookie__text">
            <p>Vi använder cookies för att anpassa innehållet och annonserna till användarna, tillhandahålla funktioner för sociala medier och analysera vår trafik.</p>
            <p>Vi vidarebefordrar information om din användning av vår webbplats till de sociala medier och annons- och analysföretag som vi samarbetar med. <a href="/villkor/information-om-cookies/">Läs mer här</a></p>
        </div>
        <div class="cookie__btn" data-js="add-cookie">
            <span class="btn white-border-btn">Jag förstår</span>
        </div>
    </div>
</div>
    <div class="b-export__wrap b-export__foot-includes">
        
        <script src="/bundledScripts?path=~/ScriptsLibraryHybrid.js&amp;date=2019-11-08T15-37"></script>
        <script src="/bundledScripts?path=~/TypeScriptsHybrid.js&amp;date=2019-11-08T15-37"></script>
        <script src="/bundledScripts?path=~/ScriptsHybrid.js&amp;date=2019-11-08T15-37"></script>
        
    </div>
    <script type='text/javascript'>
    //********************************************************************************
    // fotbollskanalen.se
    // The command "_trackContentPath" is optional but strongly recommended, "/subsection1/subsection2/subsection3" should 
    // be replaced with the section path of the displayed page e.g. "/Home/News"
    //********************************************************************************

	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {

                        var urlSegments = location.pathname.split('/');
                        urlSegments.splice(urlSegments.length-2,2);
                        var subSection = urlSegments.join('/');

			window._cInfo.push(
				{ cmd: "_trackContentPath", val: subSection },
				{ cmd: "_executeTracking" }
			);

			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'https://') + 'analytics.codigo.se/j/e4b0c144aeb24b27b75ba9c9432c1629.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>

<script>
  $('#livematcher .has-no-timestamp').closest('li').hide();
</script>

<script>
if (document.getElementsByClassName('stryktipset-sticky-container').length > 0) { 
            var article = $('.article-sponsored');
            var articleBottom = article.offset().top + article.height();

            var rightWidget = $('.article-right-widgets');
            var rightWidgetHeight = rightWidget.height();

            $(document).on('scroll', function () {
                if ($(document).width() < 980) return;
                if (articleBottom - rightWidgetHeight < window.scrollY ) {
                    rightWidget.fadeOut(200);
                } else {
                    rightWidget.fadeIn(200);
                }
            });
}
</script>

<script>
document.addEventListener('teadsAdLoaded', function () {
  console.log('teadsAdLoaded');
}, false);
</script>

<script>
(window.$fk || $)(function(){
  if ($('.livematch-widget').length > 0) {
        dataLayer.push({
            'event': 'livematch-widget-impression'
        });
  }

  inView('.livematch-widget').on('enter', function(){
        dataLayer.push({
            'event': 'livematch-widget-inview'
        });
  });
});

(window.$fk || $)(function(){
  if (!window.URLSearchParams) {
    return;
  }
  var urlParams = new URLSearchParams(window.location.search);
  var sb = urlParams.get('sb');
  if (sb && sb.length > 0) {
    Fotbollskanalen.CookieModule.setCookie('sb', sb, 3500);
  }

  if (Fotbollskanalen.CookieModule.getCookie('sb') === '1') {
     addStylesheetRules([["*", ["-webkit-user-select", "auto"], ["-moz-user-select", "auto"], ["-ms-user-select", "auto"], ["user-select", "auto"]]]);
  }
});

function addStylesheetRules (rules) {
  var styleEl = document.createElement('style');

  // Append <style> element to <head>
  document.head.appendChild(styleEl);

  // Grab style element's sheet
  var styleSheet = styleEl.sheet;

  for (var i = 0; i < rules.length; i++) {
    var j = 1, 
        rule = rules[i], 
        selector = rule[0], 
        propStr = '';
    // If the second argument of a rule is an array of arrays, correct our variables.
    if (Array.isArray(rule[1][0])) {
      rule = rule[1];
      j = 0;
    }

    for (var pl = rule.length; j < pl; j++) {
      var prop = rule[j];
      propStr += prop[0] + ': ' + prop[1] + (prop[2] ? ' !important' : '') + ';\n';
    }

    // Insert CSS Rule
    styleSheet.insertRule(selector + '{' + propStr + '}', styleSheet.cssRules.length);
  }
}

Fotbollskanalen.AccountModule.getAvatarName = function (user) {
            try {
                if (!user.firstName || !user.lastName) {
                    if (user.username && user.username.length > 2)
                        return user.username.substring(0, 2);
                }
                if (user.firstName && user.firstName.length < 3)
                    return user.firstName;
                return user.firstName.charAt(0) + user.lastName.charAt(0);
            }
            catch (e) {
                return 'NN';
            }
        };

(window.$fk || $)(function(){
  $('.mobile-sticky').removeClass('ad-sticky')
});
</script>

    
	<div id="StatPanel" class="intern-statistic">
	
<img src="https://fk-stat-prod.herokuapp.com/visit?type=article&amp;id=957976&amp;filter=Sverige+(herr)" alt="" />
</div>


    
        <div id="Panel_Content" style="display: none"></div>
    
    
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WSBLK8" height="0" width="0" style="display:none;visibility:hidden" sandbox=""></iframe>
    <p style="margin:0;padding:0;border:0;"><img src="https://track.adform.net/Serving/TrackPoint/?pm=115802&amp;lid=2331123" width="1" height="1" alt="" /></p>
</noscript>
    
</body>
</html>