<!DOCTYPE html>
<html lang="sv" itemscope="" itemtype="https://schema.org/WebPage">
<head><meta charset="utf-8" /><meta name="viewport" content="initial-scale=1, user-scalable=no, maximum-scale=1" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="apple-itunes-app" content="app-id=445591689" /><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" /><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="/favicon-194x194.png" sizes="194x194" /><link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192" /><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" /><link rel="manifest" href="/manifest.json" /><meta name="apple-mobile-web-app-title" content="Fotbollskanalen" /><meta name="application-name" content="Fotbollskanalen" /><meta name="msapplication-TileColor" content="#43b12a" /><meta name="msapplication-TileImage" content="/mstile-144x144.png" /><meta name="theme-color" content="#ffffff" /><title>
	Jättehyllningar till Bajens nyförvärv: &quot;Han blir inte kvar här i fyra år, det han visat är spektakulärt&quot;
</title>
<script>
    dataLayer = [{
        'pageType': 'Article',
        'pageName': 'Jättehyllningar till Bajens nyförvärv: Han blir inte kvar här i fyra år, det han visat är spektakulärt',
        'sectionName': 'Svenska Cupen'
    }];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WSBLK8');</script>
<!-- Adform Tracking Code BEGIN -->
<!-- Point: "Fotbollskanalen - Startsida" (TV4 Online 2013/) -->
<!-- URL: www.fotbollskanalen.se -->

<!-- Adform Tracking Code END -->

<link rel="canonical" href="https://www.fotbollskanalen.se/svenska-cupen-1/jattehyllningar-till-bajens-nyforvarv-han-blir-inte-kvar-har-i-fyra-ar-det-ha/" />
<meta name="description" content="För två månader sedan skrev&amp;nbsp;Kossounou&amp;nbsp;Odilon, 18, på ett fyraårskontrakt med Hammarby. Efter bara tre startmatcher är flera i Bajen-lägret övertygade om att det inte finns en chans att mittbacken blir kvar så länge. - Det han har visat är spektakulärt, säger sportchefen Jesper Jansson." />
<meta property="og:title" content="Jättehyllningar till Bajens nyförvärv: &quot;Han blir inte kvar här i fyra år, det han visat är spektakulärt&quot;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.fotbollskanalen.se/svenska-cupen-1/jattehyllningar-till-bajens-nyforvarv-han-blir-inte-kvar-har-i-fyra-ar-det-ha/" />
<meta property="og:site_name" content="fotbollskanalen" />
<meta property="og:description" content="För två månader sedan skrev&amp;nbsp;Kossounou&amp;nbsp;Odilon, 18, på ett fyraårskontrakt med Hammarby. Efter bara tre startmatcher är flera i Bajen-lägret övertygade om att det inte finns en chans att mittbacken blir kvar så länge. - Det han har visat är spektakulärt, säger sportchefen Jesper Jansson." />
<meta property="og:image" content="https://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=04869898-b927-49c7-98e4-2aae5aa6a1e9&amp;imageFormat=original" />

<meta property="fb:app_id" content="1636299966651192" />

<meta property="fb:pages" content="1332684867168" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@fotbollskanal" />
<meta name="twitter:creator" content="@fotbollskanal" />
<meta name="twitter:title" content="Jättehyllningar till Bajens nyförvärv: &quot;Han blir inte kvar här i fyra år, det han visat är spektakulärt&quot;" />
<meta name="twitter:description" content="För två månader sedan skrev&amp;nbsp;Kossounou&amp;nbsp;Odilon, 18, på ett fyraårskontrakt med Hammarby. Efter bara tre startmatcher är flera i Bajen-lägret övertygade om att det inte finns en chans att mittbacken blir kvar så länge. - Det han har visat är spektakulärt, säger sportchefen Jesper Jansson." />
<meta name="twitter:image:src" content="https://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=04869898-b927-49c7-98e4-2aae5aa6a1e9&amp;imageFormat=original" />

<meta name="twitter:app:name:googleplay" content="Fotbollskanalen" /> 
<meta name="twitter:app:id:googleplay" content="se.tv4.fotbollskanalen.ui" />
<meta name="twitter:app:url:googleplay" content="fotbollskanalen://article/730792" />


    <!--[if (gte IE 9)|!(IE)]><!-->
        <script src="/ScriptsHybrid/libs/jquery-2.1.3.min.js"></script>
    
        <link type="text/css" href="/StaticHybrid/Styles/bundledStyles?style=main&amp;ver=2019-02-20T17-23" rel="stylesheet" />
    
    <!--<![endif]-->
    <!--[if (lte IE 8)]>
        <script src="/ScriptsHybrid/libs/jquery-1.11.2.min.js"></script>
        <script src="/ScriptsHybrid/libs/selectivizr-min.js"></script>
        <link type="text/css" href="/StaticHybrid/Styles/bundledStyles?style=ie8&ver=2019-02-20T17-23" rel="stylesheet" />
    <![endif]-->
        <script> function $fk(f) { $(function () { try { f(); } catch (e) { console.error(e.stack); } }); }</script>
    
    
        <script src="/bundledScripts?path=~/CoreScriptsHybrid.js&amp;date=2019-02-20T17-23"></script>       
    <style>
@media (min-width: 30em) and (orientation:landscape) {
	.mobile-menu__inner {
		padding: 45px 25px 0;
	}
	.mobile-menu__inner .mobile-menu__link {
		padding: 9px 0;
	}
}

@media (min-width: 40em) and (orientation:landscape) {
	.mobile-menu__inner {
        padding: 55px 25px 0;
	}
    .mobile-menu__inner .mobile-menu__link {
		padding: 12px 0;
	}
}

@media (min-width: 48em)  {
	.mobile-menu__inner {
		padding: 125px 37px;
	}
}

.blog-archive {
    padding-left: 3.125%;
    padding-right: 3.125%;
}

@media (min-width: 64.2em) {
  .blog-archive {
    padding-left: 0;
    padding-right: 0;
  }
}

.article-body ol {
    margin-left: 3.125%;
}
.article-body ol li {
    text-indent: 0.7em;
}

@media (min-width: 61.25em) {
 .article-image__text {
   margin: 0;
 }
}

.newsletter-subscription__heading {
    font-family: "LatoBlack";
}

.player-index .player-index-sponsor {
    display: none;
}

.native .bottom-menu {
    display: none !important;
}

.article-sponsored__title {
    font-size: 0.8rem;
}

.error-page__text ul {
    font-size: 0.8rem;
    color: black;
}

.stryktipset-sticky-container {
    max-height: 79%;
}

.article-inner-widgets {
    margin: 0 3.125% .8em;
}

.article-sponsored .article-inner-widgets {
    margin: 0;
}

@media (min-width: 61.25em) {
  .article-inner-widgets {
    margin: 0 0 .8em;
  }
}

.article-sponsored__top-corner {
    flex-shrink: 0;
}

.ad-top, .ad-inner {
    min-height: 296px;
    padding-bottom: 0;
}

</style>
<script type="text/javascript">
    var adformtag = adformtag || [];
    var adformAds = [83405,84609,89640,490670];
    var adUrls = [];

    adformAds.forEach(function (adId) {
        var adUrl = 'adx.adform.net/adx/?mid=' + adId;
        adUrls.push(adUrl);
    });
    adformtag.push({
        preload: adUrls
    });
    adformtag.push(function () {
        adformtag.setRequestLimit(3);
        adformtag.addRequestGroup(adformAds);
    });
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>

<script type="text/javascript" src="//pp.lp4.io/app/54/48/fb/5448fbdde45a1d67470c22a2.js"></script>


<script async='async' src='https://lwadm.com/lw/pbjs?pid=72269741-2cec-4cd1-94e0-98e218a86320'></script>
<script type='text/javascript'>
    var lwhb = lwhb || {cmd:[]};
</script></head>
<body class="standard desktop" data-image-query-version="34">
    <div id="fb-root"></div>
    
    

<div>

</div>
    <form method="post" action="/svenska-cupen-1/jattehyllningar-till-bajens-nyforvarv-han-blir-inte-kvar-har-i-fyra-ar-det-ha/" id="form1">
<div class="aspNetHidden">

</div>

        
        
            <div class="b-export__wrap b-export__js-includes"></div>
            <div class="b-export__wrap b-export__header">
                
	<div class="fixed-header-holder">
		<header class="header" data-header=""> 
			<nav class="header__nav">            
				<a class="header__logo" href="/">
					<span class="u-a11y-hide">fotbollskanalen</span>
					<span class="fk-icon fk-icon--logo header__icon"></span>
					<span class="fk-icon fk-icon--channel header__title"></span>
				</a> 
				
						<ul class="main-nav__list">  
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/senaste/">Senaste</a>
								

							</li>
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/min-feed/">Följer</a>
								

							</li>
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/matcher/">Matcher</a>
								

							</li>
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/video/">Video</a>
								

							</li>
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/matcher/?tab=turneringar">Ligor & Turneringar</a>
								
		<div class="main-nav-dropdown__list-wrapper">
			<div class="main-nav-dropdown__vertical-space"></div>             
			<ul class="main-nav-dropdown__list">
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/allsvenskan/">Allsvenskan</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/premier-league/">Premier League</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/champions-league/">Champions League</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/la-liga/">La Liga</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/serie-a/">Serie A</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/vm-2018/">VM 2018</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/major-league-soccer/">MLS</a>
			    </li>
	
			   <li class="main-nav-dropdown__item">
					<a href="/matcher/?tab=turneringar" class="main-nav-dropdown__link show-all-button--dusty-gray">Visa alla</a>               
				</li>
			</ul>
		</div> 
	

							</li>
					
							<li class="main-nav__item main-nav__item--last" data-main-nav-item="">
								<a class="main-nav__link" href="#">
									<span class="u-a11y-hide">fler länkar</span>
									<span class="main-nav__indicator"></span>
									<span class="main-nav__indicator"></span>
									<span class="main-nav__indicator"></span>
								</a>
							    
		<div class="main-nav-dropdown__list-wrapper">
			<div class="main-nav-dropdown__vertical-space"></div>             
			<ul class="main-nav-dropdown__list">
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/">Bloggar</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/svenska-spel/">Tipshörnan</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/profile/">Min profil</a>
			    </li>
	
			</ul>
		</div> 
	
							</li>					
						</ul>
					    
				<div class="header__search" data-header-search="">              
					<div class="search__input-wrapper">
						<input class="search__input" type="search" placeholder="  Sök efter artiklar och klipp" data-search-input="" />
						<div class="search__input-icon">
							<span class="fk-icon fk-icon--search search__input-search"></span>
						</div>
						<button class="button--no-style search__input-clear-wrapper" type="reset" data-clear-input="">
							<span class="fk-icon fk-icon--clear search__input-clear"></span>
						</button>                
					</div>
					<button class="button--no-style search__button search__open-button" type="button" data-search-trigger="">
						<span class="u-a11y-hide">Sök</span>
						<span class="fk-icon fk-icon--search search__icon"></span>				
					</button>         
					<button class="button--no-style search__button search__cancel-button" type="button" data-search-trigger="">
						<span class="search__title">Avbryt</span>
					</button>
                    
                    <a class="my-feed-mobileweb-icon " href="/min-feed/" onclick="Bonnier.Fotbollskanalen.TrackingModule.MobileNavigationClick(&#39;Navigation&#39;, &#39;Följer&#39;);">
                        <svg width="26px" height="24px" viewBox="0 0 26 24" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                            <g id="my-feed-icon" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linejoin="round">
                                <g id="App---Phone---Start" transform="translate(-280.000000, -39.000000)" fill-rule="nonzero" stroke="#FFFFFF" stroke-width="2">
                                    <polygon id="Star" points="293 58 285.946577 61.7082039 287.293661 53.854102 281.587322 48.2917961 289.473288 47.145898 293 40 296.526712 47.145898 304.412678 48.2917961 298.706339 53.854102 300.053423 61.7082039"></polygon>
                                </g>
                            </g>
                        </svg>
                    </a>
                    

				</div>   
			</nav>              
			
		</header>
	</div>    


<script>
	(window.$fk || $)(function () {
		var navItem = $('[data-main-nav-item]');
		navItem.on('click', function () {
            $(this).toggleClass('data-main-nav-item--selected');
            Bonnier.Fotbollskanalen.TrackingModule.InteractionInDesktopMenu($(this).find('a:first').text());
		});

        $('.main-nav-dropdown__link').on('click', function (event) {
            var subElement = $(this).first().text();
            var parentText = $(this).closest('.main-nav__item').find('a:first').text().trim();
            Bonnier.Fotbollskanalen.TrackingModule.InteractionInDesktopMenu(parentText, subElement);
            event.stopPropagation();
        });
	});
</script>

			
                
<section id="globalSearch" data-js="global-search" data-global-search="" class="global-search">
    <div class="global-search__inner">
        <!-- ko if: MixedSearchResults().length > 0 -->
        <div class="global-search_suggestions-block">
            <nav class='scroll' data-bind="foreach: MixedSearchResults">
                <a class="nav-item wrap-text" href="#" data-bind="attr: { href: friendly_url }, click: $parent.clickOnTagResult">
                    <div class="nav-item_image-wrapper">
                        <img alt="" data-bind="attr: { src: image_url }, css: flag_league_id() !== 0 ? &#39;league-flag country f&#39; + flag_league_id() : is_custom_flag() ? &#39;league-flag&#39; : &#39;item__logo&#39;" src="#" />
                    </div>                     
                    <div class="nav-item_text" data-bind="text: name"></div> 
                </a>
            </nav>
        </div>
        <!-- /ko -->
        <!-- ko if: ArticleSearchResults().length > 0 -->
        <div class="global-search__block">
            <div class="global-search__block-header">
                <h3 class="header__title">ARTIKLAR</h3>
            </div>
            <ul class="global-search__block-list" data-bind="foreach: ArticleSearchResults">
                <li class="global-search__block-item">
                    <a class="global-search__block-item_link" href="#" data-bind="attr: { href: url }, click: $parent.clickOnArticleSearchResult">
                        <span class="item__time" data-bind="text : created"></span>
                        <span class="item__text" data-bind="html: page_name"></span>
                    </a>
                </li>
            </ul>
            <div class="global-search_show-more" data-bind="click: showMoreArticles, visible: hasMoreArticles">
                <div class="global-search_show-more_title">Visa fler</div>
            </div>
        </div>
        <!-- /ko -->
        <!-- ko if: VideoSearchResults().length > 0 -->
        <div class="global-search__block" data-bind="visible: VideoSearchResults">
            <div class="global-search__block-header">
                <h3 class="header__title">KLIPP</h3>
            </div>
            <ul class="global-search__block-list" data-bind="foreach: VideoSearchResults">
                <li class="global-search__block-item">
                    <a class="global-search__block-item_link" href="#" data-bind="attr: { href: url }, click: $parent.clickOnVideoSearchResult">
                        <div class="item__image-holder">
                            <div class="item__image-wrapper">
                                <div class="item__image-wrapper_icon-wrapper"><div class="icon-play"></div></div>
                                <img alt="" class="item__image lazy" data-bind="attr: { &#39;data-original&#39;: image }" src="/StaticHybrid/Images/empty.png" />
                            </div>
                        </div>
                        <div class="global-search__block-item-info-holder">
                            <div class="item__info-text" data-bind="text: title"></div>
                            <div class="item__info-time" data-bind="text: published_date_time"></div>                        
                        </div>                    
                    </a>
                </li>
            </ul>
            <div class="global-search_show-more" data-bind=" click: showMoreVideos, visible: hasMoreVideos">
                <div class="global-search_show-more_title">Visa fler</div>
            </div>
        </div>
        <!-- /ko -->
        <div class="global-search__spinner" data-js="global-search-spinner">
            <div></div>
            <div></div>
            <div></div>
        </div>
        <div class="global-search_suggestions-block" data-js="global-search-suggestions">

            <div class="global-search_suggestions-block_header">
               <a href="/svenska-spel/"><h3 class="global-search_suggestions-block_header_title">SPELTIPS</h3></a>
            </div>

            <div class="global-search_suggestions-block_header">
               <a href="/min-feed/"><h3 class="global-search_suggestions-block_header_title">FÖLJER</h3></a>
            </div>
           
            <nav class='scroll' data-bind="foreach: MyItems, visible: MyItemsHasItems">
                <div class="nav-item" data-bind="click: $parent.clickedOnSuggestion">
                    <div class="nav-item_image-wrapper">
                    <img alt="" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url() }" />
                    </div>                     
                    <div class="nav-item_text" data-bind="text: name"></div>             
                </div>
            </nav>

            <div class="global-search_suggestions-block_header">
               <a href="/matcher/?tab=turneringar"><h3 class="global-search_suggestions-block_header_title">LIGOR & TURNERINGAR</h3></a>
            </div>
           
            <nav class='scroll' data-bind="foreach: SuggestedLeagues">
                <div class="nav-item" data-bind="click: $parent.clickedOnSuggestion">
                    <div class="nav-item_image-wrapper">
                    <img alt="" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url() }" />
                    </div>                     
                    <div class="nav-item_text" data-bind="text: name"></div>             
                </div>
            </nav>         
          
            <div class="global-search_suggestions-block_header">
               <a href="/bloggar/"><h3 class="global-search_suggestions-block_header_title">BLOGGAR</h3></a>
            </div>
           
            <nav class='scroll' data-bind="foreach: SuggestedBlogs">
                <div class="nav-item" data-bind="click: $parent.clickedOnSuggestion">
                    <div class="nav-item_image-wrapper ">
                    <img class="logo-round" alt="" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url() }" />
                    </div>                     
                    <div class="nav-item_text" data-bind="text: name"></div>             
                </div>
            </nav>         
          
        </div>
    </div>
</section>
                

<div id="personalization-edit">
    <div class="personalization-overlay" data-bind="click: killPersonalizationSearch" data-js="personalizationSearch"></div>
    <div class="personalization-module" data-js="personalizationSearch">
        <div class="personalization-top">
            <div class="page-header page-header--with-btn">
                <h2 class="page-header__title page-header__title--small">FÖLJER:</h2>
                <div class="page-header__edit-area">
                    <a href="#" class="needsclick" data-bind="click: killPersonalizationSearch">
                        <span class="btn edit-btn">Stäng</span>
                    </a>
                </div>
            </div>
            <div class="personalization-follows">
                <div class="personalization-follows__lists">
                    <ul class="personalization-list personalization-list--autowidth" data-bind="foreach: MyItems">
                        <!-- ko if : type() === 'team' -->
                            <li class="personalization-item personalization-item--fixedwidth">
                                <a href="#" data-bind="click: $parent.removeTeam">
                                    <span class="remove close-btn-small--whitefill"></span>
                                    <div class="team-image">
                                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getTeamImageProxyUrl(&#39;/api/logo/team/&#39; + touch_line_id()) }" alt="" />
                                    </div>
                                    <div data-bind="text: name"></div>
                                </a>
                            </li>
                        <!-- /ko -->
                        <!-- ko if : type() === 'player' -->
                            <li class="personalization-item personalization-item--fixedwidth">
                                <a href="#" data-bind="click: $parent.removePlayer">
                                    <span class="remove close-btn-small--whitefill"></span>
                                    <div class="player-image">
                                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getPlayerImageProxyUrl(&#39;/player/photo?playerId=&#39; + touch_line_id()) }" alt="" />
                                    </div>
                                    <div data-bind="text: name"></div>
                                </a>
                            </li>
                        <!-- /ko -->
                    </ul>
                    <div class="spinner-main">
                        <div></div>
                        <div></div>
                        <div></div>
                    </div>
                </div>
            </div>
            <div class="personalization-search">
                <div class="search-label">SÖK:</div>
                <div class="search-input">
                    <input id="search" placeholder="Skriv in lag eller spelare du vill följa" type="text" data-bind="hasFocus: isSelected, textInput: query, event: { keyup: search }" />
                    <span class="close-btn-grey--clear icon" data-bind="click: clearSearch, visible: query().length !== 0"></span>
                </div>
            </div>
            <div class="personalization-result" data-js="personalization-search-result" style="display:none;">
                <h2 class="result-header">LAG <span class="personalization__error-msg right" data-bind="text: ErrorTeamMsg"></span></h2>
                <ul class="result-items" data-bind="foreach: Teams">
                    <li>
                        <a class="result-items__item" href="#" data-bind="click: $parent.addTeam">
                            <div class="team-image">
                                <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getTeamImageProxyUrl(&#39;/api/logo/team/&#39; + touch_line_id()) }" alt="" />
                            </div>
                            <div class="team-info">
                                <span data-bind="text: name"></span>
                            </div>
                            <div class="team-add">
                                <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                            </div>
                        </a>
                    </li>
                </ul>
                <div class="spinner-team">
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
        </div>
        <div class="personalization-result" data-js="personalization-search-result" style="display:none;">
            <h2 class="result-header">SPELARE <span class="personalization__error-msg right" data-bind="text: ErrorPlayerMsg"></span></h2>
            <ul class="result-items" data-bind="foreach: Players">
                <li>
                    <a class="result-items__item" href="#" data-bind="click: $parent.addPlayer">
                        <div class="player-image">
                            <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getPlayerImageProxyUrl(&#39;/player/photo?playerId=&#39; + touch_line_id()) }" alt="" />
                        </div>
                        <div class="player-info">
                            <span data-bind="text: name"></span>
                        </div>
                        <div class="player-add">
                            <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                        </div>
                    </a>
                </li>
            </ul>
            <div class="spinner-player">
                <div></div>
                <div></div>
                <div></div>
            </div>
        </div>
        <div class="personalization-result" data-js="personalization-search-suggestions">
            <h2 class="result-header">POPULÄRA LAG <span class="personalization__error-msg right" data-bind="text: ErrorTeamMsg"></span></h2>
            <ul class="personalization-list" data-bind="foreach: SuggestedTeams">
                <li class="personalization-item personalization-item--pointer" data-bind="click: $parent.addTeam">
                    <div class="team-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getTeamImageProxyUrl(&#39;/api/logo/team/&#39; + touch_line_id()) }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: name"></div>
                </li>
            </ul>
        </div>
        <div class="personalization-result" data-js="personalization-search-suggestions">
            <h2 class="result-header">POPULÄRA SPELARE <span class="personalization__error-msg right" data-bind="text: ErrorPlayerMsg"></span></h2>
            <ul class="personalization-list" data-bind="foreach: SuggestedPlayers">
                <li class="personalization-item personalization-item--pointer" data-bind="click: $parent.addPlayer">
                    <div class="player-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getPlayerImageProxyUrl(&#39;/player/photo?playerId=&#39; + touch_line_id()) }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: name"></div>
                </li>
            </ul>
        </div>
    </div>
</div>
                
            </div>
            
	<div class="all" data-js="all">
		<section id="article-main" class="main-content">
			<div class="ad-top">
			    
    <div id="fotbollskanalen_panorama1_ad-container-desktop--marker">
        <div class="desktop-ad-web" id="fotbollskanalen_panorama1_ad-container-desktop--ad">
	        <div class="ad-banner">Annons</div>
	        <div class="">
		        <div id="fotbollskanalen_panorama1_ad-container-desktop-"></div>
	        </div>
	        <script>
                window.addEventListener('pageshow', function () {
                    var containerId = "fotbollskanalen_panorama1_ad-container-desktop-";
                    Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_panorama1', containerId, '');
                });
            </script>
        </div>
    </div>


			</div>
	
			<section class="article" itemscope="" itemtype="https://schema.org/NewsArticle">
            <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&guid=04869898-b927-49c7-98e4-2aae5aa6a1e9&imageFormat=original" />
				<meta itemprop="width" content="930" />
				<meta itemprop="height" content="506" />
			</div>
			<meta itemscope="" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="/svenska-cupen-1/jattehyllningar-till-bajens-nyforvarv-han-blir-inte-kvar-har-i-fyra-ar-det-ha/" />
			<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fotbollskanalen" />
				<meta itemprop="url" content="https://www.fotbollskanalen.se/" />
				<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fotbollskanalen.se/StaticHybrid/Images/fk_logo.png" />
					<meta itemprop="width" content="60" />
					<meta itemprop="height" content="60" />
				</div>
			</div>
				<div class="article__main-content">
                    
					    <div class="article-header article-header--desktop">
						    <div class="section" itemprop="articleSection">SVENSKA CUPEN</div>
						    <div class="info-box">
							    <div class="icon-box icon-box--big">
								    <span class="icon-clock"></span>
								    <span class="published">07:00</span>
							    </div>
							    <div class="icon-box icon-box--big cursor-pointer" data-js="share-btn" data-share-url="https://www.facebook.com/sharer.php?u=">
								    <div class="icon-share-box">
									    <span class="icon-share icon-share-grey"></span>
								    </div>
							    </div>
						    </div>
					    </div>

					    <h1 class="article-title article-title--desktop" itemprop="headline">Jättehyllningar till Bajens nyförvärv: &quot;Han blir inte kvar här i fyra år, det han visat är spektakulärt&quot;</h1>                  
                    

					

							<!-- Article image if no video exists -->
							

							<!-- Video with autoplay image if video and image exists -->
							
								<div class="article-video" itemscope="" itemtype="https://schema.org/VideoObject">
									<div class="video__holder">
										
											<div class="video__image-wrapper" data-js="videoModulePlayVideo" data-video-id="11973493" data-video-title="Höjdpunkter: Derbyseger för Djurgården efter straffdrama" data-player-version="1.4.8" data-video-legacy-log="False" data-video-statapi-log="True" data-cover-image-url="https://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=04869898-b927-49c7-98e4-2aae5aa6a1e9&amp;imageFormat=original" data-video-is-live="false">
												<span class="icon-play"></span>
												<img class="video__image" src="https://imageproxy.b17g.services/convert.jpeg?source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d04869898-b927-49c7-98e4-2aae5aa6a1e9" alt="" />
												<p class="article-image__photo-by ">Foto: Bildbyr&#229;n. </p>
											</div>
											
										

<div id="endscreen-element-id" class="endscreen-wrapper noselect">
    <div id="endscreen" class="endscreen">
        <img id="imageNextContent" src="/StaticHybrid/Images/empty.png" alt="" style="display: none;" />
        <div id="video-end-screen" class="video-end-screen-outer">
            <div class="video-end-screen-inner">
                <div class="nextContentLabel">Nästa</div>
                <div class="nextContentHeading-container">
                    <h3 class="nextContentHeading" id="nextContentHeading"></h3>
                </div>
                <a id="nextContentLink" href="#">
                    <svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" version="1.1" viewBox="-75 -50 150 150" preserveAspectRatio="none" class="nextcontent-loading-animation">
                        <circle cx="170" cy="0" r="35" fill="#000" fill-opacity="0.7" transform="rotate(-90,100,100)" />
                        <circle cx="170" cy="0" r="37" fill="none" stroke="#dddddd" stroke-opacity="0.8" stroke-width="3" stroke-dasharray="20000,20000" transform="rotate(-90,100,100)" />
                        <circle cx="170" cy="0" r="37" id="green-halo" fill="none" stroke="#43b12a" stroke-width="3" stroke-dasharray="0,20000" transform="rotate(-90,100,100)" />
                        <polygon fill="#fff" points="-15,50 -15,5 25,30"></polygon>
                    </svg>
                </a>
                <div id="pushNextTimer" class="pushNextTimer"></div>
                <div class="abortPushNext-container">
                    <div id="abortPushNext" class="abortPushNext">Avbryt</div>
                </div>
            </div>
        </div>
    </div>
    <div class="player-in-endscreen full-width">
        <div id="bonnier-video-player"></div>
    </div>
    <div id="androidAppLink" style="display:none;">
        <div class="video__iframe" style="background-color:black;display:flex; align-items: center; justify-content:center; ">
            <div style="width: 90%;">
                <h3 style="color: white;">Detta klipp kan inte visas här utan måste visas i Fotbollskanalens app eller på dator (dektop).</h3>
                <div style="display: block; background-color: #43b12a; color: white; margin: 8px; padding: 8px; border-radius: 8px;" onClick="window.open(&#39;market://details?id=se.tv4.fotbollskanalen.ui&#39;, &#39;_blank&#39;)">Ladda ner Fotbollskanalens app via Google Play.</div>
                <div style="display: block; background-color: #43b12a; color: white; margin: 8px; padding: 8px; border-radius: 8px;" onClick="window.open(&#39;fotbollskanalen://play/11973493&#39;, &#39;_blank&#39;)">Öppna klippet om du har Fotbollskanalens app.</div>
            </div>
        </div>
    </div>
    <div id="iosAppLink" style="display:none;">
        <div class="video__iframe" style="background-color:black;display:flex; align-items: center; justify-content:center; ">
            <div style="width: 90%;">
                <h3 style="color: white;">Detta klipp kan inte visas här utan måste visas i Fotbollskanalens app eller på dator (desktop).</h3>
                <div style="display: block; background-color: #43b12a; color: white; margin: 8px; padding: 8px; border-radius: 8px;" onClick="window.open(&#39;https://itunes.apple.com/se/app/fotbollskanalen/id445591689?mt=8&#39;, &#39;_blank&#39;)">Ladda ner Fotbollskanalens app via App Store.</div>
                <div style="display: block; background-color: #43b12a; color: white; margin: 8px; padding: 8px; border-radius: 8px;" onClick="window.open(&#39;fotbollskanalen://play/11973493&#39;, &#39;_blank&#39;)">Öppna klippet om du har Fotbollskanalens app.</div>
            </div>
        </div>
    </div>
</div>



										<meta itemprop="name" content="Höjdpunkter: Derbyseger för Djurgården efter straffdrama" />
										<meta itemprop="uploadDate" content="2019-03-11T07:00:00" />
										<meta itemprop="description" content="För två månader sedan skrev Kossounou Odilon, 18, på ett fyraårskontrakt med Hammarby. Efter bara tre startmatcher är flera i Bajen-lägret övertygade om att det inte finns en chans att mittbacken blir kvar så länge. - Det han har visat är spektakulärt, säger sportchefen Jesper Jansson." />
										<meta itemprop="embedUrl" content="//www.tv4play.se/iframe/video/11973493?autoload=True" />
										<meta itemprop="thumbnail" content="https://asset-images.b17g.net/api/v2/img/5c8547b6e4b0290b1ae746e3-1552238519406-.jpg" />
										<meta itemprop="thumbnailUrl" content="https://asset-images.b17g.net/api/v2/img/5c8547b6e4b0290b1ae746e3-1552238519406-.jpg" />
										<meta itemprop="videoFrameSize" content="722x414" />
										<meta itemprop="playerType" content="HTML5 Flash" />
										<meta itemprop="width" content="722" />
										<meta itemprop="height" content="414" />
										<meta id="metaVideoBroadCastDateTime" itemprop="datePublished" />

										<div id="videoErrorContainer" class="video-error" onclick="$(&#39;#videoErrorContainer&#39;).hide(); Bonnier.Fotbollskanalen.NativeBridgeModule.PlayVideo(&#39;11973493&#39;); Fotbollskanalen.TagManagerModule.trackStreamStart(&#39;Höjdpunkter: Derbyseger för Djurgården efter straffdrama&#39;, 11973493);">
											<div class="video-error__vertical-fix">
												<div style="display: table-cell; height: 100%; vertical-align: middle">
													<script>
													    window.fotbollskanalen_premium_text = "ett premium-abonnemang";
													</script>
													<div id="videoErrorMessage"></div>
													<img class="video-error__play-icon" src="/StaticHybrid/Images/play-icon.png" />
													<div>Försök igen</div>
												</div>
											</div>
										</div>

										
									</div>
									<p class="article-image__text ">Se h&#246;jdpunkterna i spelaren ovan. </p>
								</div>
							

						
                    
                    

					<div class="article-preamble" itemprop="description">
						<p><span>För två månader sedan skrev&nbsp;</span><span>Kossounou</span><span>&nbsp;Odilon, 18, på ett fyraårskontrakt med Hammarby.</span><span><br /> </span><span>Efter bara tre startmatcher är flera i Bajen-lägret övertygade om att det inte finns en chans att mittbacken blir kvar så länge.</span><span><br /> </span><span>- Det han har visat är spektakulärt, säger sportchefen Jesper Jansson.</span></p>
					</div>
					
					
						<div class="article-share">
							<span class="btn share-btn share-btn--two facebook" data-js="share-btn" data-share-url="https://www.facebook.com/sharer.php?u="><span class="icon facebook-icon"></span><span class="text">Facebook</span></span>
							<span class="btn share-btn share-btn--two twitter" data-js="share-btn" data-share-url="https://twitter.com/intent/tweet?url="><span class="icon twitter-icon"></span><span class="text">Twitter</span></span>
						</div>
					
					

					
					<div class="article-tablet-ad">
						

					</div>
					<div class="article-body" itemprop="articleBody">
						<p>Kossounou&nbsp;Odilon har provspelat med Hammarby under flera perioder sedan 2016 och i januari skrev 18-åringen från Elfenbenskusten på ett fyraårskontrakt. Efter bara tre startmatcher i tävlingssammanhang har mittbacken imponerat så mycket att man i Bajen är övertygade om att han inte blir kvar kontraktet ut.<br /> <br /> - Nej, han kommer inte att bli kvar här i fyra år. Peppar, peppar, jag hoppas att han är skadefri och att han håller samma nivå. Sedan kan mycket hända i fotboll, men han är i en bra omgivning och personligen stöttar jag honom gärna varje dag. Jag ser att han trivs bra här och sådana faktorer är viktiga. Sedan får vi se när det är dags att gå vidare, säger mittbackskollegan David Fällman till Fotbollskanalen.</p>
<p><strong>Tror du att han är en spelare som Hammarby kan göra en bra försäljning på?</strong><br /> - Ja absolut, säger Fällman och utvecklar:<br /> <br /> - Jag är jätteimponerad över honom. 18 år och den utvecklingen han har haft. Det är en ära att få spela med honom, en sådan talang och människa. Han är helt fantastisk.</p>
<p><strong>Vad tycker du att han är så bra på?</strong><br /> - Han är mogen i sitt sätt. Mogen med boll. Han kommunicerar som en mittback ska och han är extremt stark och snabb, det såg man bara i löpningarna mot Buya Turay. Han höjs och höjs efter varje vecka i mina ögon.<br /> <br /> - Sedan är han ung och då kan det bli några felpass hit och dit, men en sådan som Odilon är så får han gärna göra det och då får vi backa upp honom.</p>
<p>Hammarbys sportchef Jesper Jansson är också imponerad av sitt nyförvärv och har på kort tid förstått att han sitter på en guldklimp. Efter förlusten på straffar mot Djurgården tyckte han att mittbacken stått för ännu en stark insats.</p>
<p>- Han är fantastisk, det måste man ju säga. Han gör ju en del misstag men samtidigt är det fantastiskt hur han vågar spela på. Han har det mesta. Nu var det en tuff match och det är imponerande hur snabbt han har kommit in i det och att han gör det så bra direkt, säger Jansson till Fotbollskanalen.</p>
<p>- Han är bara 18 år men man ser att de andra spelarna lägger över ansvar på honom och låter honom sköta uppspel och allt. Det säger en hel del. Om man kollar spelare så ser man ofta hur mönstret är, så ser man vilket förtroende de har. Det betyder en del. Det betyder att det är en bra spelare.</p>
<p><strong>Ni har skrivit ett fyraårskontrakt, av den erfarenheten du har, är han här i fyra år?</strong><br /> - Nej nej nej. Då skulle jag bli ytterst förvånad. Det är om vi spelar Champions League varje år, då kanske han blir kvar. Men annars nej. Vi vill ju behålla honom så länge som möjligt. Det är bara tredje tävlingsmatchen nu, men med det han visar så är det spektakulärt i förhållande till ålder och så snabbt då.</p>
<p><strong>Du har ju sett många tonårstalanger under din långa karriär som sportchef, om du jämför honom med andra, hur högt ställer du honom då?</strong><br /> - Han är absolut den största mittbackstalangen som jag har sett. Han är komplett. Plus mentalt också i och med att han gör en del missar i dag men han bryts inte ner av det utan kör vidare.</p>
<p><strong>Vad sticker ut i hans spel?</strong><br /> - Han har det mesta. Han är stark både defensivt och offensivt. Två bra fötter. Han har alla förutsättningar så jag kan inte peka på någon speciell grej.</p>
					</div>
					<div class="article-inner-widgets">
						

<div class="related-links widget-container__item">
	<h3 class="related-links__title">Mer fr&#229;n m&#246;tet mellan Djurg&#229;rden och Hammarby</h3>
	<div class="related-links__content">
		
		<p>
			<a href="/video/11973482/se-maktiga-derbytifona-infor-stockholmsderbyt/">Se mäktiga derbytifona inför Stockholmsderbyt</a>
		</p>
	
		<p>
			<a href="/svenska-cupen-1/tv-maktig-inramning-infor-cupderbyt-pa-tele2-arena/">TV: Mäktig inramning inför cupderbyt på Tele2 Arena</a>
		</p>
	
		<p>
			<a href="/video/11973477/buya-turay-filmar---tilldelas-gult-kort/">Buya Turay filmar - tilldelas gult kort</a>
		</p>
	
		<p>
			<a href="/video/11973481/ring-avslutar-kontring---skjuter-strax-over-mal/">Ring avslutar kontring - skjuter strax över mål</a>
		</p>
	
		<p>
			<a href="/svenska-cupen-1/chilufya-kan-missa-djurgardens-semifinal-orolig-for-det/">Chilufya kan missa Djurgårdens semifinal: "Orolig för det"</a>
		</p>
	
		<p>
			<a href="/video/11973479/djurgardens-small---chilufya-tvingades-till-byte-i-derbyt/">Djurgårdens smäll - Chilufya tvingades till byte i derbyt</a>
		</p>
	
		<p>
			<a href="/video/11973484/walker-far-jattelage-efter-blazevics-nick---men-ramlar/">Walker får jätteläge efter Blazevics nick - men ramlar</a>
		</p>
	
		<p>
			<a href="/video/11973486/rodic-nara-att-bli-malskytt-i-forlangningen/">Rodic nära att bli målskytt i förlängningen</a>
		</p>
	
		<p>
			<a href="/video/11973489/se-hela-strafflaggningen-i-cupderbyt/">Se hela straffläggningen i cupderbyt</a>
		</p>
	
		<p>
			<a href="/svenska-cupen-1/tv-se-hela-strafflaggningen---bratveit-tog-djurdjic-straff/">TV: Se hela straffläggningen - Bråtveit tog Djurdjic straff</a>
		</p>
	
		<p>
			<a href="/video/11973493/hojdpunkter-derbyseger-for-djurgarden-efter-straffdrama/">Höjdpunkter: Derbyseger för Djurgården efter straffdrama</a>
		</p>
	
		<p>
			<a href="/svenska-cupen-1/fem-spaningar-gick-inte-att-kanna-igen-bajen/">FEM SPANINGAR: "Gick inte att känna igen Bajen"</a>
		</p>
	
		<p>
			<a href="/video/11973491/tankovic-om-chansen-till-europa-spel-nu-ligger-allt-pa-aik/">Tankovic om chansen till Europa-spel: "Nu ligger allt på AIK"</a>
		</p>
	
		<p>
			<a href="/svenska-cupen-1/tv-europa-gled-bajen-ur-handerna---tankovic-nu-ligger-allt-hos-aik/">TV: Europa gled Bajen ur händerna - Tankovic: "Nu ligger allt hos AIK"</a>
		</p>
	
		<p>
			<a href="/video/11973490/walker-hyllar-bratveit-en-demon-pa-straffar/">Walker hyllar Bråtveit: "En demon på straffar"</a>
		</p>
	
		<p>
			<a href="/svenska-cupen-1/tv-hyllningen-till-djurgardens-nye-keeper-en-demon-pa-straffar/">TV: Hyllningen till Djurgårdens nye keeper: "En demon på straffar"</a>
		</p>
	
		<p>
			<a href="/video/11973492/bratveit-hjalte-i-straffrysaren-vill-ge-nagot-tillbaka/">Bråtveit hjälte i straffrysaren: "Vill ge något tillbaka"</a>
		</p>
	
		<p>
			<a href="/svenska-cupen-1/djurgardens-stjarna-pikar-djurdjic-sag-pa-honom-att-han-skulle-missa/">Djurgårdens stjärna pikar Djurdjic: "Såg på honom att han skulle missa"</a>
		</p>
	
		<p>
			<a href="/svenska-cupen-1/djurdjic-efter-missade-straffen-det-suger-verkligen---det-gor-ont/">Djurdjic efter missade straffen: "Det suger, verkligen - det gör ont"</a>
		</p>
	
		<p>
			<a href="/bloggar/israelsson/2019/03/10/djurgardens-if-vs-hammarby-if-uddlost-anfallsspel/">Djurgårdens IF vs. Hammarby IF; (uddlöst) anfallsspel</a>
		</p>
	
		<p>
			<a href="/svenska-cupen-1/jattehyllningar-till-bajens-nyforvarv-han-blir-inte-kvar-har-i-fyra-ar-det-ha/">Jättehyllningar till Bajens nyförvärv: "Han blir inte kvar här i fyra år, det han visat är spektakulärt"</a>
		</p>
	
		<p>
			<a href="/svenska-cupen-1/spelet-bakom-djurgardens-straffraddning-bratveit-trotsade-statistiken/">Spelet bakom Djurgårdens straffräddning: Bråtveit "trotsade" statistiken</a>
		</p>
	
	</div>
</div>

					</div>
					<div class="article-body">
						
					</div>
					
					<div class="article-author">
						
    

<div class="author" itemprop="author" itemscope="" itemtype="https://schema.org/Person">            
    
        <div class="author-photo">
            <img id="ImageViewer1" itemprop="image" src="/ImageHandler.axd?imageFormat=original&amp;guid=712bd950-9d22-4ef8-9521-d1f6adb9bdda" alt="" />
        </div>
    
    
    <div class="author-info">
        <div class="author-info__name" itemprop="name">
            Andreas Sundberg
        </div>
        
            <div class="author-info__email">
                <a href="mailto:andreas.sundberg@tv4.se" itemprop="email">
                    andreas.sundberg@tv4.se
                </a>
            </div>
        
    </div>
</div>

  
					</div>
					<div class="article-publish-info">
						<span class="publish-text">Publicerad</span>
						<span class="publish-date">
							<meta itemprop="datePublished" content="2019-03-11T07:00:00" />
							<meta itemprop="dateModified" content="2019-03-11T07:00:00" />
							2019-03-11
						</span>
						<span class="publish-time">
							kl 07:00
						</span>
					</div>
                    
<div class="article-tags">
	
		<div class="article-tags__text">Klicka på taggarna nedan för mer i ämnet</div>
	
	
			<div class="tag" itemprop="keywords">
				<div class="article-tags__follow-button" data-js="article-tags__follow-button" data-type="player" data-id="719622" data-name="Odilon Kossounou">
					<div class="article-tags__follow-icon">
						<div class="article-tags__follow-text" data-js="article-tags__follow-text">
							<span class="is-following">FÖLJER</span>
							<span class="is-not-following">FÖLJ</span>
						</div>
					</div>									
				</div>
				<a href="/allsvenskan/hammarby-if/odilon-kossounou/?pagesub=news">
					<div class="tag-text tag-text--large">Odilon Kossounou</div>
				</a>
			</div>
		
	
			<div class="tag" itemprop="keywords">									
				<div class="article-tags__follow-button" data-js="article-tags__follow-button" data-type="team" data-id="382496" data-name="Hammarby IF">
					<div class="article-tags__follow-icon">
						<div class="article-tags__follow-text">
							<span class="is-following">FÖLJER</span>
							<span class="is-not-following">FÖLJ</span>
						</div>
					</div>									
				</div>
				<a href="/allsvenskan/hammarby-if/?pagesub=news">
					<div class="tag-text tag-text--large">Hammarby IF</div>
				</a>
			</div>
		
	
			<div class="tag">
				<a href="/allsvenskan/?pagesub=news">
					<div class="tag-text tag-text--large tag-text--rounded">Allsvenskan</div>
				</a>
			</div>
		
			<div class="tag">
				<a href="/svenska-cupen/?pagesub=news">
					<div class="tag-text tag-text--large tag-text--rounded">Svenska Cupen</div>
				</a>
			</div>
		
</div>
                    

<div class="factbox widget-container__item">
  
  <h3 class="factbox__title">Uppladdningen</h3>
  <div class="factbox__content">
    <div>
	<p><a href="https://www.cmore.se/sport/fotboll/uppladdningen">Alla svenska cupen-matcher och en stor del träningsmatcher inför allsvenskan ser du på C More.</a></p>
<p><img src="data:image/png;base64,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" alt="" width="229" height="89" /></p>
</div>
   </div>
</div>
					<div class="article-social">
						

<div class="social-share-module">
            <div class="social-text"><span>DELA MED DINA VÄNNER</span></div>

            
            
            
        
                <div class="social-item">
                    <a href="javascript:void(0)" data-js="share-btn" data-share-url="https://www.facebook.com/sharer.php?u=">
                        <div class="social-item__logo facebook">
                            <span class="icon facebook-icon"></span>
                        </div>
                    </a>
                </div>
                <div class="social-item">
                    <a href="javascript:void(0)" data-js="share-btn" data-share-url="https://twitter.com/intent/tweet?url=">
                        <div class="social-item__logo twitter">
                            <span class="icon twitter-icon"></span>
                        </div>
                    </a>
                </div>
            
            
            <div class="social-item">
                <a href="javascript:void(0)" data-js="expand-comments-btn">
                    <div class="social-item__logo comments">
                        <span class="icon comments-icon"></span>
                    </div>
                </a>
            </div>
            
</div>
					</div>
                    

			        

				</div>
				<section id="article-side" class="article__side-content">
					<div class="article__side-info">
						

<div class="related-module">
  <h2 class="related-header">L&#228;s mer</h2>
  

<ul class="related-list">
    
            
            
                <li class="related-item">
                    <a href="/svenska-cupen-1/spelet-bakom-djurgardens-straffraddning-bratveit-trotsade-statistiken/">
                        <div class="related-item__image">
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert.jpeg?format=jpeg&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d902d3a72-d30f-44cf-9faf-5f55a2634695" onerror="this.src=&#39;/ImageHandler.axd?imageFormat=original&amp;guid=902d3a72-d30f-44cf-9faf-5f55a2634695&#39;;" src="/StaticHybrid/Images/empty.png" alt="" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section">SVENSKA CUPEN</h3>
                            <h2 class="related-item__info-title">Spelet bakom Djurg&#229;rdens straffr&#228;ddning: Br&#229;tveit &quot;trotsade&quot; statistiken</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">07:30</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
                
        
            
            
                <li class="related-item">
                    <a href="/svenska-cupen-1/sa-sands-och-spelas-semifinalerna-i-svenska-cupen/">
                        <div class="related-item__image">
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert.jpeg?format=jpeg&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d54322447-a20e-45a4-ab60-cf46469b6884" onerror="this.src=&#39;/ImageHandler.axd?imageFormat=original&amp;guid=54322447-a20e-45a4-ab60-cf46469b6884&#39;;" src="/StaticHybrid/Images/empty.png" alt="" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section">SVENSKA CUPEN</h3>
                            <h2 class="related-item__info-title">S&#229; s&#228;nds och spelas semifinalerna i svenska cupen</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">11t</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
                
        
            
            
                <li class="related-item">
                    <a href="/svenska-cupen-1/flera-i-bajen-hoppas-att-aik-vinner-cupen--djurdjic-men-jag-far-inte-saga-det/">
                        <div class="related-item__image">
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert.jpeg?format=jpeg&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d04b84212-f13b-4025-966a-e3745ee9c982" onerror="this.src=&#39;/ImageHandler.axd?imageFormat=original&amp;guid=04b84212-f13b-4025-966a-e3745ee9c982&#39;;" src="/StaticHybrid/Images/empty.png" alt="" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section">SVENSKA CUPEN</h3>
                            <h2 class="related-item__info-title">Flera i Bajen hoppas att AIK vinner cupen – Djurdjic: &quot;Men jag f&#229;r inte s&#228;ga det…&quot;</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">12t</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
                
        
            
            
                <li class="related-item">
                    <a href="/svenska-cupen-1/hbk-kaptenen-kritisk---afc-hjalten-undvek-rott-kort-fyra-stycken-som-inte-ser-/">
                        <div class="related-item__image">
                            
                                <span class="icon-play"></span>
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert.jpeg?format=jpeg&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d24bfee03-a815-4cdb-927c-6f16df60f893" onerror="this.src=&#39;/ImageHandler.axd?imageFormat=original&amp;guid=24bfee03-a815-4cdb-927c-6f16df60f893&#39;;" src="/StaticHybrid/Images/empty.png" alt="" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section">SVENSKA CUPEN</h3>
                            <h2 class="related-item__info-title">HBK-kaptenen kritisk - AFC-hj&#228;lten undvek r&#246;tt kort: &quot;Fyra stycken som inte ser det&quot;</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">13t</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
                
        
            
            
                <li class="related-item">
                    <a href="/svenska-cupen-1/tv-afc-vidare-till-semifinal---avgjorde-mot-hbk-i-forlangningsrysare/">
                        <div class="related-item__image">
                            
                                <span class="icon-play"></span>
                            <img class="lazy " data-original="https://imageproxy.b17g.services/convert.jpeg?format=jpeg&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d02546548-bd66-4256-968a-53f7691c1119" onerror="this.src=&#39;/ImageHandler.axd?imageFormat=original&amp;guid=02546548-bd66-4256-968a-53f7691c1119&#39;;" src="/StaticHybrid/Images/empty.png" alt="" />
                        </div>
                        <div class="related-item__info">
                            <h3 class="related-item__info-section">SVENSKA CUPEN</h3>
                            <h2 class="related-item__info-title">TV: AFC vidare till semifinal - avgjorde mot HBK i f&#246;rl&#228;ngningsrysare</h2>
                            <div class="related-item__info-box">
                                <div class="icon-box">
                                    <span class="icon-clock"></span>
                                    <span class="published">13t</span>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
                
        

</ul>

  
</div>
						<div class="article-right-widgets ">
							
						</div>
					</div>
					<div class="ad-sidebar">
						
    <div id="fotbollskanalen_tws1_ad-container-desktop-Article-marker"></div>
    <div class="desktop-ad-web" id="fotbollskanalen_tws1_ad-container-desktop-Article-ad">
        <div class="ad-banner">Annons</div>
        <div id="fotbollskanalen_tws1_ad-container-desktop-Article"></div>
        <script>
            window.addEventListener('pageshow', function () {

                var containerId = "fotbollskanalen_tws1_ad-container-desktop-Article";
                Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_tws1', containerId, 'Article');

                document.addEventListener('reloadStickyDesktopAd', function () {
                    Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_tws1', containerId, 'Article');
                }, false);
            });
        </script>

    </div>

					</div>
				</section>
			</section>
			<div class="ad-inner">
				
    <div id="fotbollskanalen_panorama2_ad-container-desktop--marker">
        <div class="desktop-ad-web" id="fotbollskanalen_panorama2_ad-container-desktop--ad">
	        <div class="ad-banner">Annons</div>
	        <div class="">
		        <div id="fotbollskanalen_panorama2_ad-container-desktop-"></div>
	        </div>
	        <script>
                window.addEventListener('pageshow', function () {
                    var containerId = "fotbollskanalen_panorama2_ad-container-desktop-";
                    Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_panorama2', containerId, '');
                });
            </script>
        </div>
    </div>


			</div>

			<div class="article-hybrid-widgets">
				
				<div class="widget-container">
					
<div class="ordered-news widget-container__item">
    
<h2 class="ordered-news__header">Mest lästa artiklarna</h2>
    <ul class="ordered-news-list">

        <li class="ordered-news-list__item">
            <a href="/svenska-cupen-1/tv-djurgarden-vann-straffrysare-mot-hammarby---klart-for-semifinal-i-svenska-cu/" data-js="track" data-itemindex="1" data-module="Mest lästa artiklarna">
                <div class="ordered-news-list__item-index">
                    <span class="green-circle-index">1</span>
                </div>
                <div class="ordered-news-list__item-text">TV: Djurgården vann straffrysare mot Hammarby - klart för semifinal i svenska cupen</div>
                
            </a>
        </li>
    
        <li class="ordered-news-list__item">
            <a href="/svenska-cupen-1/missnoje-i-oster---overvager-att-ta-aiks-rokmal-till-svff/" data-js="track" data-itemindex="2" data-module="Mest lästa artiklarna">
                <div class="ordered-news-list__item-index">
                    <span class="green-circle-index">2</span>
                </div>
                <div class="ordered-news-list__item-text">Missnöje i Öster - överväger att ta AIK:s "rökmål" till SvFF</div>
                
            </a>
        </li>
    
        <li class="ordered-news-list__item">
            <a href="/svenska-cupen-1/tv-succeinhopp-och-drommal-av-obasi-mot-oster--tog-aik-vidare-till-semifinal-i/" data-js="track" data-itemindex="3" data-module="Mest lästa artiklarna">
                <div class="ordered-news-list__item-index">
                    <span class="green-circle-index">3</span>
                </div>
                <div class="ordered-news-list__item-text">TV: Succéinhopp och drömmål av Obasi mot Öster – tog AIK vidare till semifinal i cupen</div>
                
            </a>
        </li>
    
        <li class="ordered-news-list__item">
            <a href="/franska-ligan/braken-avloser-varandra-efter-psgs-forlust/" data-js="track" data-itemindex="4" data-module="Mest lästa artiklarna">
                <div class="ordered-news-list__item-index">
                    <span class="green-circle-index">4</span>
                </div>
                <div class="ordered-news-list__item-text">Bråken avlöser varandra efter PSG:s förlust</div>
                
            </a>
        </li>
    
    </ul>
    
</div>
<div class="ordered-news most-shared widget-container__item" style="font-size: 2rem;">
    
<h2 class="ordered-news__header">Mest delade artiklarna</h2>
    <ul class="ordered-news-list">

        <li class="ordered-news-list__item">
            <a href="/spanien/pique-forsvarar-kritiserad-coutinho-har-gjort-en-bra-sasong/" data-js="track" data-itemindex="1" data-module="Mest delade artiklarna">
                <div class="ordered-news-list__item-index">
                    <span class="green-circle-index">1</span>
                </div>
                <div class="ordered-news-list__item-text">Pique försvarar kritiserad Coutinho: "Har gjort en bra säsong"</div>
                
            </a>
        </li>
    
        <li class="ordered-news-list__item">
            <a href="/allsvenskan/sundsvall-vagrar-betala-efter-snokaoset-de-visste-att-de-skulle-skotta-i-pause/" data-js="track" data-itemindex="2" data-module="Mest delade artiklarna">
                <div class="ordered-news-list__item-index">
                    <span class="green-circle-index">2</span>
                </div>
                <div class="ordered-news-list__item-text">Sundsvall vägrar betala efter snökaoset: "De visste att de skulle skotta i pauserna"</div>
                
            </a>
        </li>
    
        <li class="ordered-news-list__item">
            <a href="/fotbollslabbet/tv-han-ar-allsvenskans-lionel-messi-det-blir-en-speciell-spelare-att-folja/" data-js="track" data-itemindex="3" data-module="Mest delade artiklarna">
                <div class="ordered-news-list__item-index">
                    <span class="green-circle-index">3</span>
                </div>
                <div class="ordered-news-list__item-text">TV: Han är allsvenskans Lionel Messi: "Det blir en speciell spelare att följa"</div>
                
            </a>
        </li>
    
        <li class="ordered-news-list__item">
            <a href="/spanien/flera-tunga-namn-saknas-i-real-madrid---bale-och-ramos-utanfor-truppen/" data-js="track" data-itemindex="4" data-module="Mest delade artiklarna">
                <div class="ordered-news-list__item-index">
                    <span class="green-circle-index">4</span>
                </div>
                <div class="ordered-news-list__item-text">Flera tunga namn saknas i Real Madrid - Bale och Ramos utanför truppen</div>
                
            </a>
        </li>
    
        <li class="ordered-news-list__item">
            <a href="/spanien/barcelonaytter-uppges-vara-osaker-till-spel-i-champions-league/" data-js="track" data-itemindex="5" data-module="Mest delade artiklarna">
                <div class="ordered-news-list__item-index">
                    <span class="green-circle-index">5</span>
                </div>
                <div class="ordered-news-list__item-text">Barcelonaytter uppges vara osäker till spel i Champions League</div>
                
            </a>
        </li>
    
    </ul>
    
</div>
				</div>
			</div>

			<section id="article-under">
				
					<div class="article-comments" itemprop="comment">
						

<div class="comment-area" data-js="comment-area">
    <h2 class="comment-area__header">KOMMENTARER</h2>
    <span class="btn blue-btn" data-js="load-comments">SE KOMMENTARER</span>
    <a class="dsq-comments"></a>
    <div id="discuscomments" class="fotbollskanalen-disqus cf">
      <div id="disqus_thread"></div>
      <script type="text/javascript">

          var disqus_shortname = 'fotbollskanalense';
          var disqus_developer = '0';
          var disqus_identifier = 'Fotbollskanalen.se.dca7cf89-f70b-44cc-9c7b-02ed3b2f5da4';
          var disqus_url = 'https://www.fotbollskanalen.se/svenska-cupen-1/jattehyllningar-till-bajens-nyforvarv-han-blir-inte-kvar-har-i-fyra-ar-det-ha/#!Fotbollskanalen.se.dca7cf89-f70b-44cc-9c7b-02ed3b2f5da4';
          var disqus_title = 'J&#228;ttehyllningar till Bajens nyf&#246;rv&#228;rv: &quot;Han blir inte kvar h&#228;r i fyra &#229;r, det han visat &#228;r spektakul&#228;rt&quot;';

        (window.$fk || $)(function () {
            Bonnier.Fotbollskanalen.CommentsModule.Init();
        });
      </script>

      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
</div>
						
					</div>
					
			</section>

			<section id="article-bottom-widgets" class="article-bottom-widgets">
				
<div id="article-bottom-widgets-content">
    <div class="spinner spinner--grey" style="display: block;">
        <div></div>
        <div></div>
        <div></div>
    </div>
</div>
<script>
    var loadBottomWidgets = function() {
        $.ajax({
            url: '/api/widgethtml/4',
            type: 'GET',
            dataType: 'json',
            success: function(data) {
                $('#article-bottom-widgets-content').empty().append(data.widget_html);
                Bonnier.Fotbollskanalen.ImageLazyLoadModule.LazyLoadWithinContainer('#article-bottom-widgets-content', true);
                Bonnier.Fotbollskanalen.ImageSwitchModule.Init();
            },
        });
    };

    var waitForScrollCloseToElement = function() {
        var scrollBottom = $(window).scrollTop() + $(window).height();
        var elementOffset = $('#article-bottom-widgets-content').offset().top;
        var distance = (elementOffset - scrollBottom);
        if (distance > 300) {
            setTimeout(waitForScrollCloseToElement, 1000);
            return;
        }
        loadBottomWidgets();
    };

    setTimeout(waitForScrollCloseToElement, 3000);
</script>

			</section>
		</section>
		<div class="ad-right">
			

<script type="text/javascript">
    (window.$fk || $)(function () {
        var sticky = new Bonnier.Fotbollskanalen.StickyAdModule();
        sticky.Init();
    });

</script>  

<div id="sticky-ad-fotbollskanalen_tws1" class="ad-sticky">
    
    <div id="fotbollskanalen_tws1_ad-container-desktop--marker"></div>
    <div class="desktop-ad-web" id="fotbollskanalen_tws1_ad-container-desktop--ad">
        <div class="ad-banner">Annons</div>
        <div id="fotbollskanalen_tws1_ad-container-desktop-"></div>
        <script>
            window.addEventListener('pageshow', function () {

                var containerId = "fotbollskanalen_tws1_ad-container-desktop-";
                Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_tws1', containerId, '');

                document.addEventListener('reloadStickyDesktopAd', function () {
                    Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_tws1', containerId, '');
                }, false);
            });
        </script>

    </div>

</div>
		</div>
		<div class="clear"></div>
	</div>
    <script>
        (window.$fk || $)(function () {
            if ($t.isNative) {
                Fotbollskanalen.ArticleHistoryModule.save(730792, 730792, 7);
                Fotbollskanalen.ArticleHistoryModule.removeOldHistory();
            }
        })
    </script>

            
            
            <div class="b-export__wrap b-export__footer">
                

<footer id="footer" class="footer">
    <div class="footer__content">
		<a class="footer__header" href="/">
			<span class="u-a11y-hide">fotbollskanalen</span>
			<span class="fk-icon fk-icon--logo footer__logo"></span>
			<span class="fk-icon fk-icon--channel footer__title"></span>
		</a> 
        
        <div class="footer__links">
            <div>
	<div class="footer__col"><span class="footer__link-header">Tf Chefredaktör:</span><br /><a class="footer__link" href="mailto:sven.b.liljegren@tv4.se">Sven Bertil Liljegren</a></div>
<div class="footer__col"><span class="footer__link-header">Digitalchef Sport:</span><br /><a class="footer__link" href="mailto:tobias.rosvall@tv4.se">Tobias Rosvall</a></div>
<div class="footer__col"><span class="footer__link-header">Ansvarig utgivare:</span><br /><a class="footer__link" href="mailto:erik.westberg@tv4.se">Erik Westberg</a></div>
<div class="footer__col"><a class="footer__link" href="mailto:erik.westberg@tv4.se"></a><br /><span class="footer__link-header">Frågor och feedback:</span><br /><a class="footer__link" href="mailto:fotbollskanalen.se@tv4.se">Kontakta redaktionen</a><br /><a class="footer__link" href="mailto:teknik@fotbollskanalen.se">Kontakta tekniken</a></div>
<div class="footer__col address"><span class="footer__link-header">Adress:</span><br />TV4 AB&nbsp;<br />Tegeluddsvägen 3-5<br />115 79 STOCKHOLM<br />Tel: 08-459 40 00</div>
<div class="footer__col"><a class="footer__link" href="https://www.tv4.se/tv4/artiklar/kontakta-tv4-5000118b04bf7223bf000001">Kontakta TV4</a><br /><a class="footer__link" href="/villkor/cookiepolicy/">Info om cookies</a><br /><a class="footer__link" href="/villkor/personuppgiftspolicy/">Personuppgiftspolicy</a><br /><a class="footer__link" title="Allmänna villkor" href="/villkor/allmanna-anvandarvillkor/">Allmänna villkor</a><br /><a class="footer__link" href="https://www.sportsverige.se/">Annonsera på fotbollskanalen.se</a> <br /><a class="footer__link" href="/fotbollskanalen/mer-om-bonnier/">Mer om Bonnier</a></div>
</div>
	   </div>
        <div class="footer__icon">
            <span class="footer__tv4-icon"></span>
            <span class="footer__text">©1997-2019 TV4 AB</span>
        </div>
    </div>
</footer>
            </div>
            
<!-- FORCE UPDATE CONTROL -->



            
        
    
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="53DA88F0" />
</div></form>
    

<div class="old-browser" data-js="old-browser-screen">
    <div class="old-browser__overlay"></div>
    <div class="old-browser__banner">
        <h2 class="old-browser__banner-hl">Hej, du har en äldre version av webbläsare</h2>
        <h3 class="old-browser__banner-sl">För en bättre upplevelse på fotbollskanalen, vänligen byt till senare version</h3>
        <div class="old-browser__banner-icons">
            <div class="old-browser__banner-icon"><a href="https://www.google.se/chrome/browser/desktop/index.html"><img alt="chrome" class="lazy" data-original="/StaticHybrid/Images/chrome.png" src="/StaticHybrid/Images/empty.png" /></a></div>
            <div class="old-browser__banner-icon"><a href="https://www.apple.com/se/safari/"><img alt="safari" class="lazy" data-original="/StaticHybrid/Images/safari.png" src="/StaticHybrid/Images/empty.png" /></a></div>
            <div class="old-browser__banner-icon"><a href="https://windows.microsoft.com/sv-se/internet-explorer/download-ie"><img alt="ie" class="lazy" data-original="/StaticHybrid/Images/explorer.png" src="/StaticHybrid/Images/empty.png" /></a></div>
            <div class="old-browser__banner-icon"><a href="https://www.mozilla.org/sv-SE/firefox/new/"><img alt="firefox" class="lazy" data-original="/StaticHybrid/Images/firefox.png" src="/StaticHybrid/Images/empty.png" /></a></div>
        </div>
        <div data-js="old-browser-continue" class="green-btn btn">Fortsätt ändå</div>
    </div>
</div>

<div class="cookie-holder" data-js="cookie-accept">
    <div class="cookie">
        <div class="cookie__text">
            <p>Vi använder cookies för att anpassa innehållet och annonserna till användarna, tillhandahålla funktioner för sociala medier och analysera vår trafik.</p>
            <p>Vi vidarebefordrar information om din användning av vår webbplats till de sociala medier och annons- och analysföretag som vi samarbetar med. <a href="/villkor/information-om-cookies/">Läs mer här</a></p>
        </div>
        <div class="cookie__btn" data-js="add-cookie">
            <span class="btn white-border-btn">Jag förstår</span>
        </div>
    </div>
</div>
    <div class="b-export__wrap b-export__foot-includes">
        
            <script src="/bundledScripts?path=~/ScriptsLibraryHybrid.js&amp;date=2019-02-20T17-23"></script>
            <script src="/bundledScripts?path=~/TypeScriptsHybrid.js&amp;date=2019-02-20T17-23"></script>
            <script src="/bundledScripts?path=~/ScriptsHybrid.js&amp;date=2019-02-20T17-23"></script>
            
    </div>
    <script type='text/javascript'>
    //********************************************************************************
    // fotbollskanalen.se
    // The command "_trackContentPath" is optional but strongly recommended, "/subsection1/subsection2/subsection3" should 
    // be replaced with the section path of the displayed page e.g. "/Home/News"
    //********************************************************************************

	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {

                        var urlSegments = location.pathname.split('/');
                        urlSegments.splice(urlSegments.length-2,2);
                        var subSection = urlSegments.join('/');

			window._cInfo.push(
				{ cmd: "_trackContentPath", val: subSection },
				{ cmd: "_executeTracking" }
			);

			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'https://') + 'analytics.codigo.se/j/e4b0c144aeb24b27b75ba9c9432c1629.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>

<script>
  $('#livematcher .has-no-timestamp').closest('li').hide();
</script>

<script>
if (document.getElementsByClassName('stryktipset-sticky-container').length > 0) { 
            var article = $('.article-sponsored');
            var articleBottom = article.offset().top + article.height();

            var rightWidget = $('.article-right-widgets');
            var rightWidgetHeight = rightWidget.height();

            $(document).on('scroll', function () {
                if ($(document).width() < 980) return;
                if (articleBottom - rightWidgetHeight < window.scrollY ) {
                    rightWidget.fadeOut(200);
                } else {
                    rightWidget.fadeIn(200);
                }
            });
}
</script>

<script>
document.addEventListener('teadsAdLoaded', function () {
  console.log('teadsAdLoaded');
}, false);
</script>

    
	<div id="StatPanel" class="intern-statistic">
	
<img src="https://fk-stat-prod.herokuapp.com/visit?type=article&amp;id=730792&amp;filter=Svenska+Cupen" alt="" />
</div>

    
<!-- inRead Desktop ROS - Fotbollskanalen.se SSP --><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/58210/tag"></script>



    
        <div id="Panel_Content" style="display:none"></div>
    
    
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WSBLK8" height="0" width="0" style="display:none;visibility:hidden" sandbox=""></iframe>
    <p style="margin:0;padding:0;border:0;"><img src="https://track.adform.net/Serving/TrackPoint/?pm=115802&amp;lid=2331123" width="1" height="1" alt="" /></p>
</noscript>

</body>
</html>