<!DOCTYPE html>
<html lang="sv" itemscope="" itemtype="https://schema.org/WebPage">
<head><meta charset="utf-8" /><meta name="viewport" content="viewport-fit=cover, user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="apple-itunes-app" content="app-id=445591689" /><link rel="apple-touch-icon" sizes="180x180" href="/fotbollskanalen-touch-icon.png" /><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192" /><link rel="icon" type="image/png" href="/android-chrome-512x512.png" sizes="512x512" /><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" /><link rel="manifest" href="/manifest.json" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#18A965" /><meta name="apple-mobile-web-app-title" content="Fotbollskanalen" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="application-name" content="Fotbollskanalen" /><meta name="msapplication-TileColor" content="#18A965" /><meta name="msapplication-TileImage" content="/mstile-144x144.png" /><meta name="theme-color" content="#ffffff" /><title>
	Ilskan: &#8221;Nu får det räcka!&#8221; &#8211; men Allegri inte orolig
</title>
    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="30f34caa-8285-4109-9107-72a5ceb025ca" data-document-language="true" async="" defer=""></script>
    <script type="text/javascript">
        function OptanonWrapper() {
            window.dataLayer.push({ event: 'OneTrustGroupsUpdated' });
        }
    </script>



<script>
    var getValueOrUndefined = function (value) {
        if (!value || Array.isArray(value) && !value.length) return undefined;
        return value;
    }
    dataLayer = [{
        'pageType': 'Blog Post',
        'pageName': 'Ilskan: ”Nu får det räcka!” – men Allegri inte orolig',
        'sectionName': getValueOrUndefined('Headlines Blogg'),
        'leagues': getValueOrUndefined(["Premier League","La Liga","Serie A","Ligue 1","Bundesliga"]),
        'teams': getValueOrUndefined([]),
        'players': getValueOrUndefined([]),
        'userId': getValueOrUndefined(localStorage.getItem('user_id'))
    }];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://tagging-service.fotbollskanalen.se/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WSBLK8');</script>
<script src="https://www.googleoptimize.com/optimize.js?id=GTM-KZ5546H" async="" defer=""></script>

<script>
    var adTags = 'tagg:premier league,tagg:la liga,tagg:serie a,tagg:ligue 1,tagg:bundesliga';
</script>


<link rel="canonical" href="https://www.fotbollskanalen.se/bloggar/headlines/2022/09/15/ilskan-nu-far-det-racka-men-allegri-inte-orolig/" />
<meta name="description" content="Rubrikämne i rött.
Om svenskar i blått.
Podden Fotbollskanalen Headlines är redan ute." />
<meta property="og:title" content="Ilskan: ”Nu får det räcka!” – men Allegri inte orolig" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.fotbollskanalen.se/bloggar/headlines/2022/09/15/ilskan-nu-far-det-racka-men-allegri-inte-orolig/" />
<meta property="og:site_name" content="fotbollskanalen" />
<meta property="og:description" content="Rubrikämne i rött.
Om svenskar i blått.
Podden Fotbollskanalen Headlines är redan ute." />
<meta property="og:image" content="https://imageproxy.b17g.services/convert.jpeg?source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3de3475a6b-1932-474b-b82c-a354f8dfbeef" />
<meta name="image" property="og:image" content="https://imageproxy.b17g.services/convert.jpeg?source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3de3475a6b-1932-474b-b82c-a354f8dfbeef" />

    <meta property="fb:app_id" content="1636299966651192" />

<meta property="fb:pages" content="332684867168" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@fotbollskanal" />
<meta name="twitter:creator" content="@fotbollskanal" />
<meta name="twitter:title" content="Ilskan: ”Nu får det räcka!” – men Allegri inte orolig" />
<meta name="twitter:description" content="Rubrikämne i rött.
Om svenskar i blått.
Podden Fotbollskanalen Headlines är redan ute." />
<meta name="twitter:image:src" content="https://imageproxy.b17g.services/convert.jpeg?source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3de3475a6b-1932-474b-b82c-a354f8dfbeef" />

<meta name="twitter:app:name:googleplay" content="Fotbollskanalen" />
<meta name="twitter:app:id:googleplay" content="se.tv4.fotbollskanalen.ui" />
<meta name="twitter:app:url:googleplay" content="fotbollskanalen://article/1190402" />

        <!--[if (gte IE 9)|!(IE)]><!-->
        <script src="/ScriptsHybrid/libs/jquery-2.2.4.min.js"></script>
        
            <link type="text/css" href="/StaticHybrid/Styles/bundledStyles?style=main&amp;ver=2022-09-08T13-14" rel="stylesheet" />
        
        <!--<![endif]-->
        <!--[if (lte IE 8)]>
        <script src="/ScriptsHybrid/libs/jquery-1.11.2.min.js"></script>
        <script src="/ScriptsHybrid/libs/selectivizr-min.js"></script>
        <link type="text/css" href="/StaticHybrid/Styles/bundledStyles?style=ie8&ver=2022-09-08T13-14" rel="stylesheet" />
    <![endif]-->
        <script> function $fk(f) { $(function () { try { f(); } catch (e) { console.error(e.stack); } }); }</script>
    
    

    
    <script async="" src="https://source.advisible.com/10122579/main.js"></script>

        <script src="/bundledScripts?path=~/CoreScriptsHybrid.js&amp;date=2022-09-08T13-14"></script>
    <meta name="google" value="notranslate" />
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>
<style>
@media (min-width: 30em) and (orientation:landscape) {
	.mobile-menu__inner {
		padding: 45px 25px 0;
	}
	.mobile-menu__inner .mobile-menu__link {
		padding: 9px 0;
	}
}

@media (min-width: 40em) and (orientation:landscape) {
	.mobile-menu__inner {
        padding: 55px 25px 0;
	}
    .mobile-menu__inner .mobile-menu__link {
		padding: 12px 0;
	}
}

.video-countdown {
    z-index: 10000;
}

@media (min-width: 48em)  {
	.mobile-menu__inner {
		padding: 125px 37px;
	}
}

.blog-archive {
    padding-left: 3.125%;
    padding-right: 3.125%;
}

@media (min-width: 64.2em) {
  .blog-archive {
    padding-left: 0;
    padding-right: 0;
  }
}

.article-body ol {
    margin-left: 3.125%;
}
.article-body ol li {
    text-indent: 0.7em;
}

.newsletter-subscription__heading {
    font-family: "LatoBlack";
}

.native .bottom-menu {
    display: none !important;
}

.article-sponsored__title {
    font-size: 0.8rem;
}

.error-page__text ul {
    font-size: 0.8rem;
    color: black;
}

.stryktipset-sticky-container {
    max-height: 79%;
}

.article-sponsored__top-corner {
    flex-shrink: 0;
}

.desktop .ad-inner {
    padding-bottom: 20px;
}

[id='6647286'], [id='6647282'] {
    position: fixed;
}

.bottom-menu {
    z-index: 999999999;
}

.player-index__header {
    padding: 11px;
}

.player-index .player-index-sponsor {
    width: 120px;
}

.color-stripe-heading {
  color: white;
}

.article-body strong:before {
    display: none;
}

#nativendo-article h3 {
  margin: 1em 3.125%;
}

#nativendo-article.article-body ul {
    list-style-type: none;
    margin: 0 3.125%;
    line-height: 1.3;
}

.bbhp-container {
  position: static !important;
}

.fullscreen .player-in-endscreen.full-width {
    height: 100%;
}

.footer__link-header {
  color: #fff;
}

.theme-news_item_heading .sponsored {
    display: none;
}

.message-link a {
    color: #fff;
    text-decoration: underline;
}

@media (min-width: 64.2em) {
  .player-in-endscreen.full-width {
    position: absolute;
  }
}

.message-link .icon {
    width: 24px;
    height: 24px;
    background-image: url(https://www.fotbollskanalen.se/Image.aspx?id=954912&imageFormat=original);
    background-repeat: no-repeat;
    background-size: 100%;
}

.scrollable-video-list__itemwrapper::-webkit-scrollbar {
  display: none;
}
#onetrust-pc-sdk .back-btn-handler {
    display: none !important;
}
div#ot-sdk-btn-floating {
    display: none !important;
}

.article-body-image {
    padding-bottom: 0;
}

.article-body-image img {
    position: static;
    width: initial;
}

@media (max-width: 61.25em) {
.article-body-image {
    width: initial;
    left: initial;
    right: initial;
    margin-left: initial;
    margin-right: initial;
  }
}

.article__main-container .mobile-ad-web {
    overflow: hidden;
}

.mobile-ad-container {
  width: 320px;
}

@media (min-width: 61.25em) {
  .article__main-container {
    width: 612px;
  }
}

@media (min-width: 61.25em) {
  .article__side-content {
    width: 352px;
  }
}

.article-body-video {
  max-width: 574px;
}

.theme-news h2 {
    font-family: "QuattroNewsUltraBold","LatoBlack",Helvetica;
    font-weight: normal;
    font-size: 2rem;
    color: #323c46;
}

@media screen and (min-width: 480px) {
  .theme-news h2 {
    font-size: 2.6875rem;
    line-height: 3.35938rem;
  }
}

@media screen and (min-width: 768px) {
  .theme-news h2 {
    font-size: 3.375rem;
    line-height: 4.21875rem;
  }
}

@media screen and (min-width: 980px) {
  .theme-news h2 {
    font-size: 4rem;
    line-height: 5rem;
  }
}

@media (prefers-color-scheme: dark) {
  .theme-news h2 {
    color: #f4f4f4;
  }
}

.player-index {
  display: none;
}

.article-section-sponsor-image {
  width: 143px;
  min-width: 143px;
  margin-left: 8px;
}

#fotbollskanalen_mobil1_senaste-ad {
  display: none;
}

#fotbollskanalen_mobil2_hem-1-marker {
  display: none;
}

#fotbollskanalen_panorama2_hem-1-marker {
  /*display: none;*/
}

#fotbollskanalen_panorama1_senaste-marker {
  /*display: none;*/
}

.article-next-slidein__progress-container {
  display:none;
  /*top: 0;*/
}
</style>
<script>
if (location.pathname.indexOf('/england/') === 0) {
  document.querySelector('style').textContent +=
    `@media (prefers-color-scheme: dark) { 
       .article-section-sponsor-image img { 
       -webkit-filter: initial; 
       filter: initial;
    }
  }`
}
</script>

<script type="text/javascript" src="https://pp.lp4.io/app/54/48/fb/5448fbdde45a1d67470c22a2.js" async="" defer=""></script>

<script async='async' src='https://lwadm.com/lw/pbjs?pid=72269741-2cec-4cd1-94e0-98e218a86320'></script>
<script type='text/javascript'>
    var lwhb = lwhb || { cmd: [] };
</script>
<script async="async" defer="defer">
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                if (Math.floor(Math.random() * 20) == 4) {
                    Bonnier.Fotbollskanalen.TrackingModule.TrackGenericEvent('Ad', 'slotRenderEnded', event.slot.getSlotElementId(), event.slot.getSlotElementId().indexOf('Panorama') > -1 ? 0.8 : 0.6);
                }
            });

            googletag.pubads().addEventListener('impressionViewable', function (event) {
                if (Math.floor(Math.random() * 20) == 4) {
                    Bonnier.Fotbollskanalen.TrackingModule.TrackGenericEvent('Ad', 'impressionViewable', event.slot.getSlotElementId());
                }
            });
        }
    }
</script>

<script type="text/plain" class="optanon-category-C0004">
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.suntcontent.se/cds/delivery/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>

<script async="async" type="text/plain" src="https://macro.adnami.io/macro/spec/adsm.macro.6df4df2d-584e-4a57-bdd0-d3500a1ca30b.js" class="optanon-category-C0004"></script>

<script type="text/javascript" src="https://tv4-login.a2d.tv/ps-ak-bm" async="" defer=""></script>
</head>
<body class="standard desktop" data-image-query-version="36">
    
    
<script type="text/javascript">
    function runFullpage() {
        var gptscript = document.createElement('script');
        var leeadsFullpageSlot = "div-leeadsFullpageAd";
        var leeadsTakeoverAdslot;
        var leeadsTakeoverAdSizes;

        gptscript.type = "text/javascript";
        gptscript.async = true;
        gptscript.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";

        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gptscript, node);

        function leeadsAdClosePlaceholder() {
            var leeadsAdElement = document.getElementById(leeadsFullpageSlot);
            if (leeadsAdElement !== null) {
                leeadsAdElement.parentNode.removeChild(leeadsAdElement);
            }
        }

        if (window.innerWidth > 768) {
            if ($t.exists('.native')) {
                leeadsTakeoverAdslot = '/3953516,22412155848/tv4gruppen-fotbollskanalen/helsidaapp';
                leeadsTakeoverAdSizes = [[1, 1], [1920, 1080]];
            } else {
                leeadsTakeoverAdslot = '/3953516,22412155848/tv4gruppen-fotbollskanalen/helsidadesktop';
                leeadsTakeoverAdSizes = [[1, 1], [1920, 1080]];
            }
        }
        else {
            if ($t.exists('.native')) {
                leeadsTakeoverAdslot = '/3953516,22412155848/tv4gruppen-fotbollskanalen/helsidaapp';
                leeadsTakeoverAdSizes = [[1, 1], [1080, 1920]];
            } else {
                leeadsTakeoverAdslot = '/3953516,22412155848/tv4gruppen-fotbollskanalen/helsidamobil';
                leeadsTakeoverAdSizes = [[1, 1], [1080, 1920]];
            }
        }

        var leeadsbody = document.body;
        var leeadsChild = leeadsbody.firstElementChild;
        var leeadsdiv = document.createElement('div');
        leeadsdiv.id = leeadsFullpageSlot;
        leeadsdiv.style.width = "0px";
        leeadsdiv.style.height = "0px";
        leeadsbody.insertBefore(leeadsdiv, leeadsChild);

        window.googletag = window.googletag || { cmd: [] };

        window.googletag.cmd.push(function () {
            window.googletag.pubads().enableSingleRequest();
            window.googletag.pubads().collapseEmptyDivs();
            window.googletag.enableServices();
            window.googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                if (event.slot.getSlotElementId() !== leeadsFullpageSlot) return;

                if (event.isEmpty == false) {
                    console.log("Closing ", leeadsFullpageSlot, event.slot.getSlotElementId());
                    setTimeout(function () {
                        leeadsAdClosePlaceholder();
                    }, 21000); // Timeout function for when to remove ad (21s)
                }
            });
            var adSlot = window.googletag.defineSlot(leeadsTakeoverAdslot, leeadsTakeoverAdSizes, leeadsFullpageSlot);
            adSlot.addService(window.googletag.pubads());

            window.googletag.display(adSlot);

            if (window.googletag.pubads().isInitialLoadDisabled()) {
                window.googletag.pubads().refresh([adSlot]);
            }
        });
    }

    var checktimes = 0;
    if (!(parseFloat(getAndroidVersion()) <= 5.1)) {
        var cmptimer = setInterval(function () {
            if (window.__tcfapi !== undefined) {
                clearInterval(cmptimer);
                window.__tcfapi('addEventListener', 2, function (tcData, success) {
                    if (success) {
                        if (tcData.gdprApplies === false || tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
                            runFullpage();
                        }
                    }
                });
            }
            else if (checktimes++ === 10) {
                clearInterval(cmptimer);
                runFullpage();
            }
        }, 300)
    }
</script>

    
<script>
    (window.$fk || $)(function () {
        Fotbollskanalen.AccountModule.init('tv4-login.a2d.tv', 'fotbollskanalenfavorites.azurewebsites.net', '2021-06-07');
        Fotbollskanalen.AccountModule.reauthenticate();

        if (location.pathname === '/' /* && $t.isNative */) {
            var storedVersion = localStorage.getItem('new_features_version');
            var settingsVersion = ''

            if (storedVersion === null) {
                localStorage.setItem('new_features', 'false');
            } else if (settingsVersion) {
                if (settingsVersion !== storedVersion) {
                    localStorage.setItem('new_features', 'true');
                }
            } else {
                localStorage.setItem('new_features', 'false');
            }
            localStorage.setItem('new_features_version', settingsVersion);
        }

        if ($t.isNative && location.pathname === '/' && !Fotbollskanalen.AccountModule.isLoggedIn() && !localStorage.getItem('hasOpenedOnboarding') && Bonnier.Fotbollskanalen.NativeBridgeModule.CanIUse('fullscreen-popup')) {
            if ($t.isAndroid && parseFloat(getAndroidVersion()) < 7) return;
            localStorage.setItem('hasOpenedOnboarding', '2');
            sessionStorage.setItem('onBoarding', '2');
            Bonnier.Fotbollskanalen.TrackingModule.TrackGenericEvent('showonboarding', '2');
            Bonnier.Fotbollskanalen.NativeBridgeModule.OpenFullscreenPopup('/onboarding/');
        }

    });
</script>

    <div id="fb-root"></div>
    
    

<div>

</div>
    <form method="post" action="/bloggar/headlines/2022/09/15/ilskan-nu-far-det-racka-men-allegri-inte-orolig/" id="form1">
<div class="aspNetHidden">

</div>

        
            <div class="b-export__wrap b-export__js-includes"></div>
            <div class="b-export__wrap b-export__header">
                
    <div class="fixed-header-holder">
        <header class="header" data-header="">
            <nav class="header__nav">
                <a class="header__logo" href="/">
                    <span class="u-a11y-hide">fotbollskanalen</span>
                    <span class="fk-icon fk-icon--logo header__icon"></span>
                    <span class="fk-icon fk-icon--channel header__title"></span>
                </a>
                
                        <ul class="main-nav__list">
                    
                        <li class="main-nav__item " data-main-nav-item="">
                            <a class="main-nav__link" href="/senaste/">Senaste</a>
                            

                        </li>
                    
                        <li class="main-nav__item " data-main-nav-item="">
                            <a class="main-nav__link" href="/min-feed/">Min feed</a>
                            

                        </li>
                    
                        <li class="main-nav__item " data-main-nav-item="">
                            <a class="main-nav__link" href="/matcher/">Matcher</a>
                            

                        </li>
                    
                        <li class="main-nav__item " data-main-nav-item="">
                            <a class="main-nav__link" href="/video/">Video</a>
                            

                        </li>
                    
                        <li class="main-nav__item " data-main-nav-item="">
                            <a class="main-nav__link" href="/matcher/?tab=ligor">Ligor & Turneringar</a>
                            
		<div class="main-nav-dropdown__list-wrapper">
			<div class="main-nav-dropdown__vertical-space"></div>             
			<ul class="main-nav-dropdown__list">
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/champions-league/">Champions League</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/allsvenskan/">Allsvenskan</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/damallsvenskan/">Damallsvenskan</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/premier-league/">Premier League</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/la-liga/">La Liga</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/serie-a/">Serie A</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/vm-kval-europa/">VM-Kval Europa</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bundesliga/">Bundesliga</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/ligue-1/">Ligue 1</a>
			    </li>
	
			   <li class="main-nav-dropdown__item">
					<a href="/matcher/?tab=ligor" class="main-nav-dropdown__link show-all-button--dusty-gray">Visa alla</a>               
				</li>
			</ul>
		</div> 
	

                        </li>
                    
                        <li class="main-nav__item main-nav__item--last" data-main-nav-item="">
                            <a class="main-nav__link" href="#">
                                <span class="u-a11y-hide">fler länkar</span>
                                <span class="main-nav__indicator"></span>
                                <span class="main-nav__indicator"></span>
                                <span class="main-nav__indicator"></span>
                            </a>
                            
		<div class="main-nav-dropdown__list-wrapper">
			<div class="main-nav-dropdown__vertical-space"></div>             
			<ul class="main-nav-dropdown__list">
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/">Bloggar & Poddar</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/svenska-spel/">Tipshörnan</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/profile/">Min profil</a>
			    </li>
	
			</ul>
		</div> 
	
                        </li>
                        </ul>
                    
                <div class="header__search" data-header-search="">
                    <div class="search__input-wrapper">
                        <input class="search__input" type="search" placeholder="Sök efter artiklar och klipp" data-search-input="" />
                        <div class="search__input-icon">
                            <span class="fk-icon fk-icon--search search__input-search"></span>
                        </div>
                        <button class="button--no-style search__input-clear-wrapper" type="reset" data-clear-input="">
                            <span class="fk-icon fk-icon--clear search__input-clear"></span>
                        </button>
                    </div>
                    <button class="button--no-style search__button search__open-button" type="button" data-search-trigger="">
                        <span class="u-a11y-hide">Sök</span>
                        <span class="fk-icon fk-icon--search search__icon"></span>
                    </button>
                    <button class="button--no-style search__button search__cancel-button" type="button" data-search-trigger="">
                        <span class="search__title">Avbryt</span>
                    </button>
                    
                        <a class="search-mobileweb-icon " href="/sok/" onclick="Bonnier.Fotbollskanalen.TrackingModule.MobileNavigationClick(&#39;Navigation&#39;, &#39;Sök&#39;);">

                            <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="https://www.w3.org/2000/svg">
                                <path d="M11 19C15.4183 19 19 15.4183 19 11C19 6.58172 15.4183 3 11 3C6.58172 3 3 6.58172 3 11C3 15.4183 6.58172 19 11 19Z" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                                <path d="M20.9999 20.9999L16.6499 16.6499" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                            </svg>

                        </a>
                    
                        <a class="profile-mobileweb-icon" href="/profile/" onclick="Bonnier.Fotbollskanalen.TrackingModule.MobileNavigationClick(&#39;Navigation&#39;, &#39;Profil&#39;);">
                            <div id="profileAvatar" class="avatar">
                                <div class="avatar-letter round hide ">
                                    <svg>
                                        <text id="avatar-letter-text"></text>
                                    </svg>
                                </div>
                                <div class="avatar-icon hide ">
                                    <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="https://www.w3.org/2000/svg">
                                        <title>Min profil</title>
                                        <path fill-rule="evenodd" clip-rule="evenodd" d="M12.026 10.1664C14.0971 10.1664 15.776 8.33825 15.776 6.08318C15.776 3.8281 14.0971 2 12.026 2C9.95493 2 8.276 3.8281 8.276 6.08318C8.276 8.33825 9.95493 10.1664 12.026 10.1664Z" stroke-width="2"></path>
                                        <path fill-rule="evenodd" clip-rule="evenodd" d="M2 17.0001C3.85185 14.5363 7.18518 13.3044 12 13.3044C16.8148 13.3044 20.1481 14.5363 22 17.0001V20.7769C19.3618 21.4421 16.0284 21.7747 12 21.7747C7.97158 21.7747 4.63825 21.4421 2 20.7769V17.0001Z" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                                    </svg>
                                </div>
                                <div class="avatar-badge"></div>
                            </div>
                        </a>
                        <script>
                            function resizeAvatarLetter(avatarLetter) {
                                var svg = avatarLetter.find('svg');
                                var text = svg.find('text');
                                var bbox = text.get(0).getBBox();
                                svg.get(0).removeAttribute('viewBox');
                                svg.get(0).setAttribute('viewBox',
                                    [bbox.x,
                                    bbox.y,
                                    bbox.width,
                                    bbox.height].join(' '));
                            }

                            function resizeAvatar(avatar) {
                                var avatarLetter = avatar.find('.avatar-letter');
                                resizeAvatarLetter(avatarLetter);
                            }

                            function setAvatarText(avatar, letters) {
                                var text = avatar.find('.avatar-letter svg text');
                                text.text(letters)
                            }

                            function setLoggedOut(avatar) {
                                var avatarLetter = avatar.find('.avatar-letter');
                                var avatarIcon = avatar.find('.avatar-icon');
                                avatarLetter.removeClass('hide');
                                avatarIcon.removeClass('hide');
                                avatarLetter.addClass('hide');
                            }

                            function setLoggedIn(avatar, letters) {
                                setAvatarText(avatar, letters);

                                var avatarLetter = avatar.find('.avatar-letter');
                                var avatarIcon = avatar.find('.avatar-icon');
                                avatarLetter.removeClass('hide');
                                avatarIcon.removeClass('hide');
                                avatarIcon.addClass('hide');
                                resizeAvatar(avatar);
                            }

                            function updateAvatarLoginStatus() {
                                var avatar = $('#profileAvatar');
                                var user = Fotbollskanalen.AccountModule.getAccountUser();
                                if (Number(user.userId) > 0) {
                                    setLoggedIn(avatar, Fotbollskanalen.AccountModule.getAvatarName(user));
                                } else {
                                    setLoggedOut(avatar);
                                }

                                if (localStorage.getItem('new_features') === 'true') {
                                    $('#profileAvatar .avatar-badge').addClass('show');
                                } else {
                                    $('#profileAvatar .avatar-badge').removeClass('show');
                                }
                            }

                            $(document).ready(function () {
                                updateAvatarLoginStatus();
                            });

                            document.addEventListener('successfulLogon', function () {
                                updateAvatarLoginStatus();
                            });
                        </script>
                    
                </div>
            </nav>
        </header>
    </div>


<script>
    (window.$fk || $)(function () {
        var navItem = $('[data-main-nav-item]');
        navItem.on('click', function () {
            $(this).toggleClass('data-main-nav-item--selected');
            Bonnier.Fotbollskanalen.TrackingModule.InteractionInDesktopMenu($(this).find('a:first').text());
        });

        $('.main-nav-dropdown__link').on('click', function (event) {
            var subElement = $(this).first().text();
            var parentText = $(this).closest('.main-nav__item').find('a:first').text().trim();
            Bonnier.Fotbollskanalen.TrackingModule.InteractionInDesktopMenu(parentText, subElement);
            event.stopPropagation();
        });
    });
</script>


                
<section id="globalSearch" data-js="global-search" data-global-search="" class="global-search">
    <div class="global-search__inner">
        <!-- ko if: MixedSearchResults().length > 0 -->
        <div class="global-search_suggestions-block">
            <nav class='scroll' data-bind="foreach: MixedSearchResults">
                <a class="nav-item wrap-text" href="#" data-bind="attr: { href: friendly_url }, click: $parent.clickOnTagResult">
                    <div class="nav-item_image-wrapper">
                        <img alt="" data-bind="attr: { src: image_url }, css: flag_league_id() !== 0 ? &#39;league-flag country f&#39; + flag_league_id() : is_custom_flag() ? &#39;league-flag&#39; : &#39;item__logo&#39;" src="/StaticHybrid/Images/empty.png" />
                    </div>
                    <div class="nav-item_text" data-bind="text: name"></div>
                </a>
            </nav>
        </div>
        <!-- /ko -->
        <!-- ko if: ArticleSearchResults().length > 0 -->
        <div class="global-search__block">
            <div class="global-search__block-header">
                <h3 class="header__title">ARTIKLAR</h3>
            </div>
            <ul class="global-search__block-list" data-bind="foreach: ArticleSearchResults">
                <li class="global-search__block-item">
                    <a class="global-search__block-item_link" href="#" data-bind="attr: { href: url }, click: $parent.clickOnArticleSearchResult">
                        <span class="item__time" data-bind="text : created"></span>
                        <div class="item__text-wrapper">
                            <span class="item__text" data-bind="html: page_name"></span>
                            <span class="locked-content" data-bind="visible: member_content"></span>
                        </div>
                    </a>
                </li>
            </ul>
            <div class="global-search_show-more" data-bind="click: showMoreArticles, visible: hasMoreArticles">
                <div class="global-search_show-more_title">Visa fler</div>
            </div>
        </div>
        <!-- /ko -->
        <!-- ko if: VideoSearchResults().length > 0 -->
        <div class="global-search__block" data-bind="visible: VideoSearchResults">
            <div class="global-search__block-header">
                <h3 class="header__title">KLIPP</h3>
            </div>
            <ul class="global-search__block-list" data-bind="foreach: VideoSearchResults">
                <li class="global-search__block-item">
                    <a class="global-search__block-item_link" href="#" data-bind="attr: { href: url }, click: $parent.clickOnVideoSearchResult">
                        <div class="item__image-holder">
                            <div class="item__image-wrapper">
                                <div class="icon-play" data-bind="text: formatted_duration"></div>
                                <img alt="" class="item__image lazy" data-bind="attr: { &#39;data-original&#39;: image }" src="/StaticHybrid/Images/empty.png" />
                            </div>
                        </div>
                        <div class="global-search__block-item-info-holder">
                            <div class="item__info-text" data-bind="text: title"></div>
                            <div data-bind="visible: member_content"><span class="locked-content"></span></div>
                            <div class="item__info-time" data-bind="text: published_date_time"></div>
                        </div>
                    </a>
                </li>
            </ul>
            <div class="global-search_show-more" data-bind=" click: showMoreVideos, visible: hasMoreVideos">
                <div class="global-search_show-more_title">Visa fler</div>
            </div>
        </div>
        <!-- /ko -->
        <div class="global-search__spinner" data-js="global-search-spinner">
            <div></div>
            <div></div>
            <div></div>
        </div>
        <div class="global-search_suggestions-block" data-js="global-search-suggestions">

            <div class="global-search_suggestions-block_header">
                <a href="/svenska-spel/">
                    <h3 class="global-search_suggestions-block_header_title">Speltips</h3>
                </a>
            </div>

            <div class="global-search_suggestions-block_header">
                <a href="/min-feed/">
                    <h3 class="global-search_suggestions-block_header_title">Följer</h3>
                </a>
            </div>

            <nav class='scroll' data-bind="foreach: MyItems, visible: MyItemsHasItems">
                <div class="nav-item" data-bind="click: $parent.clickedOnSuggestion">
                    <div class="nav-item_image-wrapper">
                        <img class="lazy" alt="" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;data-original&#39;: image_url() }" />
                    </div>
                    <div class="nav-item_text" data-bind="text: name"></div>
                </div>
            </nav>

            <div class="global-search_suggestions-block_header">
                <a href="/matcher/?tab=turneringar">
                    <h3 class="global-search_suggestions-block_header_title">Ligor & Turneringar</h3>
                </a>
            </div>

            <nav class='scroll' data-bind="foreach: SuggestedLeagues">
                <div class="nav-item" data-bind="click: $parent.clickedOnSuggestion">
                    <div class="nav-item_image-wrapper">
                        <img class="lazy" alt="" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;data-original&#39;: image_url() }" />
                    </div>
                    <div class="nav-item_text" data-bind="text: name"></div>
                </div>
            </nav>

            <div class="global-search_suggestions-block_header">
                <a href="/bloggar/">
                    <h3 class="global-search_suggestions-block_header_title">Bloggar</h3>
                </a>
            </div>

            <nav class='scroll' data-bind="foreach: SuggestedBlogs">
                <div class="nav-item" data-bind="click: $parent.clickedOnSuggestion">
                    <div class="nav-item_image-wrapper ">
                        <img class="logo-round lazy" alt="" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;data-original&#39;: image_url() }" />
                    </div>
                    <div class="nav-item_text" data-bind="text: name"></div>
                </div>
            </nav>

        </div>
    </div>
</section>

                

<div id="personalization-edit">
    <div class="personalization-overlay" data-js="personalizationSearch"></div>
    <div class="personalization-module" data-js="personalizationSearch">
        <div class="personalization-top">
            <div class="page-header page-header--with-btn">
                <h2 class="page-header__title" style="display: none;" data-bind="visible: MyItems().length !== 0 || !isFeedArea() || isLoggedIn()">Min feed</h2>
                <div class="page-header__edit-area" style="display: none;" data-bind="visible: MyItems().length !== 0 || !isFeedArea()">
                    <a href="#" class="needsclick" data-bind="click: killPersonalizationSearch">
                        <span class="default-btn green">Klar</span>
                    </a>
                </div>
            </div>

            <!-- data-bind="visible: MyItems().length === 0 && isFeedArea() && !isLoggedIn()" -->
            <div class="personalizatoin-upsell" style="display: none;" data-bind="visible: isFeedArea() &amp;&amp; !isLoggedIn()">
                <h2>Skapa din egen fotbollskanal!</h2>
                <span>Följ dina favoriter och skapa ett gratiskonto för ditt personliga flöde</span>
                <div>Redan medlem? Hämta dina inställningar <span data-bind="click: openLogin">här</span></div>
            </div>


            <div class="personalization-follows">
                <h2 class="personalization-follows__header">Följer</h2>
                <div class="personalization-follows__lists">
                    <ul class="personalization-list personalization-list--scroll" data-bind="foreach: MyItems">
                        <!-- ko if : type() === 'team' -->
                        <li class="personalization-item personalization-item--fixedwidth">
                            <a href="#" data-bind="click: $parent.removeTeam">
                                <span class="remove close-btn-small--whitefill"></span>
                                <div class="team-image">
                                    <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                                </div>
                                <div data-bind="text: short_name"></div>
                            </a>
                        </li>
                        <!-- /ko -->
                        <!-- ko if : type() === 'player' -->
                        <li class="personalization-item personalization-item--fixedwidth">
                            <a href="#" data-bind="click: $parent.removePlayer">
                                <span class="remove close-btn-small--whitefill"></span>
                                <div class="player-image">
                                    <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                                </div>
                                <div data-bind="text: name"></div>
                            </a>
                        </li>
                        <!-- /ko -->
                        <!-- ko if : type() === 'league' -->
                        <li class="personalization-item personalization-item--fixedwidth">
                            <a href="#" data-bind="click: $parent.removeLeague">
                                <span class="remove close-btn-small--whitefill"></span>
                                <div class="league-image">
                                    <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                                </div>
                                <div data-bind="text: name"></div>
                            </a>
                        </li>
                        <!-- /ko -->
                        <!-- ko if : type() === 'section' -->
                        <li class="personalization-item personalization-item--fixedwidth">
                            <a href="#" data-bind="click: $parent.removeSection">
                                <span class="remove close-btn-small--whitefill"></span>
                                <div class="section-image">
                                    <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                                </div>
                                <div data-bind="text: name"></div>
                            </a>
                        </li>
                        <!-- /ko -->
                    </ul>
                    <div class="spinner-main">
                        <div></div>
                        <div></div>
                        <div></div>
                    </div>
                </div>
            </div>
            <div class="personalization-search">
                <div class="search-label">Sök</div>
                <div class="search-input">
                    <input id="search" placeholder="Ligor, lag, spelare &amp; bloggar" type="text" data-bind="hasFocus: isSelected, textInput: query, event: { keyup: search }" />
                    <span class="close-btn-grey--clear icon" data-bind="click: clearSearch, visible: query().length !== 0"></span>
                </div>
            </div>
            <div class="personalization-result" data-js="personalization-search-result" style="display: none;" data-bind="visible: Teams().length !== 0">
                <h2 class="result-header">Lag <span class="personalization__error-msg right" data-bind="text: ErrorTeamMsg"></span></h2>
                <ul class="result-items" data-bind="foreach: Teams">
                    <li>
                        <a class="result-items__item" href="#" data-bind="click: $parent.addTeam">
                            <div class="team-image">
                                <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                            </div>
                            <div class="team-info">
                                <span data-bind="text: short_name"></span>
                            </div>
                            <div class="team-add">
                                <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                            </div>
                        </a>
                    </li>
                </ul>
                <div class="spinner-team">
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
            <div class="personalization-result" data-js="personalization-search-result" style="display: none;" data-bind="visible: Players().length !== 0">
                <h2 class="result-header">Spelare <span class="personalization__error-msg right" data-bind="text: ErrorPlayerMsg"></span></h2>
                <ul class="result-items" data-bind="foreach: Players">
                    <li>
                        <a class="result-items__item" href="#" data-bind="click: $parent.addPlayer">
                            <div class="player-image">
                                <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                            </div>
                            <div class="player-info">
                                <span data-bind="text: name"></span>
                            </div>
                            <div class="player-add">
                                <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                            </div>
                        </a>
                    </li>
                </ul>
                <div class="spinner-player">
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
            <div class="personalization-result" data-js="personalization-search-result" style="display: none;" data-bind="visible: Sections().length !== 0">
                <h2 class="result-header">Bloggar & podcasts <span class="personalization__error-msg right" data-bind="text: ErrorSectionMsg"></span></h2>
                <ul class="result-items" data-bind="foreach: Sections">
                    <li>
                        <a class="result-items__item" href="#" data-bind="click: $parent.addSection">
                            <div class="section-image">
                                <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                            </div>
                            <div class="section-info">
                                <span data-bind="text: name"></span>
                            </div>
                            <div class="section-add">
                                <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                            </div>
                        </a>
                    </li>
                </ul>
                <div class="spinner-section">
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
            <div class="personalization-result" data-js="personalization-search-result" style="display: none;" data-bind="visible: Leagues().length !== 0">
                <h2 class="result-header">Ligor <span class="personalization__error-msg right" data-bind="text: ErrorLeagueMsg"></span></h2>
                <ul class="result-items" data-bind="foreach: Leagues">
                    <li>
                        <a class="result-items__item" href="#" data-bind="click: $parent.addLeague">
                            <div class="league-image">
                                <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                            </div>
                            <div class="league-info">
                                <span data-bind="text: name"></span>
                            </div>
                            <div class="league-add">
                                <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                            </div>
                        </a>
                    </li>
                </ul>
                <div class="spinner-league">
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
        </div>
        <div class="personalization-result" data-js="personalization-search-suggestions">
            <h2 class="result-header">Populära lag <span class="personalization__error-msg right" data-bind="text: ErrorTeamMsg"></span></h2>
            <ul class="personalization-list personalization-list--scroll" data-bind="foreach: SuggestedTeams">
                <li class="personalization-item personalization-item--pointer personalization-item--fixedwidth" data-bind="click: $parent.addTeam">
                    <div class="team-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: short_name"></div>
                </li>
            </ul>
        </div>
        <div class="personalization-result" data-js="personalization-search-suggestions">
            <h2 class="result-header">Populära spelare <span class="personalization__error-msg right" data-bind="text: ErrorPlayerMsg"></span></h2>
            <ul class="personalization-list personalization-list--scroll" data-bind="foreach: SuggestedPlayers">
                <li class="personalization-item personalization-item--pointer personalization-item--fixedwidth" data-bind="click: $parent.addPlayer">
                    <div class="player-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: name"></div>
                </li>
            </ul>
        </div>
        <div class="personalization-result" data-js="personalization-search-suggestions" style="display: none;">
            <h2 class="result-header">Bloggar & poddar <span class="personalization__error-msg right" data-bind="text: ErrorSectionMsg"></span></h2>
            <ul class="personalization-list personalization-list--scroll" data-bind="foreach: SuggestedSections">
                <li class="personalization-item personalization-item--pointer personalization-item--fixedwidth" data-bind="click: $parent.addSection">
                    <div class="section-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: short_name"></div>
                </li>
            </ul>
        </div>
        <div class="personalization-result" data-js="personalization-search-suggestions">
            <h2 class="result-header">Populära ligor <span class="personalization__error-msg right" data-bind="text: ErrorLeagueMsg"></span></h2>
            <ul class="personalization-list personalization-list--scroll" data-bind="foreach: SuggestedLeagues">
                <li class="personalization-item personalization-item--pointer personalization-item--fixedwidth" data-bind="click: $parent.addLeague">
                    <div class="league-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: short_name"></div>
                </li>
            </ul>
        </div>
        
    </div>
</div>


                
            </div>
            
    <div class="all" data-js="all">
        <section id="article-main" class="main-content blog-post-page">
            <div class="ad-top">
                
                
    <script>
        document.addEventListener('fotbollskanalen_panorama1_1190402', function () {
            var wrapper = document.getElementById('sticky-ad-fotbollskanalen_panorama1-1190402-wrapper');
        if (!wrapper) return;
        wrapper.style.height = (event.detail.height || 240) + 12 + 'px';
        if (true && !$('#sticky-ad-fotbollskanalen_panorama1-1190402').hasClass('ad-sticky')) {
            $('#sticky-ad-fotbollskanalen_panorama1-1190402').addClass('ad-sticky');
        }
        setTimeout(function () {
            if (window.scrollY < 100) {
                $('#sticky-ad-fotbollskanalen_panorama1-1190402').removeClass('ad-sticky');
            } else {
                $('#sticky-ad-fotbollskanalen_panorama1-1190402').fadeOut("slow", function () {
                    $('#sticky-ad-fotbollskanalen_panorama1-1190402').removeClass('ad-sticky');
                    $('#sticky-ad-fotbollskanalen_panorama1-1190402').show();
                });
            }
        }, 1500);
    });
    </script>

<div id="sticky-ad-fotbollskanalen_panorama1-1190402-wrapper" class="desktop-sticky">
    <div id="sticky-ad-fotbollskanalen_panorama1-1190402" class="panorama-sticky">
        

<div id="fotbollskanalen_panorama1_1190402-marker">
    <div class="desktop-ad-web" id="fotbollskanalen_panorama1_1190402-ad">
        <div class="ad-banner"><span>ANNONS</span></div>
        <div id="fotbollskanalen_panorama1_1190402" style="height: 240px;"></div>
        <script>
            document.addEventListener('fotbollskanalen_panorama1_1190402', function () {
                var adWrapper = document.getElementById('fotbollskanalen_panorama1_1190402');
                if (!adWrapper) return;
                adWrapper.style.height = (event.detail.height || 240) + 'px';
            });
            Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_panorama1', 'fotbollskanalen_panorama1_1190402', '1190402', false);
        </script>
    </div>
</div>

    </div>
</div>
            </div>
            <section class="article" itemscope="" itemtype="https://schema.org/BlogPosting">
                <div id="article_1190402" class="article__main-container" data-url="/bloggar/headlines/2022/09/15/ilskan-nu-far-det-racka-men-allegri-inte-orolig/" data-title="Ilskan: ”Nu får det räcka!” – men Allegri inte orolig" data-pagename="Ilskan: ”Nu får det räcka!” – men Allegri inte orolig" data-pagetype="Blog Post" data-pagelinkid="1190402" data-description="&lt;p>&lt;strong>Rubrikämne&lt;/strong> &lt;strong>i &lt;span style=&quot;color:#ff0000;&quot;>rött&lt;span style=&quot;color:#000000;&quot;>.&lt;/span>&lt;/span>&lt;br />
&lt;/strong>&lt;strong>Om svenskar i &lt;span style=&quot;color:#3366ff;&quot;>blått&lt;/span>.&lt;br />
&lt;/strong>&lt;strong>Podden Fotbollskanalen Headlines är &lt;span style=&quot;color:#993366;&quot;>redan ute&lt;/span>.&lt;/strong>&lt;/p>" data-image="https://imageproxy.b17g.services/convert.jpeg?source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3dbfda277e-d7af-44e2-a81b-77315cbff69c" data-publishedtime="2022-09-15 08:45:31" data-articletags="Premier League,La Liga,Serie A,Ligue 1,Bundesliga" data-styleurl="https://www.fotbollskanalen.se/StaticHybrid/Styles/ifragasatt.css?ver=2022-09-08T13-14" data-shareurl="https://www.fotbollskanalen.se/bloggar/headlines/2022/09/15/ilskan-nu-far-det-racka-men-allegri-inte-orolig/">
                    
                    
                        <div class="blogpost-image-holder">
                            <a href="/bloggar/headlines/">
                                <div class="blogpost-image">
                                    <img id="ImageViewer" class="lazy " itemprop="image" data-original="https://imageproxy.b17g.services/convert.png?format=png&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3de3475a6b-1932-474b-b82c-a354f8dfbeef" src="/StaticHybrid/Images/empty.png" alt=" " style="opacity: 0;" />
                                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
                                        <meta itemprop="url" content="https://www.fotbollskanalen.se/ImageHandler.axd?epslanguage=sv&amp;guid=e3475a6b-1932-474b-b82c-a354f8dfbeef&amp;imageFormat=original" />
                                        <meta itemprop="width" content="828" />
                                        <meta itemprop="height" content="312" />
                                    </div>
                                </div>
                            </a>
                        </div>
                    
                    <h1 class="article-title article-title--mobile" itemprop="headline">Ilskan: ”Nu får det räcka!” – men Allegri inte orolig</h1>
                    
                        <div class="article-section-simple">
                            <span class="article-section-simple__text">Headlines Blogg</span>
                            <span class="article-section-simple__date" data-publish-time="2022-09-15 08:45:31"></span>
                            <meta itemprop="datePublished" content="2022-09-15T08:45:31" />
                            <meta itemprop="dateModified" content="2022-09-15T08:45:31" />
                        </div>
                    
                    

                    

                    
                    
                        <div class="article-share">
                            <span class="btn share-btn share-btn--two facebook" onclick="Bonnier.Fotbollskanalen.SocialShareModule.Share(event)" data-share-url="https://www.facebook.com/sharer.php?u=" data-url="https://www.fotbollskanalen.se/bloggar/headlines/2022/09/15/ilskan-nu-far-det-racka-men-allegri-inte-orolig/"><span class="icon facebook-icon"></span><span class="text">Facebook</span></span>
                            <span class="btn share-btn share-btn--two twitter" onclick="Bonnier.Fotbollskanalen.SocialShareModule.Share(event)" data-share-url="https://twitter.com/intent/tweet?url=" data-url="https://www.fotbollskanalen.se/bloggar/headlines/2022/09/15/ilskan-nu-far-det-racka-men-allegri-inte-orolig/"><span class="icon twitter-icon"></span><span class="text">Twitter</span></span>
                        </div>
                    
                    <div class="article-preamble" itemprop="description">
                        <p><strong>Rubrikämne</strong> <strong>i <span style="color:#ff0000;">rött<span style="color:#000000;">.</span></span><br />
</strong><strong>Om svenskar i <span style="color:#3366ff;">blått</span>.<br />
</strong><strong>Podden Fotbollskanalen Headlines är <span style="color:#993366;">redan ute</span>.</strong></p>
                    </div>
                    <div class="article-body" itemprop="articleBody">
                        <p>&nbsp;</p>
<p class="p1"><b>ITALIEN</b></p>
<p><img loading="lazy" data-attachment-id="35991" data-permalink="https://fkheadlinesblog.wordpress.com/2022/09/15/ilskan-nu-far-det-racka-men-allegri-inte-orolig/italien-762/" data-orig-file="https://fkheadlinesblog.files.wordpress.com/2022/09/italien-10.jpg" data-orig-size="1329,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title=".italien" data-image-description="" data-image-caption="" data-medium-file="https://fkheadlinesblog.files.wordpress.com/2022/09/italien-10.jpg?w=195" data-large-file="https://fkheadlinesblog.files.wordpress.com/2022/09/italien-10.jpg?w=665" class="wp-image-35991 alignleft lazy" src="" alt=".italien" width="211" height="326" srcset="" sizes="(max-width: 211px) 100vw, 211px" data-original="https://fkheadlinesblog.files.wordpress.com/2022/09/italien-10.jpg?w=211&amp;h=326" /></p>
<p class="p1"><a href="https://pbs.twimg.com/media/Fcp8VmdWAAAZLoa?format=jpg&amp;name=large"><strong>Tuttosport</strong></a>, Turintidningen, biter ifrån: <span style="color:#ff0000;"><i>”Juve-Allegri – Nu får det räcka!”</i></span>. Onsdagkvällen gav ett nytt bakslag (<a href="https://www.fotbollskanalen.se/champions-league/tv-nytt-fiasko-for-juventus-foll-mot-benfica-och-ar-fortsatt-poanglost/">1-2 mot Benfica</a>). Corriere dello Sport delar ute en pik med rubriken <i>”Juve, problemet är inte VAR”</i>. Den syftar på VAR-debatten efter Juves bortdömda mål i helgen. Tuttosport påpekar att <i>”fansen är rasande”</i>. Leonardo Bonucci säger, <i>”Vi förtjänar visslingarna, jag är orolig”</i>. För första gången någonsin har Juve inlett Champions League-gruppspelet med två raka förluster. I ligan ligger Juve åtta. #Allegriout trendar i sociala medier. Men tränaren själv är <a href="https://sport.sky.it/calcio/champions-league/2022/09/14/allegri-juventus-benfica-intervista-video">inte orolig för sin egen situation</a>. <i>”Absolut inte. Det här är ögonblick som hör till fotbollen”</i>, svarar Allegri. Gazzetta dello Sport ger de lägsta betygen till Vlahovic, McKennie – och Allegri. De <a href="https://www.gazzetta.it/Calcio/Serie-A/Juventus/15-09-2022/juve-benfica-pagelle-champions-450188009788.shtml">får alla 4 av 10</a>. Matchens högsta betyg får Rafa Silva i Benfica, 7,5.</p>

    <div id="fotbollskanalen_mpu1_article-body-1190402-1-marker" class="ad-mpu">
        <div class="desktop-ad-web " id="fotbollskanalen_mpu1_article-body-1190402-1-ad">
            <div class="ad-banner"><span>ANNONS</span></div>
            <div class="desktop-mpu-ad-container" id="fotbollskanalen_mpu1_article-body-1190402-1" style="height: 250px; width: 300px;"></div>
            <script>
                document.addEventListener('fotbollskanalen_mpu1_article-body-1190402-1', function () {
                    var adWrapper = document.getElementById('fotbollskanalen_mpu1_article-body-1190402-1');
                    if (!adWrapper) return;
                    adWrapper.style.height = (event.detail.height || 250) + 'px';
                    adWrapper.style.width = (event.detail.width || 300) + 'px';
                });
                Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_mpu1', 'fotbollskanalen_mpu1_article-body-1190402-1', 'article-body-1190402-1', false);
            </script>
            <div class="ad-bottom"></div>
        </div>
    </div>

<p class="p1"><a href="https://pbs.twimg.com/media/Fcp8PfcXwAUxidQ?format=jpg&amp;name=900x900"><strong>La Gazzetta dello Sport</strong></a> har också det svartvitrandiga laget på framträdande plats. Men rubriken<i> ”Juve vid noll”</i> används bara som kontrast till största rubriken <i>”Milan till fullo”</i>. Visserligen har Milan inte full pott men gårdagens seger (<a href="https://www.fotbollskanalen.se/champions-league/tv-milan-upp-i-gruppledning-tog-stark-seger-mot-dinamo-zagreb/">3-1 mot Dinamo Zagreb</a>) räcker till ledning i gruppen. Rafael Leão var bäst i Milan (7/10). Samma Leão som Milan nu bekräftat att <a href="https://www.fotbollskanalen.se/italien/paolo-maldini-bekraftar-chelsea-bud-pa-leao/">Chelsea ville köpa</a> i somras. Londonklubbens ägare Todd Boehly har förresten hittat en kompis. England har hatar på amerikanen efter utspelet om att en All star-match, nord mot syd, kunde vara en idé för Premier League-klubbarna att dra in pengar till klubbar i lägre divisioner. Men italienska ligapresidenten Lorenzo Casini är inte främmande för idén. <i>”Tanken på <a href="https://www.reuters.com/article/soccer-italy-idUKKBN2QF1W6">en All star-match i Serie A</a> förtjänar vår uppmärksamhet. Vi kommer att titta på projektet och klubbarna att utvärdera för- och nackdelar”</i>, säger Casini. GdS skriver på annat håll om <i>”Det är ett kungligt Napoli”</i>, en anspelning motståndarens band till den brittiska monarkin (<a href="https://www.fotbollskanalen.se/champions-league/tv-bisarrt-straffdrama-nar-napoli-tog-ny-trepoangare/">3-0 mot Rangers</a>). Onsdagskvällens stora vinnare, Milan och Napoli, möts för övrigt i ligan på söndag. De delar för närvarande på ligaledningen med Atalanta.</p>

    <div id="fotbollskanalen_mpu1_article-body-1190402-2-marker" class="ad-mpu">
        <div class="desktop-ad-web " id="fotbollskanalen_mpu1_article-body-1190402-2-ad">
            <div class="ad-banner"><span>ANNONS</span></div>
            <div class="desktop-mpu-ad-container" id="fotbollskanalen_mpu1_article-body-1190402-2" style="height: 250px; width: 300px;"></div>
            <script>
                document.addEventListener('fotbollskanalen_mpu1_article-body-1190402-2', function () {
                    var adWrapper = document.getElementById('fotbollskanalen_mpu1_article-body-1190402-2');
                    if (!adWrapper) return;
                    adWrapper.style.height = (event.detail.height || 250) + 'px';
                    adWrapper.style.width = (event.detail.width || 300) + 'px';
                });
                Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_mpu1', 'fotbollskanalen_mpu1_article-body-1190402-2', 'article-body-1190402-2', false);
            </script>
            <div class="ad-bottom"></div>
        </div>
    </div>

<p>&nbsp;</p>
<p class="p1"><b>ENGLAND</b></p>
<p><img loading="lazy" data-attachment-id="35992" data-permalink="https://fkheadlinesblog.wordpress.com/2022/09/15/ilskan-nu-far-det-racka-men-allegri-inte-orolig/tyskland-375/" data-orig-file="https://fkheadlinesblog.files.wordpress.com/2022/09/tyskland-3.jpg" data-orig-size="802,1020" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title=".tyskland" data-image-description="" data-image-caption="" data-medium-file="https://fkheadlinesblog.files.wordpress.com/2022/09/tyskland-3.jpg?w=236" data-large-file="https://fkheadlinesblog.files.wordpress.com/2022/09/tyskland-3.jpg?w=802" class="wp-image-35992 alignright lazy" src="" alt=".tyskland" width="261" height="332" srcset="" sizes="(max-width: 261px) 100vw, 261px" data-original="https://fkheadlinesblog.files.wordpress.com/2022/09/tyskland-3.jpg?w=261&amp;h=332" /></p>
<p class="p2"><a href="https://pbs.twimg.com/media/Fcpc74IXoAcCD6-?format=jpg&amp;name=medium"><strong>Daily Star</strong></a> tycker Erling Haaland är <i>”Haamazing”</i> efter sitt spektakulära segermål för Manchester City (<a href="https://www.fotbollskanalen.se/champions-league/tv-haaland-stor-hjalte-for-manchester-city-sankte-dortmund/">2-1 mot Dortmund</a>). <a href="https://pbs.twimg.com/media/FcpckL4WQAAWwwA?format=jpg&amp;name=medium"><strong>Daily Mirror</strong></a> använder <i>”Erly riser”</i> som rubrik, <a href="https://pbs.twimg.com/media/FcpdPkVXoAo8oWJ?format=jpg&amp;name=medium"><strong>Daily Express</strong></a> <i>”Flying Machine”</i> och <a href="https://pbs.twimg.com/media/FcpgD7vXgAAJ4s1?format=jpg&amp;name=medium"><strong>Daily Mail</strong></a> <i>”The Karate Kid”</i>. Själv säger norrmannen till Olof Lundh, <i>”Jag har <a href="https://www.fotbollskanalen.se/champions-league/tv-haaland-forklarar-malet-lart-mig-av-zlatan/">lärt mig det av din kära landsman Zlatan</a>. Jag får hoppas han är stolt över det”</i>. För Citytränaren Pep Guardiola far de första tankarna till en annan profil. <i>”Johan Cruyff gjorde ett otroligt mål för Barcelona mot Atlético (1973), och direkt när Erling gjorde sitt kände jag att det var riktigt, riktigt likt”</i>, säger han (se <a href="https://twitter.com/JamesKelly2398/status/1570163667605266432?s=20&amp;t=BB1VAv1X37XBCwBj79_LFw">Cruyffs mål här</a>). Men när Haalands förmåga att göra målet kommer på tal i en annan fråga <a href="https://www.independent.co.uk/sport/football/erling-haaland-pep-guardiola-ibrahimovic-cruyff-man-city-b2167520.html">dyker ett välbekant namn upp igen</a>. <i>”Jag minns min käre vän Ibrahimovic som har den här otroliga förmågan att få upp foten i takhöjd, och Erling är rätt lik på det viset”</i>. CBS räknar ut att om Haaland håller uppe det inledande målsnittet kommer han att landa på 99 mål den här säsongen. Trots Haalands konstnummer var det två Dortmundspelare <a href="https://www.thetimes.co.uk/article/manchester-city-v-borussia-dortmund-erling-haaland-shows-former-club-no-mercy-as-comeback-kings-strike-again-dw62g9gq9">The Times tycker var bäst</a> i går: Jude Bellingham och Mats Hummels. Båda får 8 av 10. Haaland är en av många som får 7.</p>

    <div id="fotbollskanalen_mpu1_article-body-1190402-3-marker" class="ad-mpu">
        <div class="desktop-ad-web " id="fotbollskanalen_mpu1_article-body-1190402-3-ad">
            <div class="ad-banner"><span>ANNONS</span></div>
            <div class="desktop-mpu-ad-container" id="fotbollskanalen_mpu1_article-body-1190402-3" style="height: 250px; width: 300px;"></div>
            <script>
                document.addEventListener('fotbollskanalen_mpu1_article-body-1190402-3', function () {
                    var adWrapper = document.getElementById('fotbollskanalen_mpu1_article-body-1190402-3');
                    if (!adWrapper) return;
                    adWrapper.style.height = (event.detail.height || 250) + 'px';
                    adWrapper.style.width = (event.detail.width || 300) + 'px';
                });
                Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_mpu1', 'fotbollskanalen_mpu1_article-body-1190402-3', 'article-body-1190402-3', false);
            </script>
            <div class="ad-bottom"></div>
        </div>
    </div>

<p class="p2"><a href="https://pbs.twimg.com/media/Fcpb6flWAAM7wJd?format=jpg&amp;name=medium"><strong>The Guardian</strong></a> hör vemodiga toner på Stamford Bridge igen. Den här gången är det en <i>”Potter Blues”</i>. Chelsea fick inget omedelbart lyft med sin nya tränare (<a href="https://www.fotbollskanalen.se/champions-league/tv-okafor-forstorde-potters-debutfest-chelsea-forblir-gruppjumbo/">1-1 mot RB Salzburg</a>). <i>”Jag är besviken med resultatet”</i>, säger Potter, som ändå applåderade sitt lags insats. Chelsea är sist i gruppen med bara en poäng på två matcher.</p>
<p class="p2"><a href="https://pbs.twimg.com/media/FcpbIN7WQAIYZiD?format=jpg&amp;name=medium"><strong>Daily Telegraph</strong></a> väljer att göra störst sportrubrik på <i>”<a href="https://www.telegraph.co.uk/football/2022/09/13/uefa-refuse-chelsea-rangers-man-city-permission-play-god-save/">Antirojalistiska banderoller skapar ilska”</a></i>. Det var (föga oväntat) Celticfans som stod för dem. Motsatsen var (föga oväntat) Rangers, som <a href="https://www.dailymail.co.uk/sport/sportsnews/article-11212157/Rangers-DEFY-ban-UEFA-not-play-national-anthem.html">trotsade Uefabeslut</a> och spelade nationalsången på arenan. Chelseafans trotsade (föga oväntat) också riktlinjer och sjöng nationalsången. På tal om Chelsea, Telegraph uppger att Londonklubbens ägare Todd Boehly <a href="https://www.telegraph.co.uk/football/2022/09/14/chelsea-eye-portuguese-club-takeover-todd-boehly-talks-jorge/">söker en portugisisk samarbetsklubb</a>. Kontakter är tagna med superagenten Jorge Mendes.</p>

    <div id="fotbollskanalen_mpu1_article-body-1190402-4-marker" class="ad-mpu">
        <div class="desktop-ad-web " id="fotbollskanalen_mpu1_article-body-1190402-4-ad">
            <div class="ad-banner"><span>ANNONS</span></div>
            <div class="desktop-mpu-ad-container" id="fotbollskanalen_mpu1_article-body-1190402-4" style="height: 250px; width: 300px;"></div>
            <script>
                document.addEventListener('fotbollskanalen_mpu1_article-body-1190402-4', function () {
                    var adWrapper = document.getElementById('fotbollskanalen_mpu1_article-body-1190402-4');
                    if (!adWrapper) return;
                    adWrapper.style.height = (event.detail.height || 250) + 'px';
                    adWrapper.style.width = (event.detail.width || 300) + 'px';
                });
                Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_mpu1', 'fotbollskanalen_mpu1_article-body-1190402-4', 'article-body-1190402-4', false);
            </script>
            <div class="ad-bottom"></div>
        </div>
    </div>

<p class="p2"><a href="https://www.coventrytelegraph.net/sport/football/match-reports/coventry-city-player-ratings-luton-25021184"><strong>Coventry Telegraph</strong></a> ger lite goda nyheter till förbundskapten Janne Andersson. <span style="color:#3366ff;"><b>Viktor Gyökeres</b></span> gjorde mål (se <a href="https://twitter.com/AllThingsSkyBlu/status/1570126186499698688?s=20&amp;t=Z-0PP6AkKA-gZd0XS7qjPw">målet här</a>) och fick tillsammans med en medspelare högst betyg, 7,5 av 10. <i>”Stark och kraftfull, ett hot hela kvällen”</i>, skriver tidningen Matchen slutade oavgjort (<a href="https://www.fotbollskanalen.se/england/gyokeres-formbesked-infor-nations-league-slog-till-efter-elva-minuter/">2-2 mot Luton</a>).</p>
<p>&nbsp;</p>
<p class="p1"><b>SPANIEN</b></p>
<p><img loading="lazy" data-attachment-id="35994" data-permalink="https://fkheadlinesblog.wordpress.com/2022/09/15/ilskan-nu-far-det-racka-men-allegri-inte-orolig/spanien-759/" data-orig-file="https://fkheadlinesblog.files.wordpress.com/2022/09/spanien-8.jpg" data-orig-size="819,1049" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title=".spanien" data-image-description="" data-image-caption="" data-medium-file="https://fkheadlinesblog.files.wordpress.com/2022/09/spanien-8.jpg?w=234" data-large-file="https://fkheadlinesblog.files.wordpress.com/2022/09/spanien-8.jpg?w=799" class="wp-image-35994 alignleft lazy" src="" alt=".spanien" width="249" height="319" srcset="" sizes="(max-width: 249px) 100vw, 249px" data-original="https://fkheadlinesblog.files.wordpress.com/2022/09/spanien-8.jpg?w=249&amp;h=319" /></p>
<p class="p1"><a href="https://pbs.twimg.com/media/Fcp8v9MXEAEZzE9?format=jpg&amp;name=medium"><strong>Marca</strong></a>-rubriken kan tyckas märklig, <i>”Den lilla fågeln ger dig vingar”</i>. Men Federico Valverde kallas ”El pajarito” (den lilla fågeln) och låg bakom Real Madrids seger mot en motståndare med välbekant sponsorslogan (<a href="https://www.fotbollskanalen.se/champions-league/tv-real-madrid-tog-andra-raka-segern-fortsatt-tufft-for-leipzig/">2-0 mot RB Leipzig</a>). Tillsammans med målvakten Thibault Courtois får Valverde högsta betyg, tre stjärnor av tre. <i>”Jag har sagt till Valverde att om han inte kan göra minst tio mål under säsongen då ska jag <a href="https://elpais.com/deportes/2022-09-14/ancelotti-a-valverde-si-no-marcas-10-goles-rompo-el-carne-y-me-retiro.html">riva min tränarlicens</a> och pensionera mig”</i>, säger Carlo Ancelotti – som också lät Marco Asensio spela en halvtimme. Tidigare har anfallaren bara fått sammanlagt 17 minuter på sju matcher och vädrat missnöje. Och Asensio var bra. Och han gjorde mål. <a href="https://www.marca.com/futbol/champions-league/2022/09/14/63221f6046163faebb8b45cb.html"><i>”Från Bernabéus visslingar till förlåtelse”</i></a>, är en rubrik om Asensio i Marca. Cadena Cope kallar ändå Real Madrids totala insats för <a href="https://www.cope.es/deportes/futbol/champions-league/noticias/directo-real-madrid-leipzig-champions-league-jornada-2022-20220914_2289673"><i>”den sämsta för säsongen”</i></a>.</p>

    <div id="fotbollskanalen_mpu1_article-body-1190402-5-marker" class="ad-mpu">
        <div class="desktop-ad-web " id="fotbollskanalen_mpu1_article-body-1190402-5-ad">
            <div class="ad-banner"><span>ANNONS</span></div>
            <div class="desktop-mpu-ad-container" id="fotbollskanalen_mpu1_article-body-1190402-5" style="height: 250px; width: 300px;"></div>
            <script>
                document.addEventListener('fotbollskanalen_mpu1_article-body-1190402-5', function () {
                    var adWrapper = document.getElementById('fotbollskanalen_mpu1_article-body-1190402-5');
                    if (!adWrapper) return;
                    adWrapper.style.height = (event.detail.height || 250) + 'px';
                    adWrapper.style.width = (event.detail.width || 300) + 'px';
                });
                Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_mpu1', 'fotbollskanalen_mpu1_article-body-1190402-5', 'article-body-1190402-5', false);
            </script>
            <div class="ad-bottom"></div>
        </div>
    </div>

<p class="p1"><a href="https://www.estadiodeportivo.com/imagenes/cce2c1f1-8cc0-4b78-8de3-f9ad24607726_3848x2896.jpeg"><strong>Estadio Deportivo</strong></a> tyckte det var <i>”Carmona och tio till”</i>. Sevillabacken glänste till skillnad från laget (<a href="https://www.fotbollskanalen.se/champions-league/thorups-gladje-jag-ar-sa-stolt/">0-0 mot FC Köpenhamn</a>). Men de tillresta spanska fansen kunde i alla fall trösta sig med mer än 20-åringens insats, nämligen dansk gästfrihet. FCK delade ut gratis öl till dem (se <a href="https://twitter.com/FCKobenhavn/status/1570132779802984448?s=20&amp;t=Z-0PP6AkKA-gZd0XS7qjPw">klipp här</a>).</p>
<p class="p1"><a href="https://pbs.twimg.com/media/Fcp8iN2WQAADHtf?format=jpg&amp;name=900x900"><strong>Sport</strong></a> kommer med chockbesked. <a href="https://www.sport.es/es/noticias/barca/camiseta-barcelona-blanca-proxima-temporada-75409014"><i>”Barça spelar i vitt”</i></a> – Real Madrids färg. De hatade ”Los Blancos”. Barças klubbledningen har gett klartecken till vita bortatröjor kommande säsong. Men det har hänt förut, påpekar Sport, och visar en bild på klubbikonen Johan Cruyff i vit Barçatröja säsongen 1977/1978. Sport har också bild på den förväntade <a href="https://www.sport.es/es/noticias/barca/sera-nueva-primera-camiseta-barca-75434484">hemmatröjan kommande säsong</a>. Gårdagens kontraktsförlängning, <a href="https://www.fotbollskanalen.se/spanien/klart-gavi-forlanger-med-barcelona-far-utkopsklausul-pa-over-tio-miljarder/"><i>”Gavi 2026”</i></a>, täcker förstasidan på <a href="https://pbs.twimg.com/media/Fcp8Z4gWYAAGv_a?format=jpg&amp;name=medium"><strong>Mundo Deportivo</strong></a>. Sport påpekar att <i>”alla pärlor nu har förläng till 2026”</i>, och listar en <a href="https://www.sport.es/es/galerias/barca/20220914/barca-ata-futuro-perlas-renovadas-75447847">drös med spelare</a> med Ansu Fati och Gavi i täten.</p>

    <div id="fotbollskanalen_mpu1_article-body-1190402-6-marker" class="ad-mpu">
        <div class="desktop-ad-web " id="fotbollskanalen_mpu1_article-body-1190402-6-ad">
            <div class="ad-banner"><span>ANNONS</span></div>
            <div class="desktop-mpu-ad-container" id="fotbollskanalen_mpu1_article-body-1190402-6" style="height: 250px; width: 300px;"></div>
            <script>
                document.addEventListener('fotbollskanalen_mpu1_article-body-1190402-6', function () {
                    var adWrapper = document.getElementById('fotbollskanalen_mpu1_article-body-1190402-6');
                    if (!adWrapper) return;
                    adWrapper.style.height = (event.detail.height || 250) + 'px';
                    adWrapper.style.width = (event.detail.width || 300) + 'px';
                });
                Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_mpu1', 'fotbollskanalen_mpu1_article-body-1190402-6', 'article-body-1190402-6', false);
            </script>
            <div class="ad-bottom"></div>
        </div>
    </div>

<p>&nbsp;</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">When you meet Leo Messi 🥺<a href="https://twitter.com/hashtag/PricelessMoments?src=hash&amp;ref_src=twsrc%5Etfw">#PricelessMoments</a> || <a href="https://twitter.com/Mastercard?ref_src=twsrc%5Etfw">@Mastercard</a> || <a href="https://twitter.com/hashtag/UCL?src=hash&amp;ref_src=twsrc%5Etfw">#UCL</a> <a href="https://t.co/sRl2nw29Cq">pic.twitter.com/sRl2nw29Cq</a></p>
<p>&mdash; UEFA Champions League (@ChampionsLeague) <a href="https://twitter.com/ChampionsLeague/status/1570169531229736961?ref_src=twsrc%5Etfw">September 14, 2022</a></p></blockquote>
<p><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p></div>
<p>&nbsp;</p>
<p class="p1"><b>FRANKRIKE</b></p>
<p><img loading="lazy" data-attachment-id="35995" data-permalink="https://fkheadlinesblog.wordpress.com/2022/09/15/ilskan-nu-far-det-racka-men-allegri-inte-orolig/frankrike-722/" data-orig-file="https://fkheadlinesblog.files.wordpress.com/2022/09/frankrike-8.jpg" data-orig-size="1224,1575" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title=".frankrike" data-image-description="" data-image-caption="" data-medium-file="https://fkheadlinesblog.files.wordpress.com/2022/09/frankrike-8.jpg?w=233" data-large-file="https://fkheadlinesblog.files.wordpress.com/2022/09/frankrike-8.jpg?w=796" class="wp-image-35995 alignright lazy" src="" alt=".frankrike" width="269" height="346" srcset="" sizes="(max-width: 269px) 100vw, 269px" data-original="https://fkheadlinesblog.files.wordpress.com/2022/09/frankrike-8.jpg?w=269&amp;h=346" /></p>
<p class="p1"><a href="https://pbs.twimg.com/media/FcqwaHyWYAIMHQt?format=jpg&amp;name=large"><strong>L’Equipe</strong></a> konstaterar att det var PSG:s <i>”Tre magiker”</i> som fixade segern (<a href="https://www.fotbollskanalen.se/champions-league/marseille-riskerar-att-fa-spela-infor-tomma-laktare/">3-1 mot Maccabi Haifa</a>). Messi, Neymar och Mabppé stod för varsitt mål. De får alla 7 av 10 i betyg. Det får också Haifa-backen <span style="color:#3366ff;"><b>Daniel Sundgren</b></span>, som fick utgå efter en knapp timme med bröstsmärtor. Han gav senare lugnande besked till Fotbollskanalen. Matchens ändå bästa ögonblick ser ni ovan. L’Equipe döper om Erling Haaland till <i>”Airling”</i> Haaland efter gårdagens spektakulära mål som tidningen kallar <i>”zlataneskt”</i>. Andra nyheter: Olympique de Marseille riskerar tomma läktare efter oroligheterna mot Eintracht Frankfurt. På samma arena, Stade Vélodrome, väntas för övrigt <span style="color:#3366ff;"><b>Sverige</b></span> herrlandslag <a href="https://twitter.com/Nabil_djellit/status/1570047047855742979?s=20&amp;t=70_R7lEBF18v8LFFVKYlIw">spela i november</a>. Både L’Equipe-journalisten Nabil Djellit och Shoot Africa uppger att en <a href="https://shoot-africa.com/exclusif-amical-algerie-suede-en-novembre-a-marseille/">landskamp Algeriet-Sverige</a> planeras. Marseille har många invånare med algeriska rötter. L’Equipe uppmärksammar vidare stort att <a href="https://www.fotbollskanalen.se/franska-ligan/mathias-pogba-anhallen-i-utpressningsharvan-mot-paul-pogba/">Mathias Pogba anhållits</a> i utpressningshärvan mot Paul Pogba.</p>

    <div id="fotbollskanalen_mpu1_article-body-1190402-7-marker" class="ad-mpu">
        <div class="desktop-ad-web " id="fotbollskanalen_mpu1_article-body-1190402-7-ad">
            <div class="ad-banner"><span>ANNONS</span></div>
            <div class="desktop-mpu-ad-container" id="fotbollskanalen_mpu1_article-body-1190402-7" style="height: 250px; width: 300px;"></div>
            <script>
                document.addEventListener('fotbollskanalen_mpu1_article-body-1190402-7', function () {
                    var adWrapper = document.getElementById('fotbollskanalen_mpu1_article-body-1190402-7');
                    if (!adWrapper) return;
                    adWrapper.style.height = (event.detail.height || 250) + 'px';
                    adWrapper.style.width = (event.detail.width || 300) + 'px';
                });
                Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_mpu1', 'fotbollskanalen_mpu1_article-body-1190402-7', 'article-body-1190402-7', false);
            </script>
            <div class="ad-bottom"></div>
        </div>
    </div>

<p class="p1"><a href="https://par-par-webreader-production.twipemobile.com/data/53966/covers/Preview-MEDIUM-2619447.jpg?t=4"><strong>Le Parisien</strong></a> hävdar att PSG <a href="https://www.leparisien.fr/sports/football/psg/psg-feminin-la-gardienne-sarah-bouhaddi-attendue-a-paris-jeudi-matin-14-09-2022-VUT6BIFA4BFDBE5X6SI2P2256A.php?ts=1663198870723">värvar Sarah Bouhaddi</a> från Lyon. Målvakten väntas till Paris i dag. Därmed är <span style="color:#3366ff;"><b>Emma Holmberg</b></span> given som andremålvakt i Lyon bakom Christiane Endler. PSG är också på väg att värva mittfältaren Jackie Groenen från Man United.</p>
<p class="p1"><a href="https://www.sofoot.com/eric-cantona-regardera-columbo-plutot-que-le-mondial-au-qatar-518918.html"><strong>So Foot</strong></a> skriver om franska legendaren Eric Cantona. Han kommer att bojkotta VM. <i>”Till att börja med är Qatar ingen fotbollsnation. Varken glöd<span class="Apple-converted-space">  </span>eller stöd. En ekologisk anomali med alla dessa luftkonditionerade arenor, vilken galenskap, vilken idioti! Men framför allt, framför allt, en humanitär katastrof. Hur många tusen har fått sätta livet till för att bygga dessa arenor, för ett spel för gallerierna i två månader”</i>, skriver Cantona i ett långt uttalande, <i>”Må Frankrike vinna, spela oavgjort eller förlora, jag bryr mig inte. Det finns mycket viktigare saker i livet än fotboll. I stället ska jag se om alla avsnitt av Columbo (<a href="https://sv.wikipedia.org/wiki/Columbo">gammal tv-deckare</a>, min anm)”</i>.</p>

    <div id="fotbollskanalen_mpu1_article-body-1190402-8-marker" class="ad-mpu">
        <div class="desktop-ad-web " id="fotbollskanalen_mpu1_article-body-1190402-8-ad">
            <div class="ad-banner"><span>ANNONS</span></div>
            <div class="desktop-mpu-ad-container" id="fotbollskanalen_mpu1_article-body-1190402-8" style="height: 250px; width: 300px;"></div>
            <script>
                document.addEventListener('fotbollskanalen_mpu1_article-body-1190402-8', function () {
                    var adWrapper = document.getElementById('fotbollskanalen_mpu1_article-body-1190402-8');
                    if (!adWrapper) return;
                    adWrapper.style.height = (event.detail.height || 250) + 'px';
                    adWrapper.style.width = (event.detail.width || 300) + 'px';
                });
                Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_mpu1', 'fotbollskanalen_mpu1_article-body-1190402-8', 'article-body-1190402-8', false);
            </script>
            <div class="ad-bottom"></div>
        </div>
    </div>

<p>&nbsp;</p>
<p class="p1"><b>TYSKLAND</b></p>
<p><img loading="lazy" data-attachment-id="35997" data-permalink="https://fkheadlinesblog.wordpress.com/2022/09/15/ilskan-nu-far-det-racka-men-allegri-inte-orolig/tyskland-376/" data-orig-file="https://fkheadlinesblog.files.wordpress.com/2022/09/tyskland-4.jpg" data-orig-size="660,866" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title=".tyskland" data-image-description="" data-image-caption="" data-medium-file="https://fkheadlinesblog.files.wordpress.com/2022/09/tyskland-4.jpg?w=229" data-large-file="https://fkheadlinesblog.files.wordpress.com/2022/09/tyskland-4.jpg?w=660" class="wp-image-35997 alignleft lazy" src="" alt=".tyskland" width="208" height="273" srcset="" sizes="(max-width: 208px) 100vw, 208px" data-original="https://fkheadlinesblog.files.wordpress.com/2022/09/tyskland-4.jpg?w=208&amp;h=273" /></p>
<p class="p1"><a href="https://s3-eu-west-1.amazonaws.com/editor.production.pressmatrix.com/emags/264776/covers/editor/01611cf4ea8e18eba666.jpg?1663190850"><strong>Kicker</strong></a> tycker Dortmund hade <i>”Otur i derbyt”</i> (<a href="https://www.fotbollskanalen.se/champions-league/tv-haaland-stor-hjalte-for-manchester-city-sankte-dortmund/">1-2 mot Manchester City</a>). Ex-stjärnan Erling Haaland förstörde ett annars <i>”modigt framträdande”</i> av tyskarna, som ändå <i>”måste ha undanröjt en del tvivel på sig själva”</i>. Mats Hummels var planens bästa spelare och får strålande 1,5 av 6 i betyg (1 är bäst). <a href="https://www.kicker.de/aufgebrachter-hummels-hadert-wir-hatten-city-917521/artikel"><i>”Vi hade City”</i></a>, grämer sig mittbacken, sedan Dortmund tappat ledningen. Kicker tycker<span class="Apple-converted-space">  också </span>att <i>”RB Leipzig är på rätt väg”</i> trots förlust (<a href="https://www.fotbollskanalen.se/champions-league/tv-real-madrid-tog-andra-raka-segern-fortsatt-tufft-for-leipzig/">0-2 mot Real Madrid</a>). <span style="color:#3366ff;"><b>Emil Forsberg</b></span> <a href="https://twitter.com/RBLeipzig/status/1570163747078930432?s=20&amp;t=Z-0PP6AkKA-gZd0XS7qjPw">håller med</a>. <i>”Det känns inte bra att vi förlorade med 0-2 men vi kan ta mycket med oss från den här matchen”</i>, säger han. Svensken, som startade för andra matchen i rad, får genomsnittsbetyget 3,5 Kicker tycker Federico Valverde var bäst (3).</p>
<p class="p1"><a href="https://www.ligainsider.de/mattias-olof-svanberg_34922/vfl-wolfsburg-mattias-svanberg-setzt-mit-dem-training-aus-326825/"><strong>Liga Insider</strong></a> noterar att <span style="color:#3366ff;"><b>Mattias Svanberg</b></span> har en skadekänning kvar från mötet med Frankfurt.<i> ”Han hade ett hamstringproblem, vi vill inte ta några risker”</i>, säger Wolfsburgs tränare Niko Kovac, som låtit svensken vila från lagträningen. Det är oklart om han kan spela på söndag (Union Berlin). Svanberg är uttagen i landslagstruppen som har matcher i slutet av månaden.</p>

    <div id="fotbollskanalen_mpu1_article-body-1190402-9-marker" class="ad-mpu">
        <div class="desktop-ad-web " id="fotbollskanalen_mpu1_article-body-1190402-9-ad">
            <div class="ad-banner"><span>ANNONS</span></div>
            <div class="desktop-mpu-ad-container" id="fotbollskanalen_mpu1_article-body-1190402-9" style="height: 250px; width: 300px;"></div>
            <script>
                document.addEventListener('fotbollskanalen_mpu1_article-body-1190402-9', function () {
                    var adWrapper = document.getElementById('fotbollskanalen_mpu1_article-body-1190402-9');
                    if (!adWrapper) return;
                    adWrapper.style.height = (event.detail.height || 250) + 'px';
                    adWrapper.style.width = (event.detail.width || 300) + 'px';
                });
                Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_mpu1', 'fotbollskanalen_mpu1_article-body-1190402-9', 'article-body-1190402-9', false);
            </script>
            <div class="ad-bottom"></div>
        </div>
    </div>

<p class="p1"><a href="https://as-epaper.akamaized.net/4/20220915/cover/cover.jpg"><strong>Bild</strong></a> uppmärksammar att Thomas Müller är den senaste i raden av spelare i att drabbas av <a href="https://www.bild.de/bild-plus/sport/fussball/bayern-muenchen/fc-bayern-muenchen-einbruch-bei-einem-superstar-mitten-im-bara-spiel-81318340.bild.html">inbrott när han spelar match</a>. Det ska ha skett i tisdags när Bayern München mötte Barcelona. Föremål (bland annat dyra klockor) till ett värde av 500 000 euro ska ha stulits. Inbrottet skedde på Müllers 33-årsdag. Bild uppger vidare att Eintracht Frankfurt troligen kommer att straffas med <a href="https://www.bild.de/bild-plus/sport/fussball/fussball/eintracht-frankfurt-exklusiv-so-laeuft-das-uefa-verfahren-81322586.bild.html">spel inför tomma läktare</a>, efter stökigheterna i Marseille. Klubben har en villkorlig dom sedan tidigare.</p>
<p>&nbsp;</p>
<p class="p1"><b>ÖVRIGT</b></p>
<p><img loading="lazy" data-attachment-id="35993" data-permalink="https://fkheadlinesblog.wordpress.com/2022/09/15/ilskan-nu-far-det-racka-men-allegri-inte-orolig/ovrigt-168/" data-orig-file="https://fkheadlinesblog.files.wordpress.com/2022/09/ovrigt-2.jpg" data-orig-size="820,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title=".ovrigt" data-image-description="" data-image-caption="" data-medium-file="https://fkheadlinesblog.files.wordpress.com/2022/09/ovrigt-2.jpg?w=240" data-large-file="https://fkheadlinesblog.files.wordpress.com/2022/09/ovrigt-2.jpg?w=820" class="wp-image-35993 alignright lazy" src="" alt=".ovrigt" width="241" height="301" srcset="" sizes="(max-width: 241px) 100vw, 241px" data-original="https://fkheadlinesblog.files.wordpress.com/2022/09/ovrigt-2.jpg?w=241&amp;h=301" /></p>
<p class="p2"><a href="https://www.bt.dk/fodbold/se-bts-karakterer-til-fck-puha-...-det-goer-ondt-at-se-paa"><strong>BT</strong></a> (Danmark) tyckte <span style="color:#3366ff;"><b>Viktor Claesson</b></span> gjorde ett blekt intryck i anfallet för FC Köpenhamn (<a href="https://www.fotbollskanalen.se/champions-league/thorups-gladje-jag-ar-sa-stolt/">0-0 mot Sevilla</a>). <i>”Nästan osynlig i stora delar av matchen”</i>, skriver tidningen och ger honom bara två stjärnor av sex möjliga.</p>
<p class="p1"><a href="https://pbs.twimg.com/media/FcqfwVvXEAQaIRp?format=jpg&amp;name=medium"><strong>A Bola</strong></a> (Portugal) menar att det finns <i>”En David och många Goliat”</i>. David är David Neres, segerskytt när Benfica skrällde i Turin (<a href="https://www.fotbollskanalen.se/champions-league/tv-nytt-fiasko-for-juventus-foll-mot-benfica-och-ar-fortsatt-poanglost/">2-1 mot Juventus</a>).</p>

    <div id="fotbollskanalen_mpu1_article-body-1190402-10-marker" class="ad-mpu">
        <div class="desktop-ad-web " id="fotbollskanalen_mpu1_article-body-1190402-10-ad">
            <div class="ad-banner"><span>ANNONS</span></div>
            <div class="desktop-mpu-ad-container" id="fotbollskanalen_mpu1_article-body-1190402-10" style="height: 250px; width: 300px;"></div>
            <script>
                document.addEventListener('fotbollskanalen_mpu1_article-body-1190402-10', function () {
                    var adWrapper = document.getElementById('fotbollskanalen_mpu1_article-body-1190402-10');
                    if (!adWrapper) return;
                    adWrapper.style.height = (event.detail.height || 250) + 'px';
                    adWrapper.style.width = (event.detail.width || 300) + 'px';
                });
                Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_mpu1', 'fotbollskanalen_mpu1_article-body-1190402-10', 'article-body-1190402-10', false);
            </script>
            <div class="ad-bottom"></div>
        </div>
    </div>


                    </div>
                    <div class="article-section-simple">
                        <span class="article-section-simple__text"></span>
                        <span class="article-section-simple__date">Publicerad 2022-09-15 08:45</span>
                    </div>
                    
                    
                    <div class="article-author">
                        
    

<div class="author" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    
        <div class="author-photo">
            <img id="ImageViewer1" itemprop="image" src="/ImageHandler.axd?imageFormat=original&amp;guid=7d1ce70b-4dbf-4ab8-b010-5ffbfead6a9f" alt="" />
        </div>
    
    
    <div class="author-info">
        <div class="author-info__name" itemprop="name">
            Frederic Pavlidis
        </div>
        
            <div class="author-info__email">
                <a href="mailto:frederic.pavlidis@gmail.com" itemprop="email">
                    frederic.pavlidis@gmail.com
                </a>
            </div>
        
    </div>
</div>

  
                    </div>
                    
<div class="article-tags">
    
    
    
            <div class="tag" itemprop="keywords">
                <div class="article-tags__follow-button" onclick="Bonnier.Fotbollskanalen.PersonalizationFollowArticleTagModule.FollowClicked(event)" data-js="article-tags__follow-button" data-type="league" data-id="393299" data-name="Premier League">
                    <div class="article-tags__follow-icon-padding">
                        <div class="article-tags__follow-icon"></div>
                    </div>
                    <a href="/premier-league/?tab=nyheter">
                        <div class="tag-text tag-text--large">
                            <span>Premier League</span>
                            <span class="tag-text-maxlimit is-maxlimit">(max)</span>
                        </div>
                    </a>
                </div>
            </div>
        
            <div class="tag" itemprop="keywords">
                <div class="article-tags__follow-button" onclick="Bonnier.Fotbollskanalen.PersonalizationFollowArticleTagModule.FollowClicked(event)" data-js="article-tags__follow-button" data-type="league" data-id="381867" data-name="La Liga">
                    <div class="article-tags__follow-icon-padding">
                        <div class="article-tags__follow-icon"></div>
                    </div>
                    <a href="/la-liga/?tab=nyheter">
                        <div class="tag-text tag-text--large">
                            <span>La Liga</span>
                            <span class="tag-text-maxlimit is-maxlimit">(max)</span>
                        </div>
                    </a>
                </div>
            </div>
        
            <div class="tag" itemprop="keywords">
                <div class="article-tags__follow-button" onclick="Bonnier.Fotbollskanalen.PersonalizationFollowArticleTagModule.FollowClicked(event)" data-js="article-tags__follow-button" data-type="league" data-id="381865" data-name="Serie A">
                    <div class="article-tags__follow-icon-padding">
                        <div class="article-tags__follow-icon"></div>
                    </div>
                    <a href="/serie-a/?tab=nyheter">
                        <div class="tag-text tag-text--large">
                            <span>Serie A</span>
                            <span class="tag-text-maxlimit is-maxlimit">(max)</span>
                        </div>
                    </a>
                </div>
            </div>
        
            <div class="tag" itemprop="keywords">
                <div class="article-tags__follow-button" onclick="Bonnier.Fotbollskanalen.PersonalizationFollowArticleTagModule.FollowClicked(event)" data-js="article-tags__follow-button" data-type="league" data-id="381864" data-name="Ligue 1">
                    <div class="article-tags__follow-icon-padding">
                        <div class="article-tags__follow-icon"></div>
                    </div>
                    <a href="/ligue-1/?tab=nyheter">
                        <div class="tag-text tag-text--large">
                            <span>Ligue 1</span>
                            <span class="tag-text-maxlimit is-maxlimit">(max)</span>
                        </div>
                    </a>
                </div>
            </div>
        
            <div class="tag" itemprop="keywords">
                <div class="article-tags__follow-button" onclick="Bonnier.Fotbollskanalen.PersonalizationFollowArticleTagModule.FollowClicked(event)" data-js="article-tags__follow-button" data-type="league" data-id="387477" data-name="Bundesliga">
                    <div class="article-tags__follow-icon-padding">
                        <div class="article-tags__follow-icon"></div>
                    </div>
                    <a href="/bundesliga/?tab=nyheter">
                        <div class="tag-text tag-text--large">
                            <span>Bundesliga</span>
                            <span class="tag-text-maxlimit is-maxlimit">(max)</span>
                        </div>
                    </a>
                </div>
            </div>
        
    <script>
        (window.$fk || $)(function () {
            Bonnier.Fotbollskanalen.PersonalizationFollowArticleTagModule.UpdateFollowing();
        });
    </script>
</div>

                    
                        <div class="article-comments">
                            
<div id="comment-area-1190402" class="comment-area">
    <h2 class="comment-area__header">Kommentarer</h2>
    <span class="btn blue-btn" id="comments-button-1190402">Visa kommentarer</span>
    <a class="dsq-comments"></a>
    <div id="discuscomments-1190402" class="fotbollskanalen-disqus"></div>
    <script type="text/javascript">
        var useIfragasatt1190402 = true;

        $("#comments-button-1190402").on('click', function (e) {
            e.preventDefault();
            if (useIfragasatt1190402) {
                Fotbollskanalen.Ifragasatt1190402.Load();
            } else {
                Bonnier.Fotbollskanalen.CommentsModule.Load('discuscomments-1190402', '35974 https://blogg.fotbollskanalen.se/headlines/?p=35974', 'https://www.fotbollskanalen.se/bloggar/headlines/2022/09/15/ilskan-nu-far-det-racka-men-allegri-inte-orolig/#!35974 https://blogg.fotbollskanalen.se/headlines/?p=35974', 'Ilskan: ”Nu f&#229;r det r&#228;cka!” – men Allegri inte orolig', 'fkheadlines');
            }
            $(".btn.blue-btn").each(function () { $(this).show() });
            $("#comments-button-1190402").fadeOut();
            Bonnier.Fotbollskanalen.TrackingModule.TrackArticleShowCommentsClick('Ilskan: ”Nu får det räcka!” – men Allegri inte orolig', 'Blog Post', 'Button');
        });

        var completeCalled = false;
        $('#expand-comments-btn-1190402').on('click', function (e) {
            e.preventDefault();
            var padding = 0;
            if (!$t.isNative) padding = 70;
            completeCalled = false;

            $('html, body').animate({
                scrollTop: $('#comment-area-1190402').offset().top - padding
            }, 800, 'swing', function () {
                if (completeCalled) return;
                completeCalled = true;
                if (useIfragasatt1190402) {
                        Fotbollskanalen.Ifragasatt1190402.Load();
                } else {
                    Bonnier.Fotbollskanalen.CommentsModule.Load('discuscomments-1190402', '35974 https://blogg.fotbollskanalen.se/headlines/?p=35974', 'https://www.fotbollskanalen.se/bloggar/headlines/2022/09/15/ilskan-nu-far-det-racka-men-allegri-inte-orolig/#!35974 https://blogg.fotbollskanalen.se/headlines/?p=35974', 'Ilskan: ”Nu f&#229;r det r&#228;cka!” – men Allegri inte orolig', 'fkheadlines');
                    }
                    $(".btn.blue-btn").each(function () { $(this).show() });
                    $("#comments-button-1190402").fadeOut();
                    Bonnier.Fotbollskanalen.TrackingModule.TrackArticleShowCommentsClick('Ilskan: ”Nu får det räcka!” – men Allegri inte orolig', 'Blog Post', 'Icon');
            });
        });
    </script>

    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

</div>

                        </div>
                        
                    
    <div class="ifragasatt" id="ifragasatt-article1190402"></div>
    <script>
        var Fotbollskanalen = Fotbollskanalen || [];
        Fotbollskanalen.Ifragasatt1190402 = (function () {

            var load = function () {
                articleId = "article1190402";
                customerId = "310889100";
                commentsToShow = "5";
                alias = "true";
                cssUrl = "https://www.fotbollskanalen.se/StaticHybrid/Styles/ifragasatt.css?ver=2022-09-08T13-14";
                articleUrl = "https://www.fotbollskanalen.se/bloggar/headlines/2022/09/15/ilskan-nu-far-det-racka-men-allegri-inte-orolig/";
                articleTitle = "Ilskan: &#8221;Nu får det räcka!&#8221; &#8211; men Allegri inte orolig";
                articleDescription = "&lt;p&gt;&lt;strong&gt;Rubrikämne&lt;/strong&gt; &lt;strong&gt;i &lt;span style=&quot;color:#ff0000;&quot;&gt;rött&lt;span style=&quot;color:#000000;&quot;&gt;.&lt;/span&gt;&lt;/span&gt;&lt;br /&gt;&#10;&lt;/strong&gt;&lt;strong&gt;Om svenskar i&#160;&lt;span style=&quot;color:#3366ff;&quot;&gt;blått&lt;/span&gt;.&lt;br /&gt;&#10;&lt;/strong&gt;&lt;strong&gt;Podden Fotbollskanalen Headlines är &lt;span style=&quot;color:#993366;&quot;&gt;redan ute&lt;/span&gt;.&lt;/strong&gt;&lt;/p&gt;";
                articleImage = "https://imageproxy.b17g.services/convert.jpeg?source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3dbfda277e-d7af-44e2-a81b-77315cbff69c";
                articleTags = "Premier League,La Liga,Serie A,Ligue 1,Bundesliga";
                articlePublishedTime = "2022-09-15 08:45:31";
                var d = document;
                var s = d.createElement('script');
                s.src = 'https://comment.ifragasatt.se/load?articleId=' + articleId + '&customerId=' + customerId + '&commentsToShow=' + commentsToShow + '&alias=' + alias + '&cssUrl=' + cssUrl + '&articleUrl=' + articleUrl + '&articleTitle=' + articleTitle + '&articleDescription=' + articleDescription + '&articleImage=' + articleImage + '&articleTags=' + articleTags + '&articlePublishedTime=' + articlePublishedTime + '&stickylogin=true';
                (d.head || d.body).appendChild(s);
            }

            return {
                Load: load
            };
        })()
    </script>



                </div>
                <section id="article-side" class="article__side-content">
                    <div class="article__side-info">
                        
        <div class="related-module">
            <h2 class="related-header">Läs mer</h2>
            <ul class="related-list" data-related-list="">
    
        <li class="blogpost-related-item" data-page-id="1190402">
            <a class="blogpost-related__link" href="/bloggar/headlines/2022/09/15/ilskan-nu-far-det-racka-men-allegri-inte-orolig/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">Ilskan: ”Nu får det räcka!” – men Allegri inte orolig</h2>
                    <span class="published">08:45 sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="1190163">
            <a class="blogpost-related__link" href="/bloggar/headlines/2022/09/14/zlatan-om-aterkomsten-den-kommer-bli-brutal/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">Zlatan om återkomsten: ”Den kommer bli brutal”</h2>
                    <span class="published">1d sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="1189924">
            <a class="blogpost-related__link" href="/bloggar/headlines/2022/09/13/kontraktsavslojande-da-kan-mbappe-lamna-psg/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">Kontraktsavslöjande: Då kan Mbappé lämna PSG</h2>
                    <span class="published">2d sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="1189701">
            <a class="blogpost-related__link" href="/bloggar/headlines/2022/09/12/fruktar-det-varsta-for-augustinsson/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">"Fruktar det värsta för Augustinsson"</h2>
                    <span class="published">3d sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="1189101">
            <a class="blogpost-related__link" href="/bloggar/headlines/2022/09/09/kritik-mot-elanga-och-cristiano-ronaldo/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">Kritik mot Elanga och Cristiano Ronaldo</h2>
                    <span class="published">6d sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="1188823">
            <a class="blogpost-related__link" href="/bloggar/headlines/2022/09/08/svensken-foljer-med-potter-till-chelsea/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">Svensken följer med Potter till Chelsea</h2>
                    <span class="published">1v sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="1188548">
            <a class="blogpost-related__link" href="/bloggar/headlines/2022/09/07/klopp-ilska-pinsam-fraga/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">Klopp ilska: ”Pinsam fråga”</h2>
                    <span class="published">1v sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="1188295">
            <a class="blogpost-related__link" href="/bloggar/headlines/2022/09/06/psg-profilernas-skratt-som-vacker-ilska/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">PSG-profilernas skratt som väcker ilska</h2>
                    <span class="published">1v sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="1188094">
            <a class="blogpost-related__link" href="/bloggar/headlines/2022/09/05/roy-keane-jag-ar-trott-pa-artetas-ursakter/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">Roy Keane: ”Jag är trött på Artetas ursäkter”</h2>
                    <span class="published">1v sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="1187413">
            <a class="blogpost-related__link" href="/bloggar/headlines/2022/09/02/aubameyang-tar-den-fordomda-trojan/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">Aubameyang tar den "fördömda" tröjan</h2>
                    <span class="published">1v sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
            </ul>
        </div>
    
                        <div class="article-right-widgets">
                            <h2 class="blog-archive__title">Senaste tweets</h2>
<a class="twitter-timeline" href="https://twitter.com/fredpavlidis" data-tweet-limit="3" data-chrome="noheader nofooter"></a> <script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
                        </div>
                        <div>
                            
                            
        <div class="blog-archive">
        <h2 class="blog-archive__title">Arkiv</h2>
        <select class="blog-archive__dropdown" onchange="window.location.href=this.value;">			
        <option class="blog-archive__option" value="">Välj månad        
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2017/12/"> december 2017
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2017/11/"> november 2017
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2017/10/"> oktober 2017
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2017/09/"> september 2017
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2017/08/"> augusti 2017
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2017/07/"> juli 2017
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2017/06/"> juni 2017
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2017/05/"> maj 2017
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2017/04/"> april 2017
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2017/03/"> mars 2017
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2017/02/"> februari 2017
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2017/01/"> januari 2017
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2016/12/"> december 2016
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2016/11/"> november 2016
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2016/10/"> oktober 2016
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2016/09/"> september 2016
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2016/08/"> augusti 2016
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2016/07/"> juli 2016
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2016/06/"> juni 2016
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2016/05/"> maj 2016
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2016/04/"> april 2016
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2016/03/"> mars 2016
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2016/02/"> februari 2016
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2016/01/"> januari 2016
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2015/12/"> december 2015
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2015/11/"> november 2015
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2015/10/"> oktober 2015
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2015/09/"> september 2015
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2018/12/"> december 2018
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2018/11/"> november 2018
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2018/10/"> oktober 2018
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2018/09/"> september 2018
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2018/08/"> augusti 2018
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2018/07/"> juli 2018
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2018/06/"> juni 2018
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2018/05/"> maj 2018
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2018/04/"> april 2018
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2018/03/"> mars 2018
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2018/02/"> februari 2018
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2018/01/"> januari 2018
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2019/12/"> december 2019
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2019/11/"> november 2019
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2019/10/"> oktober 2019
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2019/09/"> september 2019
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2019/08/"> augusti 2019
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2019/07/"> juli 2019
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2019/06/"> juni 2019
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2020/12/"> december 2020
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2020/11/"> november 2020
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2020/10/"> oktober 2020
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2020/09/"> september 2020
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2020/08/"> augusti 2020
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2020/07/"> juli 2020
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2020/06/"> juni 2020
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2020/05/"> maj 2020
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2020/04/"> april 2020
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2020/03/"> mars 2020
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2020/02/"> februari 2020
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2020/01/"> januari 2020
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2021/12/"> december 2021
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2021/11/"> november 2021
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2021/10/"> oktober 2021
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2021/09/"> september 2021
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2021/08/"> augusti 2021
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2021/07/"> juli 2021
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2021/06/"> juni 2021
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2021/05/"> maj 2021
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2021/04/"> april 2021
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2021/03/"> mars 2021
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2021/02/"> februari 2021
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2021/01/"> januari 2021
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2022/09/"> september 2022
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2022/08/"> augusti 2022
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2022/07/"> juli 2022
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2022/06/"> juni 2022
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2022/05/"> maj 2022
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2022/04/"> april 2022
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2022/03/"> mars 2022
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2022/02/"> februari 2022
    
        </option><option class="blog-archive__option" value="/bloggar/headlines/2022/01/"> januari 2022
    
    </option></select>
</div>
    
                        </div>
                    </div>
                    <div class="ad-sidebar">
                        <div>Annons</div>
                        
    <div id="fotbollskanalen_tws2_BlogPost-marker"></div>
    <div class="desktop-ad-web" id="fotbollskanalen_tws2_BlogPost-ad">
        <div class="ad-banner"><span>ANNONS</span></div>
        <div id="fotbollskanalen_tws2_BlogPost" style="width: 300px; height: 250px;"></div>
        <script>
            document.addEventListener('fotbollskanalen_tws2_BlogPost', function () {
                var adWrapper = document.getElementById('fotbollskanalen_tws2_BlogPost');
                if (!adWrapper) return;
                adWrapper.style.height = (event.detail.height || 250) + 'px';
                adWrapper.style.width = (event.detail.width || 300) + 'px';
            });
            Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_tws2', 'fotbollskanalen_tws2_BlogPost', 'BlogPost', false);
        </script>
    </div>


                    </div>
                </section>
                
<script type="text/javascript" class="teads" src="//a.teads.tv/page/148999/tag" async="true"></script>

                
<div id="article-next-1190402" class="article-next-slidein">
    <div class="article-next-slidein__progress-container">
        <div class="article-next-slidein__progress"></div>
    </div>
    <div class="article-next-slidein__placeholder">
        <div class="article-next-slidein__thumbnail">
            <img class="lazy" src="" alt="next recommended article" />
        </div>
        <div class="article-next-slidein__title-container">
            <h5 class="article-next-slidein__next">Nästa</h5>
            <span class="article-next-slidein__title"></span>
        </div>
    </div>
</div>
<script>
    var articleIdList = articleIdList == undefined ? ['1190402'] : articleIdList.concat('1190402');

    (window.$fk || $)(function () {
        Bonnier.Fotbollskanalen.PushNextArticleModule.SetBaseArticleId('1190402');
        Bonnier.Fotbollskanalen.PushNextArticleModule.AddPushNextArticleClick('1190402');

        if (!Bonnier.Fotbollskanalen.PushNextArticleModule.HasNextContentList()) {
            Bonnier.Fotbollskanalen.PushNextArticleModule.LoadNextArticles();
        }
    });

</script>

                <script>
                    (window.$fk || $)(function () {
                        Fotbollskanalen.ArticleHistoryModule.save(1190402, 1190402, 7);
                        Fotbollskanalen.ArticleHistoryModule.removeOldHistory();
                    });
                </script>
            </section>
            
            <div class="article-hybrid-widgets">
            </div>
            <section id="article-bottom-widgets" class="article-bottom-widgets">
                
<div id="article-1190402-bottom-widgets-content">
    <div class="spinner spinner--grey" style="display: none;">
        <div></div>
        <div></div>
        <div></div>
    </div>
</div>


            </section>
        </section>
        <div class="ad-right">
            

<script type="text/javascript">
    (window.$fk || $)(function () {
        var sticky = new Bonnier.Fotbollskanalen.StickyAdModule();
        sticky.Init();
    });

</script>
<div id="sticky-ad-fotbollskanalen_tws1" class="ad-sticky">
    <div>
        <div id="fotbollskanalen_tws1_ad-container-desktop-sticky-marker"></div>
        <div class="desktop-ad-web" id="fotbollskanalen_tws1_ad-container-desktop-sticky-ad">
            <div class="ad-banner"><span>ANNONS</span></div>
            <div id="fotbollskanalen_tws1_ad-container-desktop-sticky"></div>
            
            <div style="height:20px;"></div>
            <div id='fotbollskanalen_tws-filler'></div>

            

            <script>
                Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_tws1', 'fotbollskanalen_tws1_ad-container-desktop-sticky', 'sticky', false);

                document.addEventListener('reloadStickyDesktopAd', function () {
                    Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_tws1', 'fotbollskanalen_tws1_ad-container-desktop-sticky', 'sticky', false);
                }, false);

                lwhb.cmd.push(function () {
                    lwhb.loadAd({ tagId: 'fotbollskanalen_tws-filler' });
                });
            </script>

        </div>
    </div>

</div>

        </div>
        <div class="clear"></div>
    </div>
    <script>
                        (window.$fk || $)(function () {
                            if ("True" === 'True') {
                                Bonnier.Fotbollskanalen.PushNextArticleModule.AddPushNextArticleSlideInScroll();
                            }
                        });
    </script>

            
            
            <div class="b-export__wrap b-export__footer">
                

<footer id="footer" class="footer">
    <div class="footer__content">
		<a class="footer__header" href="/">
			<span class="u-a11y-hide">fotbollskanalen</span>
			<span class="fk-icon fk-icon--logo footer__logo"></span>
			<span class="fk-icon fk-icon--channel footer__title"></span>
		</a> 
        
        <div class="footer__links">
            <div>
	<div class="footer__col"><span class="footer__link-header">Chef Fotbollskanalen:<br /></span><a class="footer__link" href="mailto:sven.b.liljegren@tv4.se">Sven Bertil Liljegren</a><br /><span class="footer__link-header">Ansvarig utgivare &amp; Nyhetschef sport:</span><br /><a class="footer__link" href="mailto:tobias.rosvall@tv4.se">Tobias Rosvall</a><br /><span class="footer__link-header">Frågor och feedback:</span><br /> <a class="footer__link" href="mailto:fotbollskanalen.se@tv4.se">Kontakta redaktionen</a><br /><a class="footer__link" href="mailto:teknik@fotbollskanalen.se">Kontakta tekniken</a><br /><a class="footer__link" title="FAQ" href="https://www.tv4play.se/support#humany-tv4play=/8042/inlogg-pa-fotbollskanalen-se/;categoryId:9093" target="_blank" rel="noopener noreferrer">FAQ</a></div>
<div class="footer__col address"><span class="footer__link-header">Adress:</span><br />TV4 AB&nbsp;<br />Tegeluddsvägen 3-5<br />115 79 STOCKHOLM<br />Tel: 08-459 40 00</div>
<div class="footer__col"><a class="footer__link" href="https://www.tv4play.se/support#humany-tv4play=/498/hur-kan-man-komma-i-kontakt-med-tv4-gruppen/;phrase:kontakt">Kontakta TV4</a><br /><a class="footer__link" href="https://www.tv4play.se/support#humany-tv4play=/8042/inlogg-pa-fotbollskanalen-se/;phrase:fotbollskanalen;categoryId:103">Konto på Fotbollskanalen</a><br /><a class="footer__link" href="/villkor/cookiepolicy/">Info om cookies</a><br /><a class="footer__link" href="/villkor/personuppgiftspolicy-for-fotbollskanalen/">Personuppgiftspolicy</a><br /><a class="footer__link" title="Allmänna villkor" href="/villkor/anvandarvillkor-for-fotbollskanalen/">Allmänna villkor</a><br /><a class="footer__link" href="https://fotbollskanalen.ocast.com/se/" target="_blank" rel="noopener noreferrer">Annonsera på fotbollskanalen.se</a> <br /><a class="footer__link ot-sdk-show-settings optanon-show-settings ot-sdk-btn" href="#">Cookie-Inställningar</a><br /><a class="footer__link" href="https://www.tv4.se/tv4/artiklar/det-h%C3%A4r-%C3%A4r-tv4-och-c-more-5ddf92d324bc62818c3c516f" target="_blank" rel="noopener noreferrer">Mer om TV4</a></div>
</div>
	   </div>
        <div class="footer__icon">
            <span class="footer__tv4-icon"></span>
            <span class="footer__text">©1997-2022 TV4 AB</span>
        </div>
    </div>
</footer>
            </div>
            
<!-- FORCE UPDATE CONTROL -->



        
        
    
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="FD486900" />
</div></form>
    
    <div class="b-export__wrap b-export__foot-includes">
        
        <script src="/bundledScripts?path=~/ScriptsLibraryHybrid.js&amp;date=2022-09-08T13-14"></script>
        <script src="/bundledScripts?path=~/ts.min.js&amp;date=2022-09-08T13-14"></script>
        <script src="/bundledScripts?path=~/ScriptsHybrid.js&amp;date=2022-09-08T13-14"></script>
        
    </div>
    <script>
if (document.getElementsByClassName('stryktipset-sticky-container').length > 0) { 
            var article = $('.article-sponsored');
            var articleBottom = article.offset().top + article.height();

            var rightWidget = $('.article-right-widgets');
            var rightWidgetHeight = rightWidget.height();

            $(document).on('scroll', function () {
                if ($(document).width() < 980) return;
                if (articleBottom - rightWidgetHeight < window.scrollY ) {
                    rightWidget.fadeOut(200);
                } else {
                    rightWidget.fadeIn(200);
                }
            });
}
</script>
<script>
document.addEventListener('teadsAdLoaded', function () {
  console.log('teadsAdLoaded');
}, false);
</script>
<script>
(window.$fk || $)(function(){
  if ($('.livematch-widget').length > 0) {
        dataLayer.push({
            'event': 'livematch-widget-impression'
        });
  }

  inView('.livematch-widget').on('enter', function(){
        dataLayer.push({
            'event': 'livematch-widget-inview'
        });
  });
});

(window.$fk || $)(function(){
  if (!window.URLSearchParams) {
    return;
  }
  var urlParams = new URLSearchParams(window.location.search);
  var sb = urlParams.get('sb');
  if (sb && sb.length > 0) {
    Fotbollskanalen.CookieModule.setCookie('sb', sb, 3500);
  }

  if (Fotbollskanalen.CookieModule.getCookie('sb') === '1') {
     addStylesheetRules([["*", ["-webkit-user-select", "auto"], ["-moz-user-select", "auto"], ["-ms-user-select", "auto"], ["user-select", "auto"]]]);
  }
});

function addStylesheetRules (rules) {
  var styleEl = document.createElement('style');

  // Append <style> element to <head>
  document.head.appendChild(styleEl);

  // Grab style element's sheet
  var styleSheet = styleEl.sheet;

  for (var i = 0; i < rules.length; i++) {
    var j = 1, 
        rule = rules[i], 
        selector = rule[0], 
        propStr = '';
    // If the second argument of a rule is an array of arrays, correct our variables.
    if (Array.isArray(rule[1][0])) {
      rule = rule[1];
      j = 0;
    }

    for (var pl = rule.length; j < pl; j++) {
      var prop = rule[j];
      propStr += prop[0] + ': ' + prop[1] + (prop[2] ? ' !important' : '') + ';\n';
    }

    // Insert CSS Rule
    styleSheet.insertRule(selector + '{' + propStr + '}', styleSheet.cssRules.length);
  }
}

Fotbollskanalen.AccountModule.getAvatarName = function (user) {
            try {
                if (!user.firstName || !user.lastName) {
                    if (user.username && user.username.length > 2)
                        return user.username.substring(0, 2);
                }
                if (user.firstName && user.firstName.length < 3)
                    return user.firstName;
                return user.firstName.charAt(0) + user.lastName.charAt(0);
            }
            catch (e) {
                return 'NN';
            }
        };

$('.footer__tv4-icon').on('click', function() {
  if ('clipboard' in navigator) {
    window.__tcfapi && __tcfapi('getTCData', 2, function(tcData, success) {     
       navigator.clipboard.writeText(tcData.tcString).then(function() {
          console.log('clipboard successfully set');
       }, function() {
          console.error('clipboard write failed');
       });
     });
  }
});

if ('IntersectionObserver' in window) {
    var firstSubNews = $('.theme-news_items-wrapper').find('.theme-news_item').first();
    if (firstSubNews.length > 0) {
        var config = {
            rootMargin: '0px 0px 0px 0px',
            threshold: 0
        };
    
        var observer = new IntersectionObserver(function (entries, self) {
            entries.forEach(function (entry) {
                if (entry.isIntersecting) {
                    initEvents(entry.target);
                    self.unobserve(entry.target);
                }
            });
        }, config);
    
        $.each(firstSubNews, function (i, firstImage) {
            observer.observe(firstImage);
        });

        function initEvents(img) {
            dataLayer.push({'event': 'optimize.inview-first-link'});
            console.log('inview');
            $('.theme-news_items-wrapper .theme-news_item').on('click', function() {
                Bonnier.Fotbollskanalen.TrackingModule.TrackGenericEvent('theme_news', 'subnews-click', 'subnews', 1);
                console.log('clicked');
            });
        }
    }
}
$('.theme-news_first-item').on('click', function(){dataLayer.push({'event':'asset_click'})})

if (location.pathname.indexOf('/england/') === 0) {
    $('.article-section-sponsor-image').on('click', function() {
    window.open("https://landing.fsport.se/");
  });
}

</script>

    
    <div id="StatPanel" class="intern-statistic">
	
<img src="https://fk-stat-prod.herokuapp.com/visit?type=article&amp;id=1190402&amp;filter=" alt="" />
</div>


    
        <div id="Panel_Content" style="display: none"></div>
    
    
<script type="text/plain" class="optanon-category-C0002">
    var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            var urlSegments = location.pathname.split('/');
            urlSegments.splice(urlSegments.length - 2, 2);
            var subSection = urlSegments.join('/');
            window._cInfo && window._cInfo.push(
                { cmd: "_trackContentPath", val: subSection },
                { cmd: "_executeTracking" }
            );
            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = 'https://analytics.codigo.se/j/e4b0c144aeb24b27b75ba9c9432c1629.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>

    
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WSBLK8" height="0" width="0" style="display: none; visibility: hidden" sandbox=""></iframe>
    <p style="margin: 0; padding: 0; border: 0;">
        <img src="https://track.adform.net/Serving/TrackPoint/?pm=115802&amp;lid=2331123" width="1" height="1" alt="" />
    </p>
</noscript>
<script>
    window.addEventListener('pageshow', function (event) {
        if (event.persisted) {
            var isIOS = (/iPad|iPhone|iPod/.test(navigator.platform) ||
                (navigator.platform === 'MacIntel' && navigator.maxTouchPoints > 1)) &&
                !window.MSStream
            if (isIOS && window.performance && window.performance.navigation.type == window.performance.navigation.TYPE_BACK_FORWARD) {
                Bonnier.Fotbollskanalen.TrackingModule.TrackMobileWebBackNavigatePageView();
            }
        }
    });
</script>

    

<div class="login-wall account-form dark account-container login-wall__padding">
    <div class="login-wall__upaligned">
        <div class="header__logo-fixed">
            <span class="u-a11y-hide">fotbollskanalen</span>
            <span class="fk-icon fk-icon--logo header__icon"></span>
            <span class="fk-icon fk-icon--channel header__title"></span>
        </div>
        <div class="close">&#10005;</div>
        <h2 class="login-wall__heading">Skapa din egen fotbollskanal - helt GRATIS!</h2>
        <p>Skapa ett gratis konto eller logga in för att få en anpassad nyhets- och matchupplevelse av Fotbollskanalen. Följ dina favoriter:</p>
        <div class="checkbullet-container">
            <span class="checkbullet"></span><span class="checkbullet-text">Spelare</span>
        </div>
        <div class="checkbullet-container">
            <span class="checkbullet"></span><span class="checkbullet-text">Lag</span>
        </div>
        <div class="checkbullet-container">
            <span class="checkbullet"></span><span class="checkbullet-text">Ligor & turneringar</span>
        </div>
        <div class="checkbullet-container">
            <span class="checkbullet"></span><span class="checkbullet-text">Bloggar & poddar</span>
        </div>
        <div class="checkbullet-container">
            <span class="checkbullet"></span><span class="checkbullet-text">Samma konto på Fotbollskanalen, C&nbsp;More och TV4&nbsp;Play.</span>
        </div>
    </div>
    <div class="login-wall__downaligned">
        <div class="bottom-button-container">
            <span class="default-btn green-btn register">Skapa konto</span>
            <span class="default-btn login">Logga in</span>
        </div>
    </div>
</div>
<script>
    $('.login-wall .close').on('click', function (e) {
        e.stopPropagation();
        $('.login-wall').removeClass('show');
        $t.dispatchCustomEvent('closedButtonClicked');
    });

    $('.login-wall .bottom-button-container .login').on('click', function (e) {
        e.stopPropagation();
        openLoginWall();
    });

    window.addEventListener("message", function (event) {
        if (event.data === "fsportlogin") {
            openLoginWall();
        }
        if (event.data === "fsportregister") {
            openRegistrationView();
        }
    }, false);

    var openLoginWall = function () {
        $.ajax({
            url: '/api/account/darkloginview',
            type: 'GET',
            dataType: 'json',
            success: function (data) {
                $('.account-container').empty().append(data.html);
                $('.login-wall').addClass('show');
            },
        });
    }

    var openRegistrationView = function () {
        $.ajax({
            url: '/api/account/darkregistrationview',
            type: 'GET',
            dataType: 'json',
            success: function (data) {
                $('.account-container').empty().append(data.html);
                $('.login-wall').addClass('show');
            },
        });
    }

    $('.login-wall .bottom-button-container .register').on('click', function (e) {
        e.stopPropagation();
        openRegistrationView();
    });

    document.addEventListener('onBackNavigation', function () {
        if (Fotbollskanalen.AccountModule.isLoggedIn()) {
            $('.login-wall').removeClass('show');
        }
    });

</script>


    
    <script>
        (function () {
            let isAsync = true;
            try {
                eval('async () => {}');
            } catch (e) {
                if (e instanceof SyntaxError)
                    isAsync = false;
                else
                    throw e; // throws CSP error
            }

            if ('serviceWorker' in navigator && isAsync) {
                try {
                    if (true) {
                        navigator.serviceWorker.register('/sw.js?date=2022-09-08T13-14');
                        $('html').addClass('serviceworker');
                        if (true) {
                            $('html').addClass('ga-retry');
                        }
                    } else {
                        console.log("unregistering service worker");
                        navigator.serviceWorker.getRegistrations().then(function (registrations) {
                            for (var registration in registrations) {
                                registration.unregister();
                            }
                        });
                    }
                } catch (ex) {
                    console.error("Error in Service worker registration. Calling unregister.", ex);
                    navigator.serviceWorker.getRegistrations().then(function (registrations) {
                        for (var registration in registrations) {
                            console.log("Unregistering: ", registration);
                            registration.unregister();
                        }
                    });
                }
            }

            if ('serviceWorker' in navigator && !isAsync) {
                navigator.serviceWorker.getRegistrations().then(function (registrations) {
                    for (var registration in registrations) {
                        console.log("Unregistering: ", registration);
                        registration.unregister();
                    }
                });
            }

        }());
    </script>


    
<script async="async" type="text/plain" class="optanon-category-C0003">
    var loadedCallback = function () {
        var userId = null;
        if (Fotbollskanalen.AccountModule.isLoggedIn()) {
            var user = Fotbollskanalen.AccountModule.getAccountUser();
            userId = user.userId;
        }

        window.hj('identify', userId, {
            'isLoggedIn': !!userId,
            'onboarding_date ': localStorage.getItem('dateOnboarding'),
            'show_onboarding': !!localStorage.getItem('hasOpenedOnboarding'),
            'registered': !!localStorage.getItem('dateOnboarding'),
            'onboarding_version': localStorage.getItem('hasOpenedOnboarding'),
            'clicked_on_min_feed': !!localStorage.getItem('openedMyFeedAfterBubbleShow'),
            'registered_clicked_on_min_feed_red_bubble': localStorage.getItem('userRegisterAfterRedBubble'),
            'login_clicked_on_min_feed_red_bubble': localStorage.getItem('userLoginAfterRedBubble'),
        });
    };
    (function (a, c, e, f, d, b) {
        a.hj = a.hj || function () {
            (a.hj.q = a.hj.q || []).push(arguments)
        }
            ;
        a._hjSettings = {
            hjid: 332268,
            hjsv: 5
        };
        d = c.getElementsByTagName("head")[0];
        b = c.createElement("script");
        b.async = 1;
        if (loadedCallback) {
            b.onload = function () {
                loadedCallback();
            }
        }
        b.src = e + a._hjSettings.hjid + f + a._hjSettings.hjsv;
        d.appendChild(b)
    }
    )(window, document, "//static.hotjar.com/c/hotjar-", ".js?sv\x3d");
</script>

</body>
</html>