<!DOCTYPE html>
<html lang="sv" itemscope="" itemtype="https://schema.org/WebPage">
<head><meta charset="utf-8" /><meta name="viewport" content="initial-scale=1, user-scalable=no, maximum-scale=1" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="apple-itunes-app" content="app-id=445591689" /><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" /><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="/favicon-194x194.png" sizes="194x194" /><link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192" /><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" /><link rel="manifest" href="/manifest.json" /><meta name="apple-mobile-web-app-title" content="Fotbollskanalen" /><meta name="application-name" content="Fotbollskanalen" /><meta name="msapplication-TileColor" content="#43b12a" /><meta name="msapplication-TileImage" content="/mstile-144x144.png" /><meta name="theme-color" content="#ffffff" /><title>
	Efter Barcas 0&#8211;0: Messi vs CR7 vs Zlatan i antal slutspelsmål i CL
</title>
<script>
    dataLayer = [{
        'pageType': 'Blog Post',
        'pageName': 'Efter Barcas 0–0: Messi vs CR7 vs Zlatan i antal slutspelsmål i CL',
        'sectionName': 'Statistikbloggen'
    }];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WSBLK8');</script>
<!-- Adform Tracking Code BEGIN -->
<!-- Point: "Fotbollskanalen - Startsida" (TV4 Online 2013/) -->
<!-- URL: www.fotbollskanalen.se -->
<script type="text/javascript">
    var _adftrack = { 
        pm: 115802,
        id: 2331123
    };
    (function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();
</script>
<!-- Adform Tracking Code END -->

<link rel="canonical" href="https://www.fotbollskanalen.se/bloggar/statistik/2019/02/19/efter-barcas-0-0-messi-vs-cr7-vs-zlatan-i-antal-slutspelsmal-i-cl/" />
<meta name="description" content="Här läser du nyheter, statistik, ser klipp och följer ditt favoritlag i de största ligorna och mästerskapen. Fotbollskanalen - för dig som älskar fotboll." />
<meta property="og:title" content="Efter Barcas 0–0: Messi vs CR7 vs Zlatan i antal slutspelsmål i CL" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.fotbollskanalen.se/bloggar/statistik/2019/02/19/efter-barcas-0-0-messi-vs-cr7-vs-zlatan-i-antal-slutspelsmal-i-cl/" />
<meta property="og:site_name" content="fotbollskanalen" />
<meta property="og:description" content="Fotbollskanalen innehåller allt för dig som älskar fotboll - oavsett om det gäller Allsvenskan, stora europeiska ligor eller internationella mästerskap" />
<meta property="og:image" content="https://fkstatistikbloggen.files.wordpress.com/2019/02/20190219-cl-slutspel-cr7-messi-zlatan.png?w=543&amp;h=511" />

<meta property="fb:app_id" content="1636299966651192" />

<meta property="fb:pages" content="1332684867168" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@fotbollskanal" />
<meta name="twitter:creator" content="@fotbollskanal" />
<meta name="twitter:title" content="Efter Barcas 0–0: Messi vs CR7 vs Zlatan i antal slutspelsmål i CL" />
<meta name="twitter:description" content="Fotbollskanalen innehåller allt för dig som älskar fotboll - oavsett om det gäller Allsvenskan, stora europeiska ligor eller internationella mästerskap" />
<meta name="twitter:image:src" content="https://fkstatistikbloggen.files.wordpress.com/2019/02/20190219-cl-slutspel-cr7-messi-zlatan.png?w=543&amp;h=511" />

<meta name="twitter:app:name:googleplay" content="Fotbollskanalen" /> 
<meta name="twitter:app:id:googleplay" content="se.tv4.fotbollskanalen.ui" />
<meta name="twitter:app:url:googleplay" content="fotbollskanalen://article/726583" />


    <!--[if (gte IE 9)|!(IE)]><!-->
        <script src="/ScriptsHybrid/libs/jquery-2.1.3.min.js"></script>
    
        <link type="text/css" href="/StaticHybrid/Styles/bundledStyles?style=main&amp;ver=2019-02-08T17-18" rel="stylesheet" />
    
    <!--<![endif]-->
    <!--[if (lte IE 8)]>
        <script src="/ScriptsHybrid/libs/jquery-1.11.2.min.js"></script>
        <script src="/ScriptsHybrid/libs/selectivizr-min.js"></script>
        <link type="text/css" href="/StaticHybrid/Styles/bundledStyles?style=ie8&ver=2019-02-08T17-18" rel="stylesheet" />
    <![endif]-->
        <script> function $fk(f) { $(function () { try { f(); } catch (e) { console.error(e.stack); } }); }</script>
    
    <link rel="stylesheet" href="//bonnier-html-player-prod.herokuapp.com/stylesheets/bonnier-html-player-latest.css" />
    <script type="text/javascript" src="//bonnier-html-player-prod.herokuapp.com/js/bonnier-html-player-latest.js" defer=""></script>

        <script src="/bundledScripts?path=~/CoreScriptsHybrid.js&amp;date=2019-02-08T17-18"></script>       
    <style>
@media (min-width: 30em) and (orientation:landscape) {
	.mobile-menu__inner {
		padding: 45px 25px 0;
	}
	.mobile-menu__inner .mobile-menu__link {
		padding: 9px 0;
	}
}

@media (min-width: 40em) and (orientation:landscape) {
	.mobile-menu__inner {
        padding: 55px 25px 0;
	}
    .mobile-menu__inner .mobile-menu__link {
		padding: 12px 0;
	}
}

@media (min-width: 48em)  {
	.mobile-menu__inner {
		padding: 125px 37px;
	}
}

.blog-archive {
    padding-left: 3.125%;
    padding-right: 3.125%;
}

@media (min-width: 64.2em) {
  .blog-archive {
    padding-left: 0;
    padding-right: 0;
  }
}

.article-body ol {
    margin-left: 3.125%;
}
.article-body ol li {
    text-indent: 0.7em;
}

@media (min-width: 61.25em) {
 .article-image__text {
   margin: 0;
 }
}

.newsletter-subscription__heading {
    font-family: "LatoBlack";
}

.player-index .player-index-sponsor {
    display: none;
}

.native .bottom-menu {
    display: none !important;
}

.article-sponsored__title {
    font-size: 0.8rem;
}

.error-page__text ul {
    font-size: 0.8rem;
    color: black;
}

</style>

<script type="text/javascript" src="//pp.lp4.io/app/54/48/fb/5448fbdde45a1d67470c22a2.js"></script>


<script async='async' src='https://lwadm.com/lw/pbjs?pid=72269741-2cec-4cd1-94e0-98e218a86320'></script>
<script type='text/javascript'>
    var lwhb = lwhb || {cmd:[]};
</script></head>
<body class="standard desktop" data-image-query-version="34">
    <div id="fb-root"></div>
    
    

<div>

</div>
    <form method="post" action="/bloggar/statistik/2019/02/19/efter-barcas-0-0-messi-vs-cr7-vs-zlatan-i-antal-slutspelsmal-i-cl/" id="form1">
<div class="aspNetHidden">

</div>

        
        
            <div class="b-export__wrap b-export__js-includes"></div>
            <div class="b-export__wrap b-export__header">
                
	<div class="fixed-header-holder">
		<header class="header" data-header=""> 
			<nav class="header__nav">            
				<a class="header__logo" href="/">
					<span class="u-a11y-hide">fotbollskanalen</span>
					<span class="fk-icon fk-icon--logo header__icon"></span>
					<span class="fk-icon fk-icon--channel header__title"></span>
				</a> 
				
						<ul class="main-nav__list">  
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/senaste/">Senaste</a>
								

							</li>
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/min-feed/">Följer</a>
								

							</li>
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/matcher/">Matcher</a>
								

							</li>
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/video/">Video</a>
								

							</li>
					
							<li class="main-nav__item " data-main-nav-item="">
								<a class="main-nav__link" href="/matcher/?tab=turneringar">Ligor & Turneringar</a>
								
		<div class="main-nav-dropdown__list-wrapper">
			<div class="main-nav-dropdown__vertical-space"></div>             
			<ul class="main-nav-dropdown__list">
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/allsvenskan/">Allsvenskan</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/premier-league/">Premier League</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/champions-league/">Champions League</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/la-liga/">La Liga</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/serie-a/">Serie A</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/vm-2018/">VM 2018</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/major-league-soccer/">MLS</a>
			    </li>
	
			   <li class="main-nav-dropdown__item">
					<a href="/matcher/?tab=turneringar" class="main-nav-dropdown__link show-all-button--dusty-gray">Visa alla</a>               
				</li>
			</ul>
		</div> 
	

							</li>
					
							<li class="main-nav__item main-nav__item--last" data-main-nav-item="">
								<a class="main-nav__link" href="#">
									<span class="u-a11y-hide">fler länkar</span>
									<span class="main-nav__indicator"></span>
									<span class="main-nav__indicator"></span>
									<span class="main-nav__indicator"></span>
								</a>
							    
		<div class="main-nav-dropdown__list-wrapper">
			<div class="main-nav-dropdown__vertical-space"></div>             
			<ul class="main-nav-dropdown__list">
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/bloggar/">Bloggar</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/svenska-spel/">Tipshörnan</a>
			    </li>
	
			    <li class="main-nav-dropdown__item">
				    <a class="main-nav-dropdown__link" href="/profile/">Min profil</a>
			    </li>
	
			</ul>
		</div> 
	
							</li>					
						</ul>
					    
				<div class="header__search" data-header-search="">              
					<div class="search__input-wrapper">
						<input class="search__input" type="search" placeholder="  Sök efter artiklar och klipp" data-search-input="" />
						<div class="search__input-icon">
							<span class="fk-icon fk-icon--search search__input-search"></span>
						</div>
						<button class="button--no-style search__input-clear-wrapper" type="reset" data-clear-input="">
							<span class="fk-icon fk-icon--clear search__input-clear"></span>
						</button>                
					</div>
					<button class="button--no-style search__button search__open-button" type="button" data-search-trigger="">
						<span class="u-a11y-hide">Sök</span>
						<span class="fk-icon fk-icon--search search__icon"></span>				
					</button>         
					<button class="button--no-style search__button search__cancel-button" type="button" data-search-trigger="">
						<span class="search__title">Avbryt</span>
					</button>
                    
                    <a class="my-feed-mobileweb-icon " href="/min-feed/" onclick="Bonnier.Fotbollskanalen.TrackingModule.MobileNavigationClick(&#39;Navigation&#39;, &#39;Följer&#39;);">
                        <svg width="26px" height="24px" viewBox="0 0 26 24" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                            <g id="my-feed-icon" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linejoin="round">
                                <g id="App---Phone---Start" transform="translate(-280.000000, -39.000000)" fill-rule="nonzero" stroke="#FFFFFF" stroke-width="2">
                                    <polygon id="Star" points="293 58 285.946577 61.7082039 287.293661 53.854102 281.587322 48.2917961 289.473288 47.145898 293 40 296.526712 47.145898 304.412678 48.2917961 298.706339 53.854102 300.053423 61.7082039"></polygon>
                                </g>
                            </g>
                        </svg>
                    </a>
                    

				</div>   
			</nav>              
			
		</header>
	</div>    


<script>
	(window.$fk || $)(function () {
		var navItem = $('[data-main-nav-item]');
		navItem.on('click', function () {
            $(this).toggleClass('data-main-nav-item--selected');
            Bonnier.Fotbollskanalen.TrackingModule.InteractionInDesktopMenu($(this).find('a:first').text());
		});

        $('.main-nav-dropdown__link').on('click', function (event) {
            var subElement = $(this).first().text();
            var parentText = $(this).closest('.main-nav__item').find('a:first').text().trim();
            Bonnier.Fotbollskanalen.TrackingModule.InteractionInDesktopMenu(parentText, subElement);
            event.stopPropagation();
        });
	});
</script>

			
                
<section id="globalSearch" data-js="global-search" data-global-search="" class="global-search">
    <div class="global-search__inner">
        <!-- ko if: MixedSearchResults().length > 0 -->
        <div class="global-search_suggestions-block">
            <nav class='scroll' data-bind="foreach: MixedSearchResults">
                <a class="nav-item wrap-text" href="#" data-bind="attr: { href: friendly_url }, click: $parent.clickOnTagResult">
                    <div class="nav-item_image-wrapper">
                        <img alt="" data-bind="attr: { src: image_url }, css: flag_league_id() !== 0 ? &#39;league-flag country f&#39; + flag_league_id() : is_custom_flag() ? &#39;league-flag&#39; : &#39;item__logo&#39;" src="#" />
                    </div>                     
                    <div class="nav-item_text" data-bind="text: name"></div> 
                </a>
            </nav>
        </div>
        <!-- /ko -->
        <!-- ko if: ArticleSearchResults().length > 0 -->
        <div class="global-search__block">
            <div class="global-search__block-header">
                <h3 class="header__title">ARTIKLAR</h3>
            </div>
            <ul class="global-search__block-list" data-bind="foreach: ArticleSearchResults">
                <li class="global-search__block-item">
                    <a class="global-search__block-item_link" href="#" data-bind="attr: { href: url }, click: $parent.clickOnArticleSearchResult">
                        <span class="item__time" data-bind="text : created"></span>
                        <span class="item__text" data-bind="html: page_name"></span>
                    </a>
                </li>
            </ul>
            <div class="global-search_show-more" data-bind="click: showMoreArticles, visible: hasMoreArticles">
                <div class="global-search_show-more_title">Visa fler</div>
            </div>
        </div>
        <!-- /ko -->
        <!-- ko if: VideoSearchResults().length > 0 -->
        <div class="global-search__block" data-bind="visible: VideoSearchResults">
            <div class="global-search__block-header">
                <h3 class="header__title">KLIPP</h3>
            </div>
            <ul class="global-search__block-list" data-bind="foreach: VideoSearchResults">
                <li class="global-search__block-item">
                    <a class="global-search__block-item_link" href="#" data-bind="attr: { href: url }, click: $parent.clickOnVideoSearchResult">
                        <div class="item__image-holder">
                            <div class="item__image-wrapper">
                                <div class="item__image-wrapper_icon-wrapper"><div class="icon-play"></div></div>
                                <img alt="" class="item__image lazy" data-bind="attr: { &#39;data-original&#39;: image }" src="/StaticHybrid/Images/empty.png" />
                            </div>
                        </div>
                        <div class="global-search__block-item-info-holder">
                            <div class="item__info-text" data-bind="text: title"></div>
                            <div class="item__info-time" data-bind="text: published_date_time"></div>                        
                        </div>                    
                    </a>
                </li>
            </ul>
            <div class="global-search_show-more" data-bind=" click: showMoreVideos, visible: hasMoreVideos">
                <div class="global-search_show-more_title">Visa fler</div>
            </div>
        </div>
        <!-- /ko -->
        <div class="global-search__spinner" data-js="global-search-spinner">
            <div></div>
            <div></div>
            <div></div>
        </div>
        <div class="global-search_suggestions-block" data-js="global-search-suggestions">

            <div class="global-search_suggestions-block_header">
               <a href="/svenska-spel/"><h3 class="global-search_suggestions-block_header_title">SPELTIPS</h3></a>
            </div>

            <div class="global-search_suggestions-block_header">
               <a href="/min-feed/"><h3 class="global-search_suggestions-block_header_title">FÖLJER</h3></a>
            </div>
           
            <nav class='scroll' data-bind="foreach: MyItems, visible: MyItemsHasItems">
                <div class="nav-item" data-bind="click: $parent.clickedOnSuggestion">
                    <div class="nav-item_image-wrapper">
                    <img alt="" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url() }" />
                    </div>                     
                    <div class="nav-item_text" data-bind="text: name"></div>             
                </div>
            </nav>

            <div class="global-search_suggestions-block_header">
               <a href="/matcher/?tab=turneringar"><h3 class="global-search_suggestions-block_header_title">LIGOR & TURNERINGAR</h3></a>
            </div>
           
            <nav class='scroll' data-bind="foreach: SuggestedLeagues">
                <div class="nav-item" data-bind="click: $parent.clickedOnSuggestion">
                    <div class="nav-item_image-wrapper">
                    <img alt="" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url() }" />
                    </div>                     
                    <div class="nav-item_text" data-bind="text: name"></div>             
                </div>
            </nav>         
          
            <div class="global-search_suggestions-block_header">
               <a href="/bloggar/"><h3 class="global-search_suggestions-block_header_title">BLOGGAR</h3></a>
            </div>
           
            <nav class='scroll' data-bind="foreach: SuggestedBlogs">
                <div class="nav-item" data-bind="click: $parent.clickedOnSuggestion">
                    <div class="nav-item_image-wrapper ">
                    <img class="logo-round" alt="" src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: image_url() }" />
                    </div>                     
                    <div class="nav-item_text" data-bind="text: name"></div>             
                </div>
            </nav>         
          
        </div>
    </div>
</section>
                

<div id="personalization-edit">
    <div class="personalization-overlay" data-bind="click: killPersonalizationSearch" data-js="personalizationSearch"></div>
    <div class="personalization-module" data-js="personalizationSearch">
        <div class="personalization-top">
            <div class="page-header page-header--with-btn">
                <h2 class="page-header__title page-header__title--small">FÖLJER:</h2>
                <div class="page-header__edit-area">
                    <a href="#" class="needsclick" data-bind="click: killPersonalizationSearch">
                        <span class="btn edit-btn">Stäng</span>
                    </a>
                </div>
            </div>
            <div class="personalization-follows">
                <div class="personalization-follows__lists">
                    <ul class="personalization-list personalization-list--autowidth" data-bind="foreach: MyItems">
                        <!-- ko if : type() === 'team' -->
                            <li class="personalization-item personalization-item--fixedwidth">
                                <a href="#" data-bind="click: $parent.removeTeam">
                                    <span class="remove close-btn-small--whitefill"></span>
                                    <div class="team-image">
                                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getTeamImageProxyUrl(&#39;/api/logo/team/&#39; + touch_line_id()) }" alt="" />
                                    </div>
                                    <div data-bind="text: name"></div>
                                </a>
                            </li>
                        <!-- /ko -->
                        <!-- ko if : type() === 'player' -->
                            <li class="personalization-item personalization-item--fixedwidth">
                                <a href="#" data-bind="click: $parent.removePlayer">
                                    <span class="remove close-btn-small--whitefill"></span>
                                    <div class="player-image">
                                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getPlayerImageProxyUrl(&#39;/player/photo?playerId=&#39; + touch_line_id()) }" alt="" />
                                    </div>
                                    <div data-bind="text: name"></div>
                                </a>
                            </li>
                        <!-- /ko -->
                    </ul>
                    <div class="spinner-main">
                        <div></div>
                        <div></div>
                        <div></div>
                    </div>
                </div>
            </div>
            <div class="personalization-search">
                <div class="search-label">SÖK:</div>
                <div class="search-input">
                    <input id="search" placeholder="Skriv in lag eller spelare du vill följa" type="text" data-bind="hasFocus: isSelected, textInput: query, event: { keyup: search }" />
                    <span class="close-btn-grey--clear icon" data-bind="click: clearSearch, visible: query().length !== 0"></span>
                </div>
            </div>
            <div class="personalization-result" data-js="personalization-search-result" style="display:none;">
                <h2 class="result-header">LAG <span class="personalization__error-msg right" data-bind="text: ErrorTeamMsg"></span></h2>
                <ul class="result-items" data-bind="foreach: Teams">
                    <li>
                        <a class="result-items__item" href="#" data-bind="click: $parent.addTeam">
                            <div class="team-image">
                                <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getTeamImageProxyUrl(&#39;/api/logo/team/&#39; + touch_line_id()) }" alt="" />
                            </div>
                            <div class="team-info">
                                <span data-bind="text: name"></span>
                            </div>
                            <div class="team-add">
                                <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                            </div>
                        </a>
                    </li>
                </ul>
                <div class="spinner-team">
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
        </div>
        <div class="personalization-result" data-js="personalization-search-result" style="display:none;">
            <h2 class="result-header">SPELARE <span class="personalization__error-msg right" data-bind="text: ErrorPlayerMsg"></span></h2>
            <ul class="result-items" data-bind="foreach: Players">
                <li>
                    <a class="result-items__item" href="#" data-bind="click: $parent.addPlayer">
                        <div class="player-image">
                            <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getPlayerImageProxyUrl(&#39;/player/photo?playerId=&#39; + touch_line_id()) }" alt="" />
                        </div>
                        <div class="player-info">
                            <span data-bind="text: name"></span>
                        </div>
                        <div class="player-add">
                            <span data-bind="css: { &#39;add-btn&#39;: !isChecked(), &#39;check-btn&#39;: isChecked() }"></span>
                        </div>
                    </a>
                </li>
            </ul>
            <div class="spinner-player">
                <div></div>
                <div></div>
                <div></div>
            </div>
        </div>
        <div class="personalization-result" data-js="personalization-search-suggestions">
            <h2 class="result-header">POPULÄRA LAG <span class="personalization__error-msg right" data-bind="text: ErrorTeamMsg"></span></h2>
            <ul class="personalization-list" data-bind="foreach: SuggestedTeams">
                <li class="personalization-item personalization-item--pointer" data-bind="click: $parent.addTeam">
                    <div class="team-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getTeamImageProxyUrl(&#39;/api/logo/team/&#39; + touch_line_id()) }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: name"></div>
                </li>
            </ul>
        </div>
        <div class="personalization-result" data-js="personalization-search-suggestions">
            <h2 class="result-header">POPULÄRA SPELARE <span class="personalization__error-msg right" data-bind="text: ErrorPlayerMsg"></span></h2>
            <ul class="personalization-list" data-bind="foreach: SuggestedPlayers">
                <li class="personalization-item personalization-item--pointer" data-bind="click: $parent.addPlayer">
                    <div class="player-image">
                        <img src="/StaticHybrid/Images/empty.png" data-bind="attr: { &#39;src&#39;: getPlayerImageProxyUrl(&#39;/player/photo?playerId=&#39; + touch_line_id()) }" alt="" />
                        <span class="" data-bind="css: { &#39;icon-check personalization-item__checkbox&#39;: isChecked() }"></span>
                    </div>
                    <div data-bind="text: name"></div>
                </li>
            </ul>
        </div>
    </div>
</div>
                
            </div>
            
<div class="all" data-js="all">
    <section id="article-main" class="main-content">
        <div class="ad-top">
			
    <div id="fotbollskanalen_panorama1_ad-container-desktop--marker">
        <div class="desktop-ad-web" id="fotbollskanalen_panorama1_ad-container-desktop--ad">
	        <div class="ad-banner">Annons</div>
	        <div class="">
		        <div id="fotbollskanalen_panorama1_ad-container-desktop-"></div>
	        </div>
	        <script>
                window.addEventListener('pageshow', function () {
                    var containerId = "fotbollskanalen_panorama1_ad-container-desktop-";
                    Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_panorama1', containerId, '');
                });
            </script>
        </div>
    </div>


        </div>
        <section class="article">
            <div class="article__main-content">
                
                    <div class="article-header article-header--desktop">
                        <div class="section"><a href="/bloggar/statistik/">STATISTIKBLOGGEN</a></div>
						<div class="info-box">
							<div class="icon-box icon-box--big">
								<span class="icon-clock"></span>
								<span class="published">23:54</span>
							</div>
							<div class="icon-box icon-box--big cursor-pointer" data-js="share-btn" data-share-url="https://www.facebook.com/sharer.php?u=">
								<div class="icon-share-box">
									<span class="icon-share icon-share-grey"></span>
								</div>
							</div>
						</div>
                    </div>
                
                
                    <div class="blogpost-image-holder">
                        <a href="/bloggar/statistik/">
                            <div class="blogpost-image">
                                <img id="ImageViewer" class="lazy " itemprop="image" data-original="https://imageproxy.b17g.services/convert.jpg?format=jpeg&amp;quality=80&amp;resize=_width_x_height_&amp;shape=trimcut&amp;source=https%3a%2f%2fwww.fotbollskanalen.se%2fImageHandler.axd%3fimageFormat%3doriginal%26guid%3d300ae97f-b11c-417d-86c1-2372a758c3a2" onerror="this.src=&#39;/ImageHandler.axd?imageFormat=original&amp;guid=300ae97f-b11c-417d-86c1-2372a758c3a2&#39;;" src="/StaticHybrid/Images/empty.png" alt=" " />
                            </div>
                        </a>
                    </div>
                
                
                    <h1 class="article-title article-title--desktop" itemprop="name">Efter Barcas 0–0: Messi vs CR7 vs Zlatan i antal slutspelsmål i CL</h1>                   
                
                

                <div class="article-preamble" itemprop="description">
                    
                </div>
                
                
                    <div class="article-share">
                        <span class="btn share-btn share-btn--two facebook" data-js="share-btn" data-share-url="https://www.facebook.com/sharer.php?u="><span class="icon facebook-icon"></span><span class="text">Facebook</span></span>
                        <span class="btn share-btn share-btn--two twitter" data-js="share-btn" data-share-url="https://twitter.com/intent/tweet?url="><span class="icon twitter-icon"></span><span class="text">Twitter</span></span>
                    </div>
                
                

                
                <div class="article-tablet-ad">
                    

                </div>
                <div class="article-body" itemprop="articleBody">
                    <p><strong>Första 90 av åttondelarna i Champions League pågår just nu, och ikväll var det Messis tur att försöka måla men blev mållös borta mot den franska ligatrean Lyon. Imorgon kväll är det Ronaldos tur att försöka göra mål – för sitt Juventus borta mot &#8220;Det andra Madrid&#8221;.</strong></p>
<p>Resultatet ikväll innebär att Messi står kvar på sina 40 slutspelsmål medan Ronaldo får se om han står på 60 eller fler imorrn kväll. Så här har utvecklingen sett ut för dessa två bägge herrar – och med Zlatan Ibrahimovic, 10 slutspelsmål, som referensobjekt:</p>
<p><img data-attachment-id="7588" data-permalink="https://fkstatistikbloggen.wordpress.com/2019/02/19/efter-barcas-0-0-messi-vs-cr7-vs-zlatan-i-antal-slutspelsmal-i-cl/20190219-cl-slutspel-cr7-messi-zlatan/" data-orig-file="https://fkstatistikbloggen.files.wordpress.com/2019/02/20190219-cl-slutspel-cr7-messi-zlatan.png?w=543&amp;h=511" data-orig-size="543,511" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20190219-cl-slutspel-cr7-messi-zlatan" data-image-description="" data-medium-file="https://fkstatistikbloggen.files.wordpress.com/2019/02/20190219-cl-slutspel-cr7-messi-zlatan.png?w=543&amp;h=511?w=300" data-large-file="https://fkstatistikbloggen.files.wordpress.com/2019/02/20190219-cl-slutspel-cr7-messi-zlatan.png?w=543&amp;h=511?w=543" class="alignnone size-full wp-image-7588" src="https://fkstatistikbloggen.files.wordpress.com/2019/02/20190219-cl-slutspel-cr7-messi-zlatan.png?w=543&amp;h=511" alt="20190219-cl-slutspel-cr7-messi-zlatan" width="543" height="511" srcset="https://fkstatistikbloggen.files.wordpress.com/2019/02/20190219-cl-slutspel-cr7-messi-zlatan.png 543w, https://fkstatistikbloggen.files.wordpress.com/2019/02/20190219-cl-slutspel-cr7-messi-zlatan.png?w=150&amp;h=141 150w, https://fkstatistikbloggen.files.wordpress.com/2019/02/20190219-cl-slutspel-cr7-messi-zlatan.png?w=300&amp;h=282 300w" sizes="(max-width: 543px) 100vw, 543px" /></p>
<p>Angående Zlatan så fördelar sig hans 10 slutspelsmål på följande vis per klubb:</p>
<p>PSG: 6 mål på 4 säsonger (1,5 mål/säsong)<br />
Barca: 3 mål på 1 säsong (3 mål/säsong)<br />
Milan: 1 mål på 2 säsonger (0,5 mål/säsong)<br />
Övriga klubbar: 0 mål</p>

                </div>
                
                

                <div class="article-author">
                    
    

<div class="author" itemprop="author" itemscope="" itemtype="https://schema.org/Person">            
    
        <div class="author-photo">
            <img id="ImageViewer1" itemprop="image" src="/ImageHandler.axd?imageFormat=original&amp;guid=de172f17-fb6b-4084-8836-b46912181ea0" alt="" />
        </div>
    
    
    <div class="author-info">
        <div class="author-info__name" itemprop="name">
            Carl-Johan Eelde
        </div>
        
    </div>
</div>

  
                </div>
                <div class="article-publish-info">
                    <span class="publish-text">Publicerad</span>
                    <span class="publish-date">
                        <meta itemprop="datePublished" content="2019-02-19T23:54:36" /> 
                        2019-02-19
                    </span>
                    <span class="publish-time">
                        kl 23:54
                    </span>
                </div>
                
<div class="article-tags">
	
	
	
	
</div>
                <div class="article-social">
                    

<div class="social-share-module">
            <div class="social-text"><span>DELA MED DINA VÄNNER</span></div>

            
            
            
        
                <div class="social-item">
                    <a href="javascript:void(0)" data-js="share-btn" data-share-url="https://www.facebook.com/sharer.php?u=">
                        <div class="social-item__logo facebook">
                            <span class="icon facebook-icon"></span>
                        </div>
                    </a>
                </div>
                <div class="social-item">
                    <a href="javascript:void(0)" data-js="share-btn" data-share-url="https://twitter.com/intent/tweet?url=">
                        <div class="social-item__logo twitter">
                            <span class="icon twitter-icon"></span>
                        </div>
                    </a>
                </div>
            
            
            <div class="social-item">
                <a href="javascript:void(0)" data-js="expand-comments-btn">
                    <div class="social-item__logo comments">
                        <span class="icon comments-icon"></span>
                    </div>
                </a>
            </div>
            
</div>
                </div>
                

                
            </div>
            <section id="article-side" class="article__side-content">
                <div class="article__side-info">
                    
        <div class="related-module">
            <h2 class="related-header">Läs mer</h2>
            <ul class="related-list" data-related-list="">
    
        <li class="blogpost-related-item" data-page-id="726583">
            <a class="blogpost-related__link" href="/bloggar/statistik/2019/02/19/efter-barcas-0-0-messi-vs-cr7-vs-zlatan-i-antal-slutspelsmal-i-cl/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">Efter Barcas 0–0: Messi vs CR7 vs Zlatan i antal slutspelsmål i CL</h2>
                    <span class="published">23:54 sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="726219">
            <a class="blogpost-related__link" href="/bloggar/statistik/2019/02/17/sa-mycket-snabbare-var-cr7-an-zlatan-att-gora-19-ligamal-i-juventus/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">Så mycket snabbare var CR7 än Zlatan att göra 19 ligamål i Juventus</h2>
                    <span class="published">2d sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="725613">
            <a class="blogpost-related__link" href="/bloggar/statistik/2019/02/15/transferfonstren-schweiz-kroatien-och-slovenien-stanger-idag-vilka-har-nu-oppet/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">Transferfönstren: Schweiz, Kroatien och Slovenien stänger idag – vilka har nu öppet?</h2>
                    <span class="published">4d sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="725084">
            <a class="blogpost-related__link" href="/bloggar/statistik/2019/02/13/sa-uselt-har-det-gatt-for-pl-klubbarna-i-cl-sedan-2014/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">Så uselt har det gått för PL-klubbarna i CL sedan 2014</h2>
                    <span class="published">6d sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="724836">
            <a class="blogpost-related__link" href="/bloggar/statistik/2019/02/12/hattrick-kollen-uppdaterad-efter-agueros-nya-hattrick-i-helgen/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">Hattrick-kollen uppdaterad efter Agüeros nya hattrick i helgen</h2>
                    <span class="published">1v sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="724690">
            <a class="blogpost-related__link" href="/bloggar/statistik/2019/02/11/cr7-uppe-i-36-raka-ligamatcher-utan-forlust-jamforelse-med-messis-ligasvit/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">CR7 uppe i 36 raka ligamatcher utan förlust &amp; jämförelse med Messis ligasvit</h2>
                    <span class="published">1v sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="724010">
            <a class="blogpost-related__link" href="/bloggar/statistik/2019/02/08/lindelofs-speltid-i-pl-med-united-sedan-ankomsten-sommaren-2017/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">Lindelöfs speltid i PL med United sedan ankomsten sommaren 2017</h2>
                    <span class="published">1v sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="723811">
            <a class="blogpost-related__link" href="/bloggar/statistik/2019/02/07/nu-aven-osterrikes-fonster-stangt-dessa-fonster-har-fortfarande-oppet-lista/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">Österrikes fönster stängde igår – dessa fönster har fortfarande öppet (lista)</h2>
                    <span class="published">1v sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="723465">
            <a class="blogpost-related__link" href="/bloggar/statistik/2019/02/05/djupdykning-ronaldos-levande-svit-vs-messis-senaste-forlustfria-ligamatcher/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">Djupdykning: Ronaldos levande svit VS Messis senaste (förlustfria ligamatcher)</h2>
                    <span class="published">2v sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
        <li class="blogpost-related-item" data-page-id="723195">
            <a class="blogpost-related__link" href="/bloggar/statistik/2019/02/03/3-3-igar-cr7s-forlustfria-svit-i-ligaspelet-nu-40-matcher/" data-blogpost-related-link="">
                <div>
                    <h2 class="blogpost-related-item-title">3–3 igår =&gt; CR7:s förlustfria svit i ligaspelet - nu 40 matcher</h2>
                    <span class="published">2v sedan</span>
                    <span class="blogpost-related-item__separator"></span>                
                </div>
            </a>
        </li>
    
            </ul>
        </div>
    
                    
                    <div class="article-right-widgets">
                        
                    </div>
                    <div>
                        
        <div class="blog-archive">
        <h2 class="blog-archive__title">Arkiv</h2>
        <ul class="blog-archive__list">
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/statistik/2017/12/">december 2017</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/statistik/2017/11/">november 2017</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/statistik/2017/10/">oktober 2017</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/statistik/2017/09/">september 2017</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/statistik/2017/08/">augusti 2017</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/statistik/2017/07/">juli 2017</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/statistik/2017/06/">juni 2017</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/statistik/2017/05/">maj 2017</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/statistik/2017/04/">april 2017</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/statistik/2017/03/">mars 2017</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/statistik/2017/02/">februari 2017</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/statistik/2017/01/">januari 2017</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/statistik/2016/12/">december 2016</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/statistik/2016/11/">november 2016</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/statistik/2016/10/">oktober 2016</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/statistik/2016/09/">september 2016</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/statistik/2018/12/">december 2018</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/statistik/2018/11/">november 2018</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/statistik/2018/10/">oktober 2018</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/statistik/2018/09/">september 2018</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/statistik/2018/08/">augusti 2018</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/statistik/2018/07/">juli 2018</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/statistik/2018/06/">juni 2018</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/statistik/2018/05/">maj 2018</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/statistik/2018/04/">april 2018</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/statistik/2018/03/">mars 2018</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/statistik/2018/02/">februari 2018</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/statistik/2018/01/">januari 2018</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/statistik/2019/02/">februari 2019</a>
        </li>
    
        <li class="blog-archive__item">
            <a class="blog-archive__link" href="/bloggar/statistik/2019/01/">januari 2019</a>
        </li>
    
        </ul>
        </div>
    
                        
                    </div>
                </div>
                <div class="ad-sidebar">
                    <div>Annons</div>
                    
    <div id="fotbollskanalen_tws1_ad-container-desktop-BlogPost-marker"></div>
    <div class="desktop-ad-web" id="fotbollskanalen_tws1_ad-container-desktop-BlogPost-ad">
        <div class="ad-banner">Annons</div>
        <div id="fotbollskanalen_tws1_ad-container-desktop-BlogPost"></div>
        <script>
            window.addEventListener('pageshow', function () {

                var containerId = "fotbollskanalen_tws1_ad-container-desktop-BlogPost";
                Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_tws1', containerId, 'BlogPost');

                document.addEventListener('reloadStickyDesktopAd', function () {
                    Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_tws1', containerId, 'BlogPost');
                }, false);
            });
        </script>

    </div>

                </div>
            </section>

        </section>
        <div class="ad-inner">
            
    <div id="fotbollskanalen_panorama2_ad-container-desktop--marker">
        <div class="desktop-ad-web" id="fotbollskanalen_panorama2_ad-container-desktop--ad">
	        <div class="ad-banner">Annons</div>
	        <div class="">
		        <div id="fotbollskanalen_panorama2_ad-container-desktop-"></div>
	        </div>
	        <script>
                window.addEventListener('pageshow', function () {
                    var containerId = "fotbollskanalen_panorama2_ad-container-desktop-";
                    Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_panorama2', containerId, '');
                });
            </script>
        </div>
    </div>


        </div>
        
        <div class="article-hybrid-widgets">
            
        </div>
        
        <section id="article-under">
            
                    <div class="article-comments">
                    

<div class="comment-area" data-js="comment-area">
    <h2 class="comment-area__header">KOMMENTARER</h2>
    <span class="btn blue-btn" data-js="load-comments">SE KOMMENTARER</span>
    <a class="dsq-comments"></a>
    <div id="discuscomments" class="fotbollskanalen-disqus cf">
      <div id="disqus_thread"></div>
      <script type="text/javascript">

          var disqus_shortname = 'statistik-1';
          var disqus_developer = '0';
          var disqus_identifier = '7587 https://blogg.fotbollskanalen.se/statistik/?p=7587';
          var disqus_url = 'https://www.fotbollskanalen.se/bloggar/statistik/2019/02/19/efter-barcas-0-0-messi-vs-cr7-vs-zlatan-i-antal-slutspelsmal-i-cl/#!7587 https://blogg.fotbollskanalen.se/statistik/?p=7587';
          var disqus_title = 'Efter Barcas 0–0: Messi vs CR7 vs Zlatan i antal slutspelsm&#229;l i CL';

        (window.$fk || $)(function () {
            Bonnier.Fotbollskanalen.CommentsModule.Init();
        });
      </script>

      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
</div>
                
                     </div>
                
        </section>
        
        <section id="article-bottom-widgets" class="article-bottom-widgets">
            
<div id="article-bottom-widgets-content">
    <div class="spinner spinner--grey" style="display: block;">
        <div></div>
        <div></div>
        <div></div>
    </div>
</div>
<script>
    var loadBottomWidgets = function() {
        $.ajax({
            url: '/api/widgethtml/4',
            type: 'GET',
            dataType: 'json',
            success: function(data) {
                $('#article-bottom-widgets-content').empty().append(data.widget_html);
                Bonnier.Fotbollskanalen.ImageLazyLoadModule.LazyLoadWithinContainer('#article-bottom-widgets-content', true);
                Bonnier.Fotbollskanalen.ImageSwitchModule.Init();
            },
        });
    };

    var waitForScrollCloseToElement = function() {
        var scrollBottom = $(window).scrollTop() + $(window).height();
        var elementOffset = $('#article-bottom-widgets-content').offset().top;
        var distance = (elementOffset - scrollBottom);
        if (distance > 300) {
            setTimeout(waitForScrollCloseToElement, 1000);
            return;
        }
        loadBottomWidgets();
    };

    setTimeout(waitForScrollCloseToElement, 3000);
</script>

        </section>
    </section>
    <div class="ad-right">
        

<script type="text/javascript">
    (window.$fk || $)(function () {
        var sticky = new Bonnier.Fotbollskanalen.StickyAdModule();
        sticky.Init();
    });

</script>  

<div id="sticky-ad-fotbollskanalen_tws1" class="ad-sticky">
    
    <div id="fotbollskanalen_tws1_ad-container-desktop--marker"></div>
    <div class="desktop-ad-web" id="fotbollskanalen_tws1_ad-container-desktop--ad">
        <div class="ad-banner">Annons</div>
        <div id="fotbollskanalen_tws1_ad-container-desktop-"></div>
        <script>
            window.addEventListener('pageshow', function () {

                var containerId = "fotbollskanalen_tws1_ad-container-desktop-";
                Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_tws1', containerId, '');

                document.addEventListener('reloadStickyDesktopAd', function () {
                    Bonnier.Fotbollskanalen.AdIframeModule.RenderAd('fotbollskanalen_tws1', containerId, '');
                }, false);
            });
        </script>

    </div>

</div>
    </div>
    <div class="clear"></div>
</div>
<script>
    (window.$fk || $)(function () {
        if ($t.isNative) {
            Fotbollskanalen.ArticleHistoryModule.save(726583, 726583, 7);
            Fotbollskanalen.ArticleHistoryModule.removeOldHistory();
        }
    })
</script>

            
            
            <div class="b-export__wrap b-export__footer">
                

<footer id="footer" class="footer">
    <div class="footer__content">
		<a class="footer__header" href="/">
			<span class="u-a11y-hide">fotbollskanalen</span>
			<span class="fk-icon fk-icon--logo footer__logo"></span>
			<span class="fk-icon fk-icon--channel footer__title"></span>
		</a> 
        
        <div class="footer__links">
            <div>
	<div class="footer__col"><span class="footer__link-header">Tf Chefredaktör:</span><br /><a class="footer__link" href="mailto:sven.b.liljegren@tv4.se">Sven Bertil Liljegren</a></div>
<div class="footer__col"><span class="footer__link-header">Digitalchef Sport:</span><br /><a class="footer__link" href="mailto:tobias.rosvall@tv4.se">Tobias Rosvall</a></div>
<div class="footer__col"><span class="footer__link-header">Ansvarig utgivare:</span><br /><a class="footer__link" href="mailto:erik.westberg@tv4.se">Erik Westberg</a></div>
<div class="footer__col"><a class="footer__link" href="mailto:erik.westberg@tv4.se"></a><br /><span class="footer__link-header">Frågor och feedback:</span><br /><a class="footer__link" href="mailto:fotbollskanalen.se@tv4.se">Kontakta redaktionen</a><br /><a class="footer__link" href="mailto:teknik@fotbollskanalen.se">Kontakta tekniken</a></div>
<div class="footer__col address"><span class="footer__link-header">Adress:</span><br />TV4 AB&nbsp;<br />Tegeluddsvägen 3-5<br />115 79 STOCKHOLM<br />Tel: 08-459 40 00</div>
<div class="footer__col"><a class="footer__link" href="https://www.tv4.se/tv4/artiklar/kontakta-tv4-5000118b04bf7223bf000001">Kontakta TV4</a><br /><a class="footer__link" href="/villkor/cookiepolicy/">Info om cookies</a><br /><a class="footer__link" href="/villkor/personuppgiftspolicy/">Personuppgiftspolicy</a><br /><a class="footer__link" title="Allmänna villkor" href="/villkor/allmanna-anvandarvillkor/">Allmänna villkor</a><br /><a class="footer__link" href="https://www.sportsverige.se/">Annonsera på fotbollskanalen.se</a> <br /><a class="footer__link" href="/fotbollskanalen/mer-om-bonnier/">Mer om Bonnier</a></div>
</div>
	   </div>
        <div class="footer__icon">
            <span class="footer__tv4-icon"></span>
            <span class="footer__text">©1997-2019 TV4 AB</span>
        </div>
    </div>
</footer>
            </div>
            
<!-- FORCE UPDATE CONTROL -->



            
        
    
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="FD486900" />
</div></form>
    

<div class="old-browser" data-js="old-browser-screen">
    <div class="old-browser__overlay"></div>
    <div class="old-browser__banner">
        <h2 class="old-browser__banner-hl">Hej, du har en äldre version av webbläsare</h2>
        <h3 class="old-browser__banner-sl">För en bättre upplevelse på fotbollskanalen, vänligen byt till senare version</h3>
        <div class="old-browser__banner-icons">
            <div class="old-browser__banner-icon"><a href="https://www.google.se/chrome/browser/desktop/index.html"><img alt="chrome" class="lazy" data-original="/StaticHybrid/Images/chrome.png" src="/StaticHybrid/Images/empty.png" /></a></div>
            <div class="old-browser__banner-icon"><a href="https://www.apple.com/se/safari/"><img alt="safari" class="lazy" data-original="/StaticHybrid/Images/safari.png" src="/StaticHybrid/Images/empty.png" /></a></div>
            <div class="old-browser__banner-icon"><a href="https://windows.microsoft.com/sv-se/internet-explorer/download-ie"><img alt="ie" class="lazy" data-original="/StaticHybrid/Images/explorer.png" src="/StaticHybrid/Images/empty.png" /></a></div>
            <div class="old-browser__banner-icon"><a href="https://www.mozilla.org/sv-SE/firefox/new/"><img alt="firefox" class="lazy" data-original="/StaticHybrid/Images/firefox.png" src="/StaticHybrid/Images/empty.png" /></a></div>
        </div>
        <div data-js="old-browser-continue" class="green-btn btn">Fortsätt ändå</div>
    </div>
</div>

<div class="cookie-holder" data-js="cookie-accept">
    <div class="cookie">
        <div class="cookie__text">
            <p>Vi använder cookies för att anpassa innehållet och annonserna till användarna, tillhandahålla funktioner för sociala medier och analysera vår trafik.</p>
            <p>Vi vidarebefordrar information om din användning av vår webbplats till de sociala medier och annons- och analysföretag som vi samarbetar med. <a href="/villkor/information-om-cookies/">Läs mer här</a></p>
        </div>
        <div class="cookie__btn" data-js="add-cookie">
            <span class="btn white-border-btn">Jag förstår</span>
        </div>
    </div>
</div>
    <div class="b-export__wrap b-export__foot-includes">
        
            <script src="/bundledScripts?path=~/ScriptsLibraryHybrid.js&amp;date=2019-02-08T17-18"></script>
            <script src="/bundledScripts?path=~/TypeScriptsHybrid.js&amp;date=2019-02-08T17-18"></script>
            <script src="/bundledScripts?path=~/ScriptsHybrid.js&amp;date=2019-02-08T17-18"></script>
            
    </div>
    <script type='text/javascript'>
    //********************************************************************************
    // fotbollskanalen.se
    // The command "_trackContentPath" is optional but strongly recommended, "/subsection1/subsection2/subsection3" should 
    // be replaced with the section path of the displayed page e.g. "/Home/News"
    //********************************************************************************

	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {

                        var urlSegments = location.pathname.split('/');
                        urlSegments.splice(urlSegments.length-2,2);
                        var subSection = urlSegments.join('/');

			window._cInfo.push(
				{ cmd: "_trackContentPath", val: subSection },
				{ cmd: "_executeTracking" }
			);

			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'https://') + 'analytics.codigo.se/j/e4b0c144aeb24b27b75ba9c9432c1629.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>

<script>
  $('#livematcher .has-no-timestamp').closest('li').hide();
</script>
    
    <div id="StatPanel" class="intern-statistic">
	
<img src="https://fk-stat-prod.herokuapp.com/visit?type=article&amp;id=726583&amp;filter=" alt="" />
</div>

    
<!-- inRead Desktop ROS - Fotbollskanalen.se SSP --><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/58210/tag"></script>



    
        <div id="Panel_Content" style="display:none"></div>
    
    
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WSBLK8" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    <p style="margin:0;padding:0;border:0;"><img src="https://track.adform.net/Serving/TrackPoint/?pm=115802&amp;lid=2331123" width="1" height="1" alt="" /></p>
</noscript>

</body>
</html>